<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="sv-SE">
    <head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
<!--<![endif]-->
<title>Hotade personer med hagelgevär - Trelleborgs Allehanda</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">

<meta name="description" content="Under kvällen den 29 december anhölls en man efter att ha hotat flera personer med ett hagelgevär i Trelleborg.">
<meta name="keywords" content="Brottslighet,Vapenbrott,Brott Lag Och Rätt,Brott,Misshandel,Trelleborg">
<meta name="author" content="Sebastian Mårtensson">


    <meta name="gmd:concept" content="18bfdb01-e741-4b8e-9a62-bc26652e8c13">
    <meta name="gmd:concept" content="fefbcfea-19cd-4d0d-9de7-0cda14660e7b">
    <meta name="gmd:concept" content="0A6E3F8D-ABF4-48B9-AC71-C566D653B16A">
    <meta name="gmd:concept" content="ce12e3b9-a293-47e4-aee6-59c309e596a4">
    <meta name="gmd:concept" content="a8fc05f9-7b2d-4a46-bd43-42e62bc0ef5c">
    <meta name="gmd:concept" content="24F27E35-DABE-4CCA-9057-3B58907B6070">
    <meta name="gmd:concept" content="19A61643-1899-4C65-B34E-9321733422E4">
    <meta name="gmd:concept" content="65ef41d3-e17c-4a8d-a716-a160780f8d4b">
    <meta name="gmd:concept" content="65ef41d3-e17c-4a8d-a716-a160780f8d4b">
    <meta name="gmd:concept" content="FFF44A6D-BAB7-43C4-BD7B-D506BAEE90F7">
    <meta name="gmd:concept" content="4768a33e-3c29-45d6-944d-72a69244d488">
    <meta name="gmd:concept" content="1A090E79-42B1-495A-A319-36D107B8A877">
    <meta name="gmd:concept" content="89848087-AA91-48A5-BCDA-AA26434012A4">
    <meta name="gmd:concept" content="a8fc05f9-7b2d-4a46-bd43-42e62bc0ef5c">
    <meta name="gmd:concept" content="e346b15f-779c-4aa6-afdd-08a6842b130a">

<meta name="gmd:adspaces" content="">

<meta name="robots" content="noarchive">
<meta name="google-site-verification" content="iydiG5oljO17KJx_rPY1UFvU95CcM_WkymdKiRlLu0w">
<meta name="geo.position" content="55.375346;13.157611">
<meta name="geo.region" content="SE-H">
<meta name="geo.placename" content="Trelleborg">
<meta name="msapplication-TileImage" content="https://static.gota.infomaker.io/wp-content/themes/trelleborgsallehanda/assets/images/icons/touch-icon-ipad-retina.png">


    <meta name="apple-itunes-app" content="app-id=1377138104">



<meta name="gm:uuid" content="fc92b4cc-098a-42cb-a75f-09f0070fb6a0" >

<meta name="cXenseParse:got-alttitle" content='Hotade personer med hagelgevär'>
<meta name="cXenseParse:recs:got-alttitle" content='Hotade personer med hagelgevär'>


<meta name="pageType" content="article">

<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:got-access" content="free">
<meta name="cXenseParse:got-catchall" content="Brottslighet">
<meta name="cXenseParse:got-catchall" content="Vapenbrott">
<meta name="cXenseParse:got-catchall" content="Brott Lag Och Rätt">
<meta name="cXenseParse:got-catchall" content="Brott">
<meta name="cXenseParse:got-catchall" content="Misshandel">
<meta name="cXenseParse:got-catchall" content="Trelleborg">
<meta name="cXenseParse:got-artcat" content="Trelleborg">
<meta name="cXenseParse:recs:got-specat" content="Trelleborg">
<meta name="cXenseParse:got-specat" content="Trelleborg">
<meta property="fb:pages" content="131380188606">
    <meta name="twitter:card" content="summary_large_image" />
                                        <meta name="twitter:image" content="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7da74c0a-f3e4-5815-b1bf-6ae910f7a2ab&type=preview&source=false&function=cropresize&width=768&height=384&q=75&x=0.0&y=0.19136960600375236&crop_w=1.0&crop_h=0.7504690431519699&z=1">
                                                                                    
                        <meta property="article:modified_time" content="2019-01-02 11:16:56">
                                <meta property="article:published_time" content="2019-01-02T10:15:50Z">
                                <meta property="og:article:published_time" content="2019-01-02T10:15:50Z">
                                <meta property="article:publisher" content="https://www.facebook.com/trelleborgsallehanda">
                                <meta property="article:section" content="trelleborg">
            
<meta property="og:type" content="article">
<meta property="og:site_name" content="Trelleborgs Allehanda">
<meta property="og:title" content='Hotade personer med hagelgevär - Trelleborgs Allehanda'>

<meta property="og:url" content="http://www.trelleborgsallehanda.se/trelleborg/hotade-personer-med-hagelgevar/">
<meta property="og:image" content='http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7da74c0a-f3e4-5815-b1bf-6ae910f7a2ab&type=preview&source=false&function=cropresize&width=768&height=384&q=75&x=0.0&y=0.19136960600375236&crop_w=1.0&crop_h=0.7504690431519699&z=1'>
<meta property="og:image:type" content='image/jpeg'>
<meta property="og:image:width" content='768'>
<meta property="og:image:height" content='384'>

<meta property="og:description" content="Under kvällen den 29 december anhölls en man efter att ha hotat flera personer med ett hagelgevär i Trelleborg.">
<meta property="og:locale" content="sv_SE">







<meta property="article:tag" content="Brottslighet">
<meta property="article:tag" content="Vapenbrott">
<meta property="article:tag" content="Brott Lag Och Rätt">
<meta property="article:tag" content="Brott">
<meta property="article:tag" content="Misshandel">
<meta property="article:tag" content="Trelleborg">


<link rel="shortcut icon" href="https://static.gota.infomaker.io/wp-content/themes/trelleborgsallehanda/assets/images/icons/favicon.ico">
<link rel="icon" href="https://static.gota.infomaker.io/wp-content/themes/trelleborgsallehanda/assets/images/icons/favicon.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://static.gota.infomaker.io/wp-content/themes/trelleborgsallehanda/assets/images/icons/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.gota.infomaker.io/wp-content/themes/trelleborgsallehanda/assets/images/icons/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.gota.infomaker.io/wp-content/themes/trelleborgsallehanda/assets/images/icons/touch-icon-ipad.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.gota.infomaker.io/wp-content/themes/trelleborgsallehanda/assets/images/icons/touch-icon-ipad-retina.png">




<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>





<script src="https://polyfill.io/v2/polyfill.min.js?features=default|gated,IntersectionObserver" ></script>

<noscript><iframe src="//cdn.dep-x.com/ns.html?id=DID-YIVCZZGBCWHV&d=DEP-VIC20C64C128" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>
(function(w,d,s,l,i,di){
  var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
    j.async=true;
    j.src='//cdn.dep-x.com/t.js?id='+i+'&d='+di+dl;
    f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','DID-YIVCZZGBCWHV','DEP-VIC20C64C128');
</script>



<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-NJRN554':true});</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3252709-5', 'auto');
  ga('require', 'GTM-NJRN554'); // Google Optimize
  ga('send', 'pageview');
</script>

<script> (function() { var s   = document.createElement('script'); s.type  = 'text/javascript'; s.async = true; s.src   = '//d.suntcontent.se/d/init'; var sc  = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc); })(); </script>

<script type="text/javascript">
    var EVERY_DEVICE = 'mobile';

        var PathGmBaseTheme = 'http://www.trelleborgsallehanda.se/wp-content/themes/gmbasetheme';
    var active_theme_path = 'https://static.gota.infomaker.io/wp-content/themes/trelleborgsallehanda';
    var ajaxurl = 'http://www.trelleborgsallehanda.se/gota-ajax.php';
    var site_name = 'Trelleborgs Allehanda';
    var site_domain = 'trelleborgsallehanda.se';
    var site_url = 'http://www.trelleborgsallehanda.se';
    var customer_center_url = 'http://kundcenter.trelleborgsallehanda.se/';

    
        var oas_tag = {};
              oas_tag.url = '';
            oas_tag.networkUrls = '';
        oas_tag.sizes = function () {
    oas_tag.definePos('Top', [728, 90]);
    oas_tag.definePos('x01', [300, 250]);
    };
        oas_tag.site_page = 'trelleborgsallehanda';
        oas_tag.analytics = true;
            oas_tag.taxonomy = 'Sajt=trelleborgsallehanda&Sektion=trelleborg&Undersektion1=&Sida=&Delsajt=trelleborgsallehanda&Grupp1=tidningsnatet&Grupp2=gotamedia&Grupp3=skanemedia&Grupp4=helaskane&Typ=DX';
    

        var auth = {};
    auth.payway_client_id = '5448c4e5a6720172e4000001';
    auth.payway_redirect_uri = 'http://www.trelleborgsallehanda.se/auth/';
    auth.payway_organisation = 'gotamedia';
    auth.payway_environment = 'prod';
    auth.payway_fields = 'products,customer_number,first_name,last_name,active_session_count,master,zip_code';
    auth.payway_accountorigin = 'TA';
    auth.payway_packages = '0';
    auth.visiolink_backend = 'http://trelleborgsallehanda.e-pages.dk';
    auth.visiolink_main_id = '4009';
    auth.visiolink_edition_id = '';
    auth.visiolink_edition_name = '';
        auth.page_plus = false;
    </script>



<script>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</script>

<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
<link rel='dns-prefetch' href='//www.trelleborgsallehanda.se' />
<link rel='dns-prefetch' href='//static.gota.infomaker.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='style-css'  href='https://static.gota.infomaker.io/wp-content/themes/trelleborgsallehanda/assets/compile/dist/css/style.min.css?ver=049a2819e0bbd10adb40e4d25ea7abf54f3fc047' type='text/css' media='all' />
<link rel='stylesheet' id='theme-logo-css'  href='https://static.gota.infomaker.io/wp-content/themes/trelleborgsallehanda/assets/compile/svg/logotype.data.svg.css?ver=049a2819e0bbd10adb40e4d25ea7abf54f3fc047' type='text/css' media='all' />
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/trelleborgsallehanda/assets/compile/dist/js/head.min.js?ver=049a2819e0bbd10adb40e4d25ea7abf54f3fc047'></script>
<link rel='https://api.w.org/' href='http://www.trelleborgsallehanda.se/wp-json/' />
<link rel='prev' title='Trafik: Förseningar i tågtrafiken under morgonen' href='http://www.trelleborgsallehanda.se/trelleborg/trafik-forseningar-i-tagtrafiken-under-morgonen/' />
<link rel='next' title='Polis beslagtog banderoller' href='http://www.trelleborgsallehanda.se/trelleborg/polis-beslagtog-banderoller/' />
<link rel="canonical" href="http://www.trelleborgsallehanda.se/trelleborg/hotade-personer-med-hagelgevar/" />
<link rel='shortlink' href='http://www.trelleborgsallehanda.se/?p=399373' />
<link rel="alternate" type="application/json+oembed" href="http://www.trelleborgsallehanda.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.trelleborgsallehanda.se%2Ftrelleborg%2Fhotade-personer-med-hagelgevar%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.trelleborgsallehanda.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.trelleborgsallehanda.se%2Ftrelleborg%2Fhotade-personer-med-hagelgevar%2F&#038;format=xml" />

    </head>

<body class="article-template article-template-single-article article-template-single-article-php single single-article postid-399373">
    <div id="message-container"></div>
    <div id="site-wrap">         <div id="float-ad-holder">
            <div id="float-ad-holder-inner">
                <ul class="wp-sidebar floating-sidebar-right">
                    
<div class="gptAd mobile Outsider " id='div-gpt-ad-gm-ad-4' data-adtype="Outsider" data-bwn="" style="display: none; ">
    <script>
        var divId = 'gm-ad-4';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-4'); });
    </script>
</div>

                </ul>
                <ul class="wp-sidebar floating-sidebar-right sticky-sidebar">
                    
<div class="gptAd mobile outsider_fixed " id='div-gpt-ad-gm-ad-5' data-adtype="outsider_fixed" data-bwn="" style="display: none; ">
    <script>
        var divId = 'gm-ad-5';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-5'); });
    </script>
</div>

                </ul>
            </div>
        </div>

        <!-- Logout Confirmation Modal -->
                    <div class="modal fade" id="confirmLogoutModal" tabindex="-1" role="dialog" aria-labelledby="confirmLogoutModalLabel" aria-hidden="true">
                <div class="modal-dialog">

                    <div class="modal-content">
                        <div class="modal-header">
                            <button type="button" class="close" data-dismiss="modal">&times;</button>
                            <p class="modal-title">Är du säker på att du vill logga ut?</p>
                        </div>
                        <div class="modal-body">
                            <p>Trelleborgs Allehanda är bäst i inloggat läge - som inloggad prenumerant har du obegränsad tillgång till allt innehåll.</p>
                        </div>
                        <div class="modal-footer">
                            <a data-dismiss="modal">Avbryt</a>
                            <a class="auth-logout">Logga ut</a>
                        </div>
                    </div>
                </div>
            </div>
        
        <header id="site-header" class="site-header container" role="banner">
                                                <ul class="top-menu hidden-xs">
        <li class="menu-item active" id="top-menu-home"><a href="http://www.trelleborgsallehanda.se" title="Trelleborgs Allehanda"><span class="icon-house"></span></a></li>
        <li class="menu-item" id="top-menu-customerservice"><a href="http://kundcenter.trelleborgsallehanda.se" title="Kundcenter">Kundcenter</a></li>
<li class="menu-item has-submenu" id="top-menu-advertise">
    <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
    <ul class="submenu">
        <li class="submenu-item advertise-private"><a href="http://kundcenter.trelleborgsallehanda.se/privatannons" title="Privat">Privat</a></li>
                <li class="submenu-item advertise-company"><a href="http://medieportalen.trelleborgsallehanda.se" title="Företag">Företag</a></li>
            </ul>
</li>
<li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
            <li class="menu-item hidden-sm"><a href="http://trelleborgsallehanda.lokus.se/" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
                <li class="menu-item hidden-sm"><a href="http://trelleborgsallehanda.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>        
    
        <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
    </ul>
            
                                                                                            
<div id="navigation" class="navigation">
    <nav class="navbar navbar-default" id="main-nav" role="navigation">
                <div class="navbar-header">
            <button type="button" class="pull-left navbar-toggle collapsed section-default" id="main-menu-button" data-toggle="collapse" data-target="#main-menu-collapse">
                <span class="sr-only">Visa huvudmeny</span>                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>

                        <button type="button" class="navbar-right navbar-toggle" id="user-menu-button" data-toggle="collapse" data-target="#user-menu-collapse">
                <span class="sr-only">Visa användarmeny</span>                <span class="icon-user"></span>
            </button>

            <div id="brand" class="navbar-brand">
                <a href="http://www.trelleborgsallehanda.se" title="Trelleborgs Allehanda">
                    <div class="logo svg-logotype" ></div>
                </a>
                                                    <span>
<div class="day-widget line">
    
    
    
    <div class="day">
        Onsdag 2 jan. 2019    </div>

    
                        <div class="names">
                Dagens namn:
                                    Svea                            </div>
                    
    </div>
</span>
                            </div>
                            <ul id="header-right-sidebar">
                    <li id="text-37" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.trelleborgsallehanda.se/e-tidning/" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/17/2016/08/eTA-logo-topp2-1.png" alt="bonusklubben" /></a>
</div>
		</li><li id="text-35" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://familj.trelleborgsallehanda.se/#!/" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/15/2016/08/familj.png" alt="bonusklubben" /></a></div>
		</li><li id="text-11" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.lustkortet.se" target="_blank"><img src="http://cdn.gotamedia.se/annons/gm/egenannonser/lustkortet.png" alt="lustkortet" /></a></div>
		</li><li id="text-6" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.trelleborgsallehanda.se/lunchguiden/" target="_blank"><img src="http://cdn.gotamedia.se/annons/ta/egenannonser/lunchguiden.png" alt="lunchguiden" /></a></div>
		</li>
                </ul>
                    </div>

                        <div class="collapse" id="main-menu-collapse">

                        <form class="form-inline searchform" role="form" action="http://www.trelleborgsallehanda.se/sok/" method="get">
  <div class="form-group">
    <input type="text" class="form-control search-field hidden" name="q" placeholder="Namn, orter, nyckelord...">
  </div>
  <button type="submit" class="btn btn-default btn-search" title="Sök namn, orter, nyckelord...">
  	<span class="icon-magnifier"></span>
  </button>
</form>
                                    <ul class="dropdown-sidebar">
                <li id="text-36" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.trelleborgsallehanda.se/e-tidning/" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/17/2016/08/eTA-logo-kopia-1.png" alt="bonusklubben" /></a></div>
		</li><li id="text-34" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://familj.trelleborgsallehanda.se/#!/" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/15/2016/08/familj.png" alt="bonusklubben" /></a></div>
		</li><li id="text-30" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.lustkortet.se" target="_blank"><img src="http://cdn.gotamedia.se/annons/gm/egenannonser/lustkortet.png" alt="lustkortet" /></a></div>
		</li><li id="text-31" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.trelleborgsallehanda.se/lunchguiden/" target="_blank"><img src="http://cdn.gotamedia.se/annons/ta/egenannonser/lunchguiden.png" alt="lunchguiden" /></a></div>
		</li>
            </ul>
            
            <ul class="nav navbar-nav">

                <li class=" has-submenu menu-section section-default">
	<a href="#" title="Start">Start</a>
	<ul class="submenu">
		<li>
			<a href="http://www.trelleborgsallehanda.se/tipsa-oss/" title="Tipsa oss">Tipsa oss</a>
		</li>
		<li>
			<a href="http://www.trelleborgsallehanda.se/e-tidning/" title="E-tidningen">E-tidningen</a>
		</li>
		<li>
			<a href="http://lunchguiden.trelleborgsallehanda.se/restaurant/lista" title="Lunchguiden">Lunchguiden</a>
		</li>
		<li>
			<a href="http://kalender.trelleborgsallehanda.se/" title="Det händer">Det händer</a>
		</li>
		<li>
			<a href="http://www.trelleborgsallehanda.se/vader/" title="Väder">Väder</a>
		</li>
		</ul>
	</li>
	<li class=" has-submenu menu-section section-news">
		<a href="#" title="Nyheter">Nyheter</a>
		<ul class="submenu">
			<li>
				<a href="http://www.trelleborgsallehanda.se/nyhetsdygnet/" title="Nyhetsdygnet">Nyhetsdygnet</a>
			</li>
			<li>
				<a href="http://www.trelleborgsallehanda.se/lokala-nyheter/" title="Lokala nyheter">Lokala nyheter</a>
			</li>
			<li>
				<a href="http://www.trelleborgsallehanda.se/om/anderslöv/" title="Anderslöv">Anderslöv</a>
			</li>
			<li>
				<a href="http://www.trelleborgsallehanda.se/om/Beddingestrand/" title="Beddingestrand">Beddingestrand</a>
			</li>
			<li>
				<a href="http://www.trelleborgsallehanda.se/om/gislöv/" title="Gislöv">Gislöv</a>
			</li>
			<li>
				<a href="http://www.trelleborgsallehanda.se/om/smygehamn/" title="Smygehamn">Smygehamn</a>
			</li>
			<li>
				<a href="http://www.trelleborgsallehanda.se/om/minTA/" title="Så funkar TA:s nyhetsapp MinTA">Så funkar TA:s nyhetsapp MinTA</a>
			</li>
			</ul>
		</li>
		<li class=" has-submenu menu-section section-sport">
			<a href="#" title="Sport">Sport</a>
			<ul class="submenu">
				<li>
					<a href="http://www.trelleborgsallehanda.se/sport/" title="Sport">Sport</a>
				</li>
				<li>
					<a href="http://www.trelleborgsallehanda.se/sportresultat/" title="Sportresultat">Sportresultat</a>
				</li>
				<li>
					<a href="http://www.trelleborgsallehanda.se/om/tff/" title="Trelleborgs FF">Trelleborgs FF</a>
				</li>
				<li>
					<a href="http://www.trelleborgsallehanda.se/om/klubbkollen/" title="Klubbkollen">Klubbkollen</a>
				</li>
				<li>
					<a href="http://www.trelleborgsallehanda.se/om/basket/" title="Basket">Basket</a>
				</li>
				<li>
					<a href="http://www.trelleborgsallehanda.se/om/handboll/" title="Handboll">Handboll</a>
				</li>
				<li>
					<a href="http://www.trelleborgsallehanda.se/om/fotboll/" title="Fotboll">Fotboll</a>
				</li>
				<li>
					<a href="http://www.trelleborgsallehanda.se/om/innebandy/" title="Innebandy">Innebandy</a>
				</li>
				<li>
					<a href="http://www.trelleborgsallehanda.se/om/ishockey/" title="Ishockey">Ishockey</a>
				</li>
				<li>
					<a href="http://www.trelleborgsallehanda.se/om/ridsport/" title="Ridsport">Ridsport</a>
				</li>
				<li>
					<a href="http://www.trelleborgsallehanda.se/om/rugby/" title="Rugby">Rugby</a>
				</li>
				<li>
					<a href="http://www.trelleborgsallehanda.se/om/skytte/" title="Skytte">Skytte</a>
				</li>
				</ul>
			</li>
			<li class=" has-submenu menu-section section-culture">
				<a href="#" title="Kultur &amp; Nöje">Kultur &amp; Nöje</a>
				<ul class="submenu">
					<li>
						<a href="http://www.trelleborgsallehanda.se/kultur-noje/" title="Kultur &amp; Nöje">Kultur &amp; Nöje</a>
					</li>
					</ul>
				</li>
				<li class=" has-submenu menu-section section-family">
					<a href="#" title="Personligt">Personligt</a>
					<ul class="submenu">
						<li>
							<a href="http://www.trelleborgsallehanda.se/personligt/" title="Personligt">Personligt</a>
						</li>
						<li>
							<a href="http://familj.trelleborgsallehanda.se/#!/" title="Familjeannonser">Familjeannonser</a>
						</li>
						</ul>
					</li>
					<li class=" has-submenu menu-section section-opinion">
						<a href="#" title="Insändare &amp; Debatt">Insändare &amp; Debatt</a>
						<ul class="submenu">
							<li>
								<a href="http://www.trelleborgsallehanda.se/insandare-debatt/" title="Insändare &amp; Debatt">Insändare &amp; Debatt</a>
							</li>
							<li>
								<a href="http://www.trelleborgsallehanda.se/personligt/skicka-in-din-insandare-2/" title="Skicka in din insändare">Skicka in din insändare</a>
							</li>
							</ul>
						</li>
						<li class=" has-submenu menu-section section-opinion">
							<a href="#" title="Opinion">Opinion</a>
							<ul class="submenu">
								<li>
									<a href="http://www.trelleborgsallehanda.se/opinion/" title="Opinion">Opinion</a>
								</li>
								</ul>
							</li>
							<li class=" has-submenu menu-section section-default">
								<a href="#" title="Mina val">Mina val</a>
								<ul class="submenu">
									<li>
										<a href="http://www.trelleborgsallehanda.se/mina-val/" title="Mina val">Mina val</a>
									</li>
									</ul>
								</li>
								<li class=" has-submenu menu-section section-default">
									<a href="#" title="Blogg">Blogg</a>
									<ul class="submenu">
										<li>
											<a href="http://smaklubb.blogg.trelleborgsallehanda.se/" title="Småklubbsbloggen">Småklubbsbloggen</a>
										</li>
										<li>
											<a href="http://motor.blogg.trelleborgsallehanda.se" title="Motorbloggen">Motorbloggen</a>
										</li>
										</ul>
									</li>
									<li class=" has-submenu menu-section section-web-tv">
										<a href="#" title="Webb-tv">Webb-tv</a>
										<ul class="submenu">
											<li>
												<a href="http://www.trelleborgsallehanda.se/webb-tv/" title="Webb-tv">Webb-tv</a>
											</li>
											</ul>
										</li>
										<li class=" has-submenu menu-section section-default">
											<a href="#" title="Artikelserier">Artikelserier</a>
											<ul class="submenu">
												<li>
													<a href="http://www.trelleborgsallehanda.se/om/det+var+då/" title="Det var då">Det var då</a>
												</li>
												<li>
													<a href="http://www.trelleborgsallehanda.se/om/klubbkollen/" title="Klubbkollen">Klubbkollen</a>
												</li>
												<li>
													<a href="http://www.trelleborgsallehanda.se/om/vägar+till+välmående/" title="Vägar till välmående">Vägar till välmående</a>
												</li>
												</ul>
											</li>
											<li class=" has-submenu menu-section section-default">
												<a href="#" title="Ämnen">Ämnen</a>
												<ul class="submenu">
													<li>
														<a href="http://www.trelleborgsallehanda.se/om/brott+och+olyckor/" title="Brott och olyckor">Brott och olyckor</a>
													</li>
													<li>
														<a href="http://www.trelleborgsallehanda.se/bostad/" title="Hem &amp; Bostad">Hem &amp; Bostad</a>
													</li>
													<li>
														<a href="http://www.trelleborgsallehanda.se/om/ubåtsfallet/" title="Kim Wall">Kim Wall</a>
													</li>
													<li>
														<a href="http://www.trelleborgsallehanda.se/om/knarket+i+trelleborg//" title="Knarket i Trelleborg">Knarket i Trelleborg</a>
													</li>
													<li>
														<a href="http://www.trelleborgsallehanda.se/om/krönika/" title="Krönikor">Krönikor</a>
													</li>
													<li>
														<a href="http://www.trelleborgsallehanda.se/fastighetsaffarer/" title="Lagfarter">Lagfarter</a>
													</li>
													<li>
														<a href="http://www.trelleborgsallehanda.se/naringsliv/" title="Näringsliv">Näringsliv</a>
													</li>
													<li>
														<a href="http://www.trelleborgsallehanda.se/om/minTA/" title="Så funkar TA:s nyhetsapp MinTA">Så funkar TA:s nyhetsapp MinTA</a>
													</li>
													<li>
														<a href="http://www.trelleborgsallehanda.se/om/tff/" title="Trelleborgs FF">Trelleborgs FF</a>
													</li>
													<li>
														<a href="http://www.trelleborgsallehanda.se/om/valet+2018/" title="Valet 2018">Valet 2018</a>
													</li>
													</ul>
												</li>


                <li class="menu-item" id="top-menu-customerservice"><a href="http://kundcenter.trelleborgsallehanda.se" title="Kundcenter">Kundcenter</a></li>
<li class="menu-item has-submenu" id="top-menu-advertise">
    <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
    <ul class="submenu">
        <li class="submenu-item advertise-private"><a href="http://kundcenter.trelleborgsallehanda.se/privatannons" title="Privat">Privat</a></li>
                <li class="submenu-item advertise-company"><a href="http://medieportalen.trelleborgsallehanda.se" title="Företag">Företag</a></li>
            </ul>
</li>
<li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
            <li class="menu-item hidden-sm"><a href="http://trelleborgsallehanda.lokus.se/" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
                <li class="menu-item hidden-sm"><a href="http://trelleborgsallehanda.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>        
    
            </ul>
        </div>

        <div class="collapse navbar-collapse" id="user-menu-collapse">
            <ul class="nav navbar-nav">
                                <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
            </ul>
          </div>
          
    </nav>

    </div>
                                    </header>

        <main id="site-content" class="site-content container section-default" role="main">

                            <div class="row">
                    <section class="gm_header_headline">
                                                    <div class="section-default">
                                                                                                    <h1>
                                                                                    Trelleborg
                                                                            </h1>

                                                            </div>
                                            </section>
                </div>
            
                            <ul class="wp-sidebar header-sidebar">
                    
<div class="gptAd mobile OOP " id='div-gpt-ad-gm-ad-6' data-adtype="OOP" data-bwn="" style="display: none; ">
    <script>
        var divId = 'gm-ad-6';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-6'); });
    </script>
</div>

<div class="gptAd mobile Panorama " id='div-gpt-ad-gm-ad-2' data-adtype="Panorama" data-bwn="Panorama 1" style="display: none; ">
    <script>
        var divId = 'gm-ad-2';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-2'); });
    </script>
</div>

<div class="gptAd mobile Mobil " id='div-gpt-ad-gm-ad-3' data-adtype="Mobil" data-bwn="Mobil 1" style="display: none; ">
    <script>
        var divId = 'gm-ad-3';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-3'); });
    </script>
</div>

                </ul>
                    

        
<article class="single-art-box h-entry single-art-base  section-news writerArticle ltr" itemscope itemtype="http://schema.org/NewsArticle">
<div class="row ">
        <div class="col-xs-12 headerContainer">
        
            
                    <h1 class="art-title p-name ">
                <span itemprop="name headline">
                                    Hotade personer med hagelgevär
                                </span>
            </h1>

        
    </div>
    <div class="col-sm-8 articleContent">
                    <span class="art-date col-xs-12" title="60 minuter sedan">
                <div class="dateContainer ">
                    <span class="art-city  section-news" itemprop="articleSection">
                        Trelleborg
                    </span>
                                            <time datetime="2019-01-02 11:15:50" itemprop="datePublished" content="2019-01-02 11:15:50">I dag 11.15</time>
                        ,
                            <time datetime="2019-01-02 11:16:56" itemprop="dateModified" content="2019-01-02 11:16:56">uppdaterad 60 minuter sedan</time>
                                                                <meta itemprop="dateModified" content="2019-01-02 11:16:56">
                    <meta itemprop="dateCreated" content="2019-01-02 11:15:53">
                </div>
                            <div class="social-icons">
                    <a  class="share-facebook" data-social-media="facebook">
                        <span  class="share-icon icon-facebook" aria-hidden="true"></span>
                    </a>
                    <a  class="share-twitter" data-social-media="twitter">
                        <span class="share-icon icon-twitter" aria-hidden="true"></span>
                    </a>
                                    </div>
                        </span>

                <div class="row">
            <div class="col-xs-12">
                        <div class="art-content single-art-content">
                                    <header>

                                                                                                    <meta itemprop="url" content="http://www.trelleborgsallehanda.se/trelleborg/hotade-personer-med-hagelgevar/">
                            <div class="leadin-container">
                                
                            </div>
                                                </header>
                                                <div class="main-text-content row" >
                            <div class="textContentContainer" id="container-for-calc-sticky" >
                                                                                                
                                
                                                                 
                                                                        
                                    
                                                                                                            
                                
                                                                
                                <div class="e-content" itemprop="articleBody">
                                                                    <meta itemprop="wordcount" content="387">
                                    <div class="writer"><div class="slideshowWrapper single"><script class="gmext-slideshow-data" type="application/json">{ "slideshow":[{"src":"http:\/\/d6jf7ok6u1qis.cloudfront.net\/imengine\/image.php?uuid=7da74c0a-f3e4-5815-b1bf-6ae910f7a2ab&type=preview&source=false&width=1600&height=1067&function=thumbnail&q=100&z=100&fullsize=1","w":"1600","h":"1067","title":"<span class=\"caption\">Genrebild.<\/span><ul class=\"authors\"><li class=\"cation\">FOTO: <\/li><li>Stina Stjernkvist\/TT<\/li><\/ul>"}]}</script><div class="image-wrapper" data-slideshowIdx="0" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject"><img alt="Genrebild." itemprop="contentUrl" src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7da74c0a-f3e4-5815-b1bf-6ae910f7a2ab&type=preview&source=false&width=768&height=512&function=cropresize&q=90&z=100&x=0.000&y=0.000&crop_w=1.000&crop_h=1.000" srcset="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7da74c0a-f3e4-5815-b1bf-6ae910f7a2ab&type=preview&source=false&width=480&height=320&function=cropresize&q=90&z=100&fullsize=1&x=0.000&y=0.000&crop_w=1.000&crop_h=1.000 480w,https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7da74c0a-f3e4-5815-b1bf-6ae910f7a2ab&type=preview&source=false&width=768&height=512&function=cropresize&q=90&z=100&fullsize=1&x=0.000&y=0.000&crop_w=1.000&crop_h=1.000 768w,https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7da74c0a-f3e4-5815-b1bf-6ae910f7a2ab&type=preview&source=false&width=960&height=640&function=cropresize&q=90&z=100&fullsize=1&x=0.000&y=0.000&crop_w=1.000&crop_h=1.000 960w" sizes="(max-width:480px) 100vw, (max-width:768px) 80vw, (max-width:992px) 50vw,  300px" /></div><meta itemprop="description" content="Genrebild."><div class="photographers">Foto: <span class="itemprop="author">Stina Stjernkvist/TT</span></div><div class="caption" itemprop="caption">Genrebild.</div></div><div class="p-summary"><p itemprop="description">Under kvällen den 29 december anhölls en man efter att ha hotat flera personer med ett hagelgevär i Trelleborg.</p></div><p>Det var strax efter klockan 19 som flera polispatruller kallades till Gasverksgatan i Trelleborg på grund av hot. </p><div class="linkWrapper"><span class="icon-link"></span><a href="http://www.trelleborgsallehanda.se/trelleborg/man-anhallen-for-olaga-hot-4/" title="Man anhållen för olaga hot"> Man anhållen för olaga hot</a></div><p>Den misstänkta mannen ska ha hotat sex personer med ett hagelgevär. Exakt vad den misstänkte mannen sagt är okänt, men de drabbade personerna ska ha upplevt sig hotade till livet enligt polisanmälan.</p><p>Den misstänkte mannen greps på plats, men har sedan släppts på fri fot. Hagelgeväret samt patroner har beslagtagits av polisen.</p><ul>
<div class="gptAd mobile Artikelbanner " id='div-gpt-ad-gm-ad-7' data-adtype="Artikelbanner" data-bwn="" style="display: none; ">
    <script>
        var divId = 'gm-ad-7';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-7'); });
    </script>
</div>
<div class="market-link-container">
    <div class="market-message-container">
                    <h3> ERBJUDANDE! </h3>
                        <a href="#" data-unique-link="artikel" data-link-package="ta_digitalt_1kr" class="plus-marketing-button" target="_self" title="Fri tillgång till allt på trelleborgsallehanda.se. Endast 1 krona första månaden.">
                Fri tillgång till allt på trelleborgsallehanda.se. Endast 1 krona första månaden.
            </a>
            </div>
</div>

<div class="gptAd mobile Mobil " id='div-gpt-ad-gm-ad-8' data-adtype="Mobil" data-bwn="Mobil 2" style="display: none; ">
    <script>
        var divId = 'gm-ad-8';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-8'); });
    </script>
</div>
</ul></div>
                                                                </div>

                                                                
                            </div>


                            <div class="col-md-9">
                                

                            </div>
                            <div class="col-xs-12 article-bottom-container">

                                                                                                            <div class="writerArticleByline">
                                                

    <div class="byline" itemscope itemtype="http://schema.org/Person" itemprop="author">
            <div class="byline-body">
                                                                                                                <a class="author-email" href="mailto:sebastian.martensson@trelleborgsallehanda.se" itemprop="email" title="Sebastian Mårtensson"> <span class="author-name" itemprop="name">Sebastian Mårtensson</span></a>
                                                            
            </div>


    </div>
                                        </div>
                                                                                                                                                                                                            <div class="art-comments ifragasatt" itemprop="comment">
                                                                                </div>
                                                                    
                                <aside class="art-meta">
                                                                    
        <div class="art-tags">
        
        <h3>Läs mer om dessa ämnen</h3>
                                                                    <span class="tag new-tag"><a href="http://www.trelleborgsallehanda.se/om/brott%2c+lag+och+r%c3%a4tt" title="Brott, lag och rätt">Brott, lag och rätt</a></span>
                                                            <span class="tag new-tag"><a href="http://www.trelleborgsallehanda.se/om/trelleborg" title="Trelleborg">Trelleborg</a></span>
                                            <meta itemprop="keywords" content="Brottslighet, Vapenbrott, Brott Lag Och Rätt, Brott, Misshandel, Trelleborg">
    </div>

        <div class="content-explanation">
        <hr />
        <div class="content-explanation headline">
                            Så här jobbar Trelleborgs Allehanda med journalistik:
                    </div>
        <div class="content-explanation text">
             Uppgifter som publiceras ska vara sanna och relevanta. Vi strävar efter förstahandskällor och att vara på plats där det händer. Trovärdighet och opartiskhet är centrala värden för vår nyhetsjournalistik.
        </div>
    </div>
    
                                                                </aside>
                                                                <div class="art-advertisment">
                                                                                                            <ul class="wp-sidebar">
                                                                                                <div id="adn-000000000001c096" style="display:none"></div>
                    <script type="text/javascript">
                        (function(d, s, e, t) { e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
                        e.src = 'http' + ('https:' === location.protocol ? 's' : '') + '://cdn.adnuntius.com/adn.js';
                        t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t); })(document, 'script');
                        window.adn = window.adn || {}; adn.calls = adn.calls || [];
                            adn.calls.push(function() {
                                adn.request({
                                    siteId: '9222335528567651925',
                                    adUnits: [{auId: '000000000001c096', auW: '100%', auH: 0, ps: 2}],
                                    functionCalls: [{name: 'footer', args: {}},
                                    {name : 'css', args: {
                                      title : { color: '#006ed4' },
                                      link : { color: '#fe9500' }
                                    }}]
                            });
                        });
                    </script>
                
                                        </ul>
                                                                                                    </div>
                                                            </div>

                        </div>
                        
                    

                                </div><!-- /.art-content -->
                        </div><!-- ./col-xs-12 -->

        </div><!-- /.row -->
    </div><!-- /.col-sm-8 -->
        <div class="col-sm-4">
        <div id="sticky_for_ad_anchor">
        <aside class="article-right-sidebar-top">
            <div class="sidebar-dock">
                                    <ul class="wp-sidebar">
    
<div class="gptAd mobile Insider " id='div-gpt-ad-gm-ad-10' data-adtype="Insider" data-bwn="" style="display: none; ">
    <script>
        var divId = 'gm-ad-10';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-10'); });
    </script>
</div>
<li id="teaser-list-123" class="widget teaser-list-class">


    
<div id="teaser-list-123" class="teaser-list small-list-view   section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="17" >

                        <header>
    <h4 class="list-header  section-news" itemprop="name">
                    Senaste nytt lokalt
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-01-02 12:00:00" itemprop="datePublished" content="2019-01-02 12:00:00">12.00</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.trelleborgsallehanda.se/trelleborg/stold-kvinna-drabbad-av-cyklande-vaskryckare/" title="Stöld: Cyklist ryckte till sig väska" class="u-url" itemprop="url" content="http://www.trelleborgsallehanda.se/trelleborg/stold-kvinna-drabbad-av-cyklande-vaskryckare/" >
                Stöld: Cyklist ryckte till sig väska
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.trelleborgsallehanda.se/trelleborg/hotade-personer-med-hagelgevar/" title="Hotade personer med hagelgevär">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7da74c0a-f3e4-5815-b1bf-6ae910f7a2ab&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.19136960600375236&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7da74c0a-f3e4-5815-b1bf-6ae910f7a2ab&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.19136960600375236&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7da74c0a-f3e4-5815-b1bf-6ae910f7a2ab&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.19136960600375236&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7da74c0a-f3e4-5815-b1bf-6ae910f7a2ab&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7da74c0a-f3e4-5815-b1bf-6ae910f7a2ab&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7da74c0a-f3e4-5815-b1bf-6ae910f7a2ab&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7da74c0a-f3e4-5815-b1bf-6ae910f7a2ab&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.2675&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7da74c0a-f3e4-5815-b1bf-6ae910f7a2ab&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.2675&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7da74c0a-f3e4-5815-b1bf-6ae910f7a2ab&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.2675&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="7da74c0a-f3e4-5815-b1bf-6ae910f7a2ab"
                          data-col="0"
                          data-alt="Hotade personer med hagelgevär"
                          data-title="Hotade personer med hagelgevär"
                          data-img-width="5568"
                          data-img-height="3712">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7da74c0a-f3e4-5815-b1bf-6ae910f7a2ab&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Hotade personer med hagelgevär" title="Hotade personer med hagelgevär" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Stina Stjernkvist/TT</span>
                </div>
                          </figcaption>
        </figure>
                        
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-01-02 11:15:50" itemprop="datePublished" content="2019-01-02 11:15:50">11.15</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.trelleborgsallehanda.se/trelleborg/hotade-personer-med-hagelgevar/" title="Hotade personer med hagelgevär" class="u-url" itemprop="url" content="http://www.trelleborgsallehanda.se/trelleborg/hotade-personer-med-hagelgevar/" >
                Hotade personer med hagelgevär
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.trelleborgsallehanda.se/trelleborg/lokala-producenter-skapar-egen-marknad/" title="Michelle skapar nya handelsmarknader i Trelleborg">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7a8be26c-1702-5f6e-aac4-79e7a74f5d58&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.24941037735849056&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7a8be26c-1702-5f6e-aac4-79e7a74f5d58&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.24941037735849056&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7a8be26c-1702-5f6e-aac4-79e7a74f5d58&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.24941037735849056&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7a8be26c-1702-5f6e-aac4-79e7a74f5d58&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0005896226415094339&amp;crop_w=1.0&amp;crop_h=0.9994103773584906&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7a8be26c-1702-5f6e-aac4-79e7a74f5d58&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0005896226415094339&amp;crop_w=1.0&amp;crop_h=0.9994103773584906&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7a8be26c-1702-5f6e-aac4-79e7a74f5d58&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0005896226415094339&amp;crop_w=1.0&amp;crop_h=0.9994103773584906&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7a8be26c-1702-5f6e-aac4-79e7a74f5d58&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.4435705859221392&amp;y=0.0&amp;crop_w=0.44475029492725127&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7a8be26c-1702-5f6e-aac4-79e7a74f5d58&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.4435705859221392&amp;y=0.0&amp;crop_w=0.44475029492725127&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7a8be26c-1702-5f6e-aac4-79e7a74f5d58&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.4435705859221392&amp;y=0.0&amp;crop_w=0.44475029492725127&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="7a8be26c-1702-5f6e-aac4-79e7a74f5d58"
                          data-col="0"
                          data-alt="Michelle Pettersson håller på att skapa en Reko-ring där lokala producenter och kunder ska kunna mötas."
                          data-title="Michelle Pettersson håller på att skapa en Reko-ring där lokala producenter och kunder ska kunna mötas."
                          data-img-width="2543"
                          data-img-height="1696">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7a8be26c-1702-5f6e-aac4-79e7a74f5d58&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0005896226415094339&amp;crop_w=1.0&amp;crop_h=0.9994103773584906&amp;z=1" alt="Michelle Pettersson håller på att skapa en Reko-ring där lokala producenter och kunder ska kunna mötas." title="Michelle Pettersson håller på att skapa en Reko-ring där lokala producenter och kunder ska kunna mötas." itemprop="contentUrl">

                    <meta itemprop="description" content="Michelle Pettersson håller på att skapa en Reko-ring där lokala producenter och kunder ska kunna mötas.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Michelle Pettersson håller på att skapa en Reko-ring där lokala producenter och kunder ska kunna mötas.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Tomas Nyberg</span>
                </div>
                          </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-01-02 05:00:00" itemprop="datePublished" content="2019-01-02 05:00:00">05.00</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.trelleborgsallehanda.se/trelleborg/lokala-producenter-skapar-egen-marknad/" title="Michelle skapar nya handelsmarknader i Trelleborg" class="u-url" itemprop="url" content="http://www.trelleborgsallehanda.se/trelleborg/lokala-producenter-skapar-egen-marknad/" >
                Michelle skapar nya handelsmarknader i Trelleborg
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.trelleborgsallehanda.se/trelleborg/sa-blir-naringslivet-i-trelleborg-2019/" title="Företagarna siar om 2019: ”Händer mycket i Trelleborg”">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=76c7443a-9f06-56e2-a3a6-012fee188f8f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.08333333333333333&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=76c7443a-9f06-56e2-a3a6-012fee188f8f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.08333333333333333&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=76c7443a-9f06-56e2-a3a6-012fee188f8f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.08333333333333333&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=76c7443a-9f06-56e2-a3a6-012fee188f8f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=76c7443a-9f06-56e2-a3a6-012fee188f8f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=76c7443a-9f06-56e2-a3a6-012fee188f8f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=76c7443a-9f06-56e2-a3a6-012fee188f8f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.13375&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=76c7443a-9f06-56e2-a3a6-012fee188f8f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.13375&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=76c7443a-9f06-56e2-a3a6-012fee188f8f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.13375&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="76c7443a-9f06-56e2-a3a6-012fee188f8f"
                          data-col="0"
                          data-alt="Anna Ramsby, Systrar och Bönor."
                          data-title="Anna Ramsby, Systrar och Bönor."
                          data-img-width="5760"
                          data-img-height="3840">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=76c7443a-9f06-56e2-a3a6-012fee188f8f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Anna Ramsby, Systrar och Bönor." title="Anna Ramsby, Systrar och Bönor." itemprop="contentUrl">

                    <meta itemprop="description" content="Anna Ramsby, Systrar och Bönor.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Anna Ramsby, Systrar och Bönor.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Malin Palm</span>
                </div>
                          </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-01-01 20:00:00" itemprop="datePublished" content="2019-01-01 20:00:00">Igår</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.trelleborgsallehanda.se/trelleborg/sa-blir-naringslivet-i-trelleborg-2019/" title="Företagarna siar om 2019: ”Händer mycket i Trelleborg”" class="u-url" itemprop="url" content="http://www.trelleborgsallehanda.se/trelleborg/sa-blir-naringslivet-i-trelleborg-2019/" >
                Företagarna siar om 2019: ”Händer mycket i Trelleborg”
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.trelleborgsallehanda.se/trelleborg/mer-an-en-pizza-i-minuten/" title="Nyårsdagssupén: Mer än en pizza i minuten ">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=03b9e3a5-cbd3-5ad1-bb56-0bd5f3ab02df&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.18101415094339623&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=03b9e3a5-cbd3-5ad1-bb56-0bd5f3ab02df&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.18101415094339623&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=03b9e3a5-cbd3-5ad1-bb56-0bd5f3ab02df&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.18101415094339623&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=03b9e3a5-cbd3-5ad1-bb56-0bd5f3ab02df&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0005896226415094339&amp;crop_w=1.0&amp;crop_h=0.9994103773584906&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=03b9e3a5-cbd3-5ad1-bb56-0bd5f3ab02df&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0005896226415094339&amp;crop_w=1.0&amp;crop_h=0.9994103773584906&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=03b9e3a5-cbd3-5ad1-bb56-0bd5f3ab02df&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0005896226415094339&amp;crop_w=1.0&amp;crop_h=0.9994103773584906&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=03b9e3a5-cbd3-5ad1-bb56-0bd5f3ab02df&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.07864726700747149&amp;y=0.0&amp;crop_w=0.44475029492725127&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=03b9e3a5-cbd3-5ad1-bb56-0bd5f3ab02df&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.07864726700747149&amp;y=0.0&amp;crop_w=0.44475029492725127&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=03b9e3a5-cbd3-5ad1-bb56-0bd5f3ab02df&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.07864726700747149&amp;y=0.0&amp;crop_w=0.44475029492725127&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="03b9e3a5-cbd3-5ad1-bb56-0bd5f3ab02df"
                          data-col="0"
                          data-alt="Full snurr på Pizzeria Arena. Pizzabagaren Jamil Brim visar sina färdigheter i att mjuka upp degen under luftfärd."
                          data-title="Full snurr på Pizzeria Arena. Pizzabagaren Jamil Brim visar sina färdigheter i att mjuka upp degen under luftfärd."
                          data-img-width="2543"
                          data-img-height="1696">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=03b9e3a5-cbd3-5ad1-bb56-0bd5f3ab02df&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0005896226415094339&amp;crop_w=1.0&amp;crop_h=0.9994103773584906&amp;z=1" alt="Full snurr på Pizzeria Arena. Pizzabagaren Jamil Brim visar sina färdigheter i att mjuka upp degen under luftfärd." title="Full snurr på Pizzeria Arena. Pizzabagaren Jamil Brim visar sina färdigheter i att mjuka upp degen under luftfärd." itemprop="contentUrl">

                    <meta itemprop="description" content="Full snurr på Pizzeria Arena. Pizzabagaren Jamil Brim visar sina färdigheter i att mjuka upp degen under luftfärd.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Full snurr på Pizzeria Arena. Pizzabagaren Jamil Brim visar sina färdigheter i att mjuka upp degen under luftfärd.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Tomas Nyberg</span>
                </div>
                          </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-01-01 18:00:00" itemprop="datePublished" content="2019-01-01 18:00:00">Igår</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.trelleborgsallehanda.se/trelleborg/mer-an-en-pizza-i-minuten/" title="Nyårsdagssupén: Mer än en pizza i minuten " class="u-url" itemprop="url" content="http://www.trelleborgsallehanda.se/trelleborg/mer-an-en-pizza-i-minuten/" >
                Nyårsdagssupén: Mer än en pizza i minuten 
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            <a href="http://www.trelleborgsallehanda.se/nyhetsdygnet" type="button" title="Nyhetsdygnet" class="btn btn-primary">
        <span class="sr-only">Nyhetsdygnet</span>Nyhetsdygnet
    </a>
        

</div>

</div>
</li>

<div class="gptAd mobile Insider " id='div-gpt-ad-gm-ad-9' data-adtype="Insider" data-bwn="" style="display: none; ">
    <script>
        var divId = 'gm-ad-9';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-9'); });
    </script>
</div>
<li id="gm_byline-27" class="widget Gm_Byline"><div class="byline-box section-news">
	
            <div class="byline-box-header">
            <hgroup>
                <h1 class="byline-box-title byline-info-title">Tipsa oss!</h1>                <h3 class="byline-box-subheader byline-info-name">Nyhetsredaktionen</h3>            </hgroup>
        </div>
    
    
            <div class="byline-box-footer">
            <address class="byline-info-details">
                <a class="byline-info-detail byline-info-email" href="mailto:red@trelleborgsallehanda.se">red@trelleborgsallehanda.se</a>                <span class="byline-info-detail byline-info-phone">Telefon: Chefredaktör Martin Falkenby:  0410-545 22. Nattchef: 044-185561.</span>                            </address>
        </div>
    </div></li>
<li id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Gota Media / Trelleborgs Allehanda - Content 02 - Desktop BEGIN -->
<div id="adn-000000000001ce65" style="display:none"></div>
<script type="text/javascript">
var cTag = {id: '000000000001ce65', siteId: '9222335528567651925'};
(function(d, s, e, t) { e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
e.src = 'http' + ('https:' === location.protocol ? 's' : '') +'://tags.adnuntius.com/LddbbrXCbw85LYLMkat6Kf.js';
t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t); })(document, 'script');
</script>
<!-- Gota Media / Trelleborgs Allehanda - Content 02 - Desktop END --></div></li>

</ul>
                            </div>
        </aside>
        </div>

    </div><!-- /.col-sm-4 -->

    </div><!-- /.row -->
    <div class="col-xs-12 release_bottom">
    <aside class="below-article-ad-sidebar">
                <ul class="wp-sidebar">
            
<div class="gptAd mobile Panorama " id='div-gpt-ad-gm-ad-18' data-adtype="Panorama" data-bwn="" style="display: none; ">
    <script>
        var divId = 'gm-ad-18';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-18'); });
    </script>
</div>

        </ul>
            </aside>
    <div class="col-sm-8 override-padding">
                  <div class="article-below-sidebar ">
                          <ul class="wp-sidebar">
    <li id="boardrenderwidget-6" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="rendered_board_widget hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="custom_html-8"><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Gota Media / Trelleborgs Allehanda - Content Mobil BEGIN -->
<div id="adn-000000000001ce66" style="display:none"></div>
<script type="text/javascript">
var cTag = {id: '000000000001ce66', siteId: '9222335528567651925'};
(function(d, s, e, t) { e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
e.src = 'http' + ('https:' === location.protocol ? 's' : '') +'://tags.adnuntius.com/LddbbrXCbw85LYLMkat6Kf.js';
t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t); })(document, 'script');
</script>
<!-- Gota Media / Trelleborgs Allehanda - Content Mobil END --></div></div></div></div><div class="clearfix"></div></div></section></li>
<li id="gm-tv-list-2" class="widget web-tv-list">


    
<div id="" class="teaser-list video-list sections-webbtv-list  " itemscope itemtype="http://schema.org/ItemList" data-blog-id="" >

                        <header>
    <h4 class="list-header " itemprop="name">
                    Senaste klippen
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="1">

                    
                                
                <li class="list-item web-tv-teaser   " itemprop="itemListElement">

                    				

<div class="web-tv-teaser " itemscope itemtype="http://schema.org/VideoObject">
    <div class="thumbnail">
                <div class="image-wrap">
            
            <div class="image">
                                        
<figure class="article-image u-photo lazyloader img-container " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
    <a class="img-cropper" data-ajax="false" data-caption="" data-photographer="" href="http://www.trelleborgsallehanda.se/webb-tv/bigevwpp" title="">


                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_bigevwpp_007.jpg%3Fcb%3D205111ea1dc7f2b94a665f7838ca6c93&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=480&amp;height=240&amp;q=75"
            data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_bigevwpp_007.jpg%3Fcb%3D205111ea1dc7f2b94a665f7838ca6c93&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=384&amp;q=75"
            data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_bigevwpp_007.jpg%3Fcb%3D205111ea1dc7f2b94a665f7838ca6c93&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=1152&amp;height=576&amp;q=75"
            data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_bigevwpp_007.jpg%3Fcb%3D205111ea1dc7f2b94a665f7838ca6c93&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=200&amp;q=75"
            data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_bigevwpp_007.jpg%3Fcb%3D205111ea1dc7f2b94a665f7838ca6c93&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75"
            data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_bigevwpp_007.jpg%3Fcb%3D205111ea1dc7f2b94a665f7838ca6c93&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=960&amp;height=640&amp;q=75"
            data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_bigevwpp_007.jpg%3Fcb%3D205111ea1dc7f2b94a665f7838ca6c93&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=180&amp;height=270&amp;q=75"
            data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_bigevwpp_007.jpg%3Fcb%3D205111ea1dc7f2b94a665f7838ca6c93&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=450&amp;q=75"
            data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_bigevwpp_007.jpg%3Fcb%3D205111ea1dc7f2b94a665f7838ca6c93&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=1152&amp;q=75"
            data-uuid=""
            data-col="0"
            data-alt=""
            data-img-width="2500"
            data-img-height="2000">
            <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_bigevwpp_007.jpg%3Fcb%3D205111ea1dc7f2b94a665f7838ca6c93&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75" alt="" title="" itemprop="contentUrl">
        </noscript>
                
    </a>
    <meta itemprop="description" content="">
    <figcaption>
    
        <div class="caption" itemprop="caption">
            
        </div>
                 </figcaption>
</figure>
            </div>
        </div>
        
<a class="u-url" href="http://www.trelleborgsallehanda.se/webb-tv/bigevwpp" title="Här flyger julgranen över Trelleborg">
    <div class="caption">
                            <h1 itemprop="name headline">Här flyger julgranen över Trelleborg</h1>
        
    </div>
</a>
<div class="art-date">

    <span class="icon-clock title-icon" data-icon="s" aria-hidden="true"></span>
    <span class="web-tv-duration">00:10</span>
    </div>
     </div>

</div>
	
                </li>

            
                                
                <li class="list-item web-tv-teaser   " itemprop="itemListElement">

                    				

<div class="web-tv-teaser " itemscope itemtype="http://schema.org/VideoObject">
    <div class="thumbnail">
                <div class="image-wrap">
            
            <div class="image">
                                        
<figure class="article-image u-photo lazyloader img-container " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
    <a class="img-cropper" data-ajax="false" data-caption="" data-photographer="" href="http://www.trelleborgsallehanda.se/webb-tv/loecuure" title="">


                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_loecuure_001.jpg%3Fcb%3D46e6a61c6d23741ca8a8e6bc5b9eb2e8&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=480&amp;height=240&amp;q=75"
            data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_loecuure_001.jpg%3Fcb%3D46e6a61c6d23741ca8a8e6bc5b9eb2e8&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=384&amp;q=75"
            data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_loecuure_001.jpg%3Fcb%3D46e6a61c6d23741ca8a8e6bc5b9eb2e8&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=1152&amp;height=576&amp;q=75"
            data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_loecuure_001.jpg%3Fcb%3D46e6a61c6d23741ca8a8e6bc5b9eb2e8&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=200&amp;q=75"
            data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_loecuure_001.jpg%3Fcb%3D46e6a61c6d23741ca8a8e6bc5b9eb2e8&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75"
            data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_loecuure_001.jpg%3Fcb%3D46e6a61c6d23741ca8a8e6bc5b9eb2e8&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=960&amp;height=640&amp;q=75"
            data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_loecuure_001.jpg%3Fcb%3D46e6a61c6d23741ca8a8e6bc5b9eb2e8&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=180&amp;height=270&amp;q=75"
            data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_loecuure_001.jpg%3Fcb%3D46e6a61c6d23741ca8a8e6bc5b9eb2e8&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=450&amp;q=75"
            data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_loecuure_001.jpg%3Fcb%3D46e6a61c6d23741ca8a8e6bc5b9eb2e8&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=1152&amp;q=75"
            data-uuid=""
            data-col="0"
            data-alt=""
            data-img-width="2500"
            data-img-height="2000">
            <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_loecuure_001.jpg%3Fcb%3D46e6a61c6d23741ca8a8e6bc5b9eb2e8&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75" alt="" title="" itemprop="contentUrl">
        </noscript>
                
    </a>
    <meta itemprop="description" content="">
    <figcaption>
    
        <div class="caption" itemprop="caption">
            
        </div>
                 </figcaption>
</figure>
            </div>
        </div>
        
<a class="u-url" href="http://www.trelleborgsallehanda.se/webb-tv/loecuure" title="Vad gör JO? En förklaring på 40 sekunder">
    <div class="caption">
                            <h1 itemprop="name headline">Vad gör JO? En förklaring på 40 sekunder</h1>
        
    </div>
</a>
<div class="art-date">

    <span class="icon-clock title-icon" data-icon="s" aria-hidden="true"></span>
    <span class="web-tv-duration">00:40</span>
    </div>
     </div>

</div>
	
                </li>

            
                                
                <li class="list-item web-tv-teaser   " itemprop="itemListElement">

                    				

<div class="web-tv-teaser " itemscope itemtype="http://schema.org/VideoObject">
    <div class="thumbnail">
                <div class="image-wrap">
            
            <div class="image">
                                        
<figure class="article-image u-photo lazyloader img-container " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
    <a class="img-cropper" data-ajax="false" data-caption="" data-photographer="" href="http://www.trelleborgsallehanda.se/webb-tv/phhg17ql" title="">


                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_phhg17ql_009.jpg%3Fcb%3Da65e140f3117107befe512bf43b4cb8d&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=480&amp;height=240&amp;q=75"
            data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_phhg17ql_009.jpg%3Fcb%3Da65e140f3117107befe512bf43b4cb8d&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=384&amp;q=75"
            data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_phhg17ql_009.jpg%3Fcb%3Da65e140f3117107befe512bf43b4cb8d&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=1152&amp;height=576&amp;q=75"
            data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_phhg17ql_009.jpg%3Fcb%3Da65e140f3117107befe512bf43b4cb8d&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=200&amp;q=75"
            data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_phhg17ql_009.jpg%3Fcb%3Da65e140f3117107befe512bf43b4cb8d&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75"
            data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_phhg17ql_009.jpg%3Fcb%3Da65e140f3117107befe512bf43b4cb8d&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=960&amp;height=640&amp;q=75"
            data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_phhg17ql_009.jpg%3Fcb%3Da65e140f3117107befe512bf43b4cb8d&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=180&amp;height=270&amp;q=75"
            data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_phhg17ql_009.jpg%3Fcb%3Da65e140f3117107befe512bf43b4cb8d&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=450&amp;q=75"
            data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_phhg17ql_009.jpg%3Fcb%3Da65e140f3117107befe512bf43b4cb8d&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=1152&amp;q=75"
            data-uuid=""
            data-col="0"
            data-alt=""
            data-img-width="2500"
            data-img-height="2000">
            <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_phhg17ql_009.jpg%3Fcb%3Da65e140f3117107befe512bf43b4cb8d&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75" alt="" title="" itemprop="contentUrl">
        </noscript>
                
    </a>
    <meta itemprop="description" content="">
    <figcaption>
    
        <div class="caption" itemprop="caption">
            
        </div>
                 </figcaption>
</figure>
            </div>
        </div>
        
<a class="u-url" href="http://www.trelleborgsallehanda.se/webb-tv/phhg17ql" title="Nu har barnbarnen tagit över Kenneths miniracer">
    <div class="caption">
                            <h1 itemprop="name headline">Nu har barnbarnen tagit över Kenneths miniracer</h1>
        
    </div>
</a>
<div class="art-date">

    <span class="icon-clock title-icon" data-icon="s" aria-hidden="true"></span>
    <span class="web-tv-duration">01:18</span>
    </div>
     </div>

</div>
	
                </li>

            
                                
                <li class="list-item web-tv-teaser   " itemprop="itemListElement">

                    				

<div class="web-tv-teaser " itemscope itemtype="http://schema.org/VideoObject">
    <div class="thumbnail">
                <div class="image-wrap">
            
            <div class="image">
                                        
<figure class="article-image u-photo lazyloader img-container " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
    <a class="img-cropper" data-ajax="false" data-caption="" data-photographer="" href="http://www.trelleborgsallehanda.se/webb-tv/gclthex1" title="">


                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_gclthex1_016.jpg%3Fcb%3D6dcf9497c08bd68bf4c3f3734c6bf264&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=480&amp;height=240&amp;q=75"
            data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_gclthex1_016.jpg%3Fcb%3D6dcf9497c08bd68bf4c3f3734c6bf264&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=384&amp;q=75"
            data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_gclthex1_016.jpg%3Fcb%3D6dcf9497c08bd68bf4c3f3734c6bf264&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=1152&amp;height=576&amp;q=75"
            data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_gclthex1_016.jpg%3Fcb%3D6dcf9497c08bd68bf4c3f3734c6bf264&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=200&amp;q=75"
            data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_gclthex1_016.jpg%3Fcb%3D6dcf9497c08bd68bf4c3f3734c6bf264&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75"
            data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_gclthex1_016.jpg%3Fcb%3D6dcf9497c08bd68bf4c3f3734c6bf264&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=960&amp;height=640&amp;q=75"
            data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_gclthex1_016.jpg%3Fcb%3D6dcf9497c08bd68bf4c3f3734c6bf264&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=180&amp;height=270&amp;q=75"
            data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_gclthex1_016.jpg%3Fcb%3D6dcf9497c08bd68bf4c3f3734c6bf264&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=450&amp;q=75"
            data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_gclthex1_016.jpg%3Fcb%3D6dcf9497c08bd68bf4c3f3734c6bf264&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=1152&amp;q=75"
            data-uuid=""
            data-col="0"
            data-alt=""
            data-img-width="2500"
            data-img-height="2000">
            <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_gclthex1_016.jpg%3Fcb%3D6dcf9497c08bd68bf4c3f3734c6bf264&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75" alt="" title="" itemprop="contentUrl">
        </noscript>
                
    </a>
    <meta itemprop="description" content="">
    <figcaption>
    
        <div class="caption" itemprop="caption">
            
        </div>
                 </figcaption>
</figure>
            </div>
        </div>
        
<a class="u-url" href="http://www.trelleborgsallehanda.se/webb-tv/gclthex1" title="Dolly Styles hälsning till trelleborgarna">
    <div class="caption">
                            <h1 itemprop="name headline">Dolly Styles hälsning till trelleborgarna</h1>
        
    </div>
</a>
<div class="art-date">

    <span class="icon-clock title-icon" data-icon="s" aria-hidden="true"></span>
    <span class="web-tv-duration">00:14</span>
    </div>
     </div>

</div>
	
                </li>

            
                                
                <li class="list-item web-tv-teaser   " itemprop="itemListElement">

                    				

<div class="web-tv-teaser " itemscope itemtype="http://schema.org/VideoObject">
    <div class="thumbnail">
                <div class="image-wrap">
            
            <div class="image">
                                        
<figure class="article-image u-photo lazyloader img-container " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
    <a class="img-cropper" data-ajax="false" data-caption="" data-photographer="" href="http://www.trelleborgsallehanda.se/webb-tv/mhfnzvk3" title="">


                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_mhfnzvk3_007.jpg%3Fcb%3D369379835701aba419b2780a5e4c27f8&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=480&amp;height=240&amp;q=75"
            data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_mhfnzvk3_007.jpg%3Fcb%3D369379835701aba419b2780a5e4c27f8&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=384&amp;q=75"
            data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_mhfnzvk3_007.jpg%3Fcb%3D369379835701aba419b2780a5e4c27f8&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=1152&amp;height=576&amp;q=75"
            data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_mhfnzvk3_007.jpg%3Fcb%3D369379835701aba419b2780a5e4c27f8&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=200&amp;q=75"
            data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_mhfnzvk3_007.jpg%3Fcb%3D369379835701aba419b2780a5e4c27f8&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75"
            data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_mhfnzvk3_007.jpg%3Fcb%3D369379835701aba419b2780a5e4c27f8&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=960&amp;height=640&amp;q=75"
            data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_mhfnzvk3_007.jpg%3Fcb%3D369379835701aba419b2780a5e4c27f8&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=180&amp;height=270&amp;q=75"
            data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_mhfnzvk3_007.jpg%3Fcb%3D369379835701aba419b2780a5e4c27f8&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=450&amp;q=75"
            data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_mhfnzvk3_007.jpg%3Fcb%3D369379835701aba419b2780a5e4c27f8&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=1152&amp;q=75"
            data-uuid=""
            data-col="0"
            data-alt=""
            data-img-width="2500"
            data-img-height="2000">
            <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_mhfnzvk3_007.jpg%3Fcb%3D369379835701aba419b2780a5e4c27f8&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75" alt="" title="" itemprop="contentUrl">
        </noscript>
                
    </a>
    <meta itemprop="description" content="">
    <figcaption>
    
        <div class="caption" itemprop="caption">
            
        </div>
                 </figcaption>
</figure>
            </div>
        </div>
        
<a class="u-url" href="http://www.trelleborgsallehanda.se/webb-tv/mhfnzvk3" title="Delfiner siktade utanför Trelleborg">
    <div class="caption">
                            <h1 itemprop="name headline">Delfiner siktade utanför Trelleborg</h1>
        
    </div>
</a>
<div class="art-date">

    <span class="icon-clock title-icon" data-icon="s" aria-hidden="true"></span>
    <span class="web-tv-duration">00:11</span>
    </div>
     </div>

</div>
	
                </li>

            
                                
                <li class="list-item web-tv-teaser   " itemprop="itemListElement">

                    				

<div class="web-tv-teaser " itemscope itemtype="http://schema.org/VideoObject">
    <div class="thumbnail">
                <div class="image-wrap">
            
            <div class="image">
                                        
<figure class="article-image u-photo lazyloader img-container " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
    <a class="img-cropper" data-ajax="false" data-caption="" data-photographer="" href="http://www.trelleborgsallehanda.se/webb-tv/xndr98vs" title="">


                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_xndr98vs_012.jpg%3Fcb%3D28a76bb0da14f8a92a6296b09630add0&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=480&amp;height=240&amp;q=75"
            data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_xndr98vs_012.jpg%3Fcb%3D28a76bb0da14f8a92a6296b09630add0&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=384&amp;q=75"
            data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_xndr98vs_012.jpg%3Fcb%3D28a76bb0da14f8a92a6296b09630add0&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=1152&amp;height=576&amp;q=75"
            data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_xndr98vs_012.jpg%3Fcb%3D28a76bb0da14f8a92a6296b09630add0&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=200&amp;q=75"
            data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_xndr98vs_012.jpg%3Fcb%3D28a76bb0da14f8a92a6296b09630add0&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75"
            data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_xndr98vs_012.jpg%3Fcb%3D28a76bb0da14f8a92a6296b09630add0&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=960&amp;height=640&amp;q=75"
            data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_xndr98vs_012.jpg%3Fcb%3D28a76bb0da14f8a92a6296b09630add0&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=180&amp;height=270&amp;q=75"
            data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_xndr98vs_012.jpg%3Fcb%3D28a76bb0da14f8a92a6296b09630add0&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=450&amp;q=75"
            data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_xndr98vs_012.jpg%3Fcb%3D28a76bb0da14f8a92a6296b09630add0&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=1152&amp;q=75"
            data-uuid=""
            data-col="0"
            data-alt=""
            data-img-width="2500"
            data-img-height="2000">
            <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_xndr98vs_012.jpg%3Fcb%3D28a76bb0da14f8a92a6296b09630add0&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75" alt="" title="" itemprop="contentUrl">
        </noscript>
                
    </a>
    <meta itemprop="description" content="">
    <figcaption>
    
        <div class="caption" itemprop="caption">
            
        </div>
                 </figcaption>
</figure>
            </div>
        </div>
        
<a class="u-url" href="http://www.trelleborgsallehanda.se/webb-tv/xndr98vs" title="Kommunpolisen: Finns en hotbild">
    <div class="caption">
                            <h1 itemprop="name headline">Kommunpolisen: Finns en hotbild</h1>
        
    </div>
</a>
<div class="art-date">

    <span class="icon-clock title-icon" data-icon="s" aria-hidden="true"></span>
    <span class="web-tv-duration">02:36</span>
    </div>
     </div>

</div>
	
                </li>

            
                                
                <li class="list-item web-tv-teaser   " itemprop="itemListElement">

                    				

<div class="web-tv-teaser " itemscope itemtype="http://schema.org/VideoObject">
    <div class="thumbnail">
                <div class="image-wrap">
            
            <div class="image">
                                        
<figure class="article-image u-photo lazyloader img-container " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
    <a class="img-cropper" data-ajax="false" data-caption="" data-photographer="" href="http://www.trelleborgsallehanda.se/webb-tv/h07xeyp2" title="">


                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_h07xeyp2_016.jpg%3Fcb%3Df111255a0def0edfc7efc8417e8c0c55&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=480&amp;height=240&amp;q=75"
            data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_h07xeyp2_016.jpg%3Fcb%3Df111255a0def0edfc7efc8417e8c0c55&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=384&amp;q=75"
            data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_h07xeyp2_016.jpg%3Fcb%3Df111255a0def0edfc7efc8417e8c0c55&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=1152&amp;height=576&amp;q=75"
            data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_h07xeyp2_016.jpg%3Fcb%3Df111255a0def0edfc7efc8417e8c0c55&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=200&amp;q=75"
            data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_h07xeyp2_016.jpg%3Fcb%3Df111255a0def0edfc7efc8417e8c0c55&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75"
            data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_h07xeyp2_016.jpg%3Fcb%3Df111255a0def0edfc7efc8417e8c0c55&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=960&amp;height=640&amp;q=75"
            data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_h07xeyp2_016.jpg%3Fcb%3Df111255a0def0edfc7efc8417e8c0c55&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=180&amp;height=270&amp;q=75"
            data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_h07xeyp2_016.jpg%3Fcb%3Df111255a0def0edfc7efc8417e8c0c55&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=450&amp;q=75"
            data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_h07xeyp2_016.jpg%3Fcb%3Df111255a0def0edfc7efc8417e8c0c55&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=1152&amp;q=75"
            data-uuid=""
            data-col="0"
            data-alt=""
            data-img-width="2500"
            data-img-height="2000">
            <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_h07xeyp2_016.jpg%3Fcb%3Df111255a0def0edfc7efc8417e8c0c55&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75" alt="" title="" itemprop="contentUrl">
        </noscript>
                
    </a>
    <meta itemprop="description" content="">
    <figcaption>
    
        <div class="caption" itemprop="caption">
            
        </div>
                 </figcaption>
</figure>
            </div>
        </div>
        
<a class="u-url" href="http://www.trelleborgsallehanda.se/webb-tv/h07xeyp2" title="Här är ljudet från hamnen som väcker grannarna">
    <div class="caption">
                            <h1 itemprop="name headline">Här är ljudet från hamnen som väcker grannarna</h1>
        
    </div>
</a>
<div class="art-date">

    <span class="icon-clock title-icon" data-icon="s" aria-hidden="true"></span>
    <span class="web-tv-duration">00:18</span>
    </div>
     </div>

</div>
	
                </li>

            
                                
                <li class="list-item web-tv-teaser   " itemprop="itemListElement">

                    				

<div class="web-tv-teaser " itemscope itemtype="http://schema.org/VideoObject">
    <div class="thumbnail">
                <div class="image-wrap">
            
            <div class="image">
                                        
<figure class="article-image u-photo lazyloader img-container " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
    <a class="img-cropper" data-ajax="false" data-caption="" data-photographer="" href="http://www.trelleborgsallehanda.se/webb-tv/7ti1reqw" title="">


                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_7ti1reqw_016.jpg%3Fcb%3Df7539dcb8ac011a35601687cb2dbe777&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=480&amp;height=240&amp;q=75"
            data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_7ti1reqw_016.jpg%3Fcb%3Df7539dcb8ac011a35601687cb2dbe777&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=384&amp;q=75"
            data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_7ti1reqw_016.jpg%3Fcb%3Df7539dcb8ac011a35601687cb2dbe777&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=1152&amp;height=576&amp;q=75"
            data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_7ti1reqw_016.jpg%3Fcb%3Df7539dcb8ac011a35601687cb2dbe777&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=200&amp;q=75"
            data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_7ti1reqw_016.jpg%3Fcb%3Df7539dcb8ac011a35601687cb2dbe777&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75"
            data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_7ti1reqw_016.jpg%3Fcb%3Df7539dcb8ac011a35601687cb2dbe777&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=960&amp;height=640&amp;q=75"
            data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_7ti1reqw_016.jpg%3Fcb%3Df7539dcb8ac011a35601687cb2dbe777&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=180&amp;height=270&amp;q=75"
            data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_7ti1reqw_016.jpg%3Fcb%3Df7539dcb8ac011a35601687cb2dbe777&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=450&amp;q=75"
            data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_7ti1reqw_016.jpg%3Fcb%3Df7539dcb8ac011a35601687cb2dbe777&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=1152&amp;q=75"
            data-uuid=""
            data-col="0"
            data-alt=""
            data-img-width="2500"
            data-img-height="2000">
            <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_7ti1reqw_016.jpg%3Fcb%3Df7539dcb8ac011a35601687cb2dbe777&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75" alt="" title="" itemprop="contentUrl">
        </noscript>
                
    </a>
    <meta itemprop="description" content="">
    <figcaption>
    
        <div class="caption" itemprop="caption">
            
        </div>
                 </figcaption>
</figure>
            </div>
        </div>
        
<a class="u-url" href="http://www.trelleborgsallehanda.se/webb-tv/7ti1reqw" title="Karlsson (S): Svårt att känna den entusiasmen">
    <div class="caption">
                            <h1 itemprop="name headline">Karlsson (S): Svårt att känna den entusiasmen</h1>
        
    </div>
</a>
<div class="art-date">

    <span class="icon-clock title-icon" data-icon="s" aria-hidden="true"></span>
    <span class="web-tv-duration">02:49</span>
    </div>
     </div>

</div>
	
                </li>

            
                                
                <li class="list-item web-tv-teaser   " itemprop="itemListElement">

                    				

<div class="web-tv-teaser " itemscope itemtype="http://schema.org/VideoObject">
    <div class="thumbnail">
                <div class="image-wrap">
            
            <div class="image">
                                        
<figure class="article-image u-photo lazyloader img-container " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
    <a class="img-cropper" data-ajax="false" data-caption="" data-photographer="" href="http://www.trelleborgsallehanda.se/webb-tv/iklf61rc" title="">


                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_iklf61rc_011.jpg%3Fcb%3Dceacd3b3f05f12598c8e08db6f4def21&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=480&amp;height=240&amp;q=75"
            data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_iklf61rc_011.jpg%3Fcb%3Dceacd3b3f05f12598c8e08db6f4def21&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=384&amp;q=75"
            data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_iklf61rc_011.jpg%3Fcb%3Dceacd3b3f05f12598c8e08db6f4def21&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=1152&amp;height=576&amp;q=75"
            data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_iklf61rc_011.jpg%3Fcb%3Dceacd3b3f05f12598c8e08db6f4def21&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=200&amp;q=75"
            data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_iklf61rc_011.jpg%3Fcb%3Dceacd3b3f05f12598c8e08db6f4def21&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75"
            data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_iklf61rc_011.jpg%3Fcb%3Dceacd3b3f05f12598c8e08db6f4def21&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=960&amp;height=640&amp;q=75"
            data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_iklf61rc_011.jpg%3Fcb%3Dceacd3b3f05f12598c8e08db6f4def21&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=180&amp;height=270&amp;q=75"
            data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_iklf61rc_011.jpg%3Fcb%3Dceacd3b3f05f12598c8e08db6f4def21&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=450&amp;q=75"
            data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_iklf61rc_011.jpg%3Fcb%3Dceacd3b3f05f12598c8e08db6f4def21&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=1152&amp;q=75"
            data-uuid=""
            data-col="0"
            data-alt=""
            data-img-width="2500"
            data-img-height="2000">
            <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_iklf61rc_011.jpg%3Fcb%3Dceacd3b3f05f12598c8e08db6f4def21&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75" alt="" title="" itemprop="contentUrl">
        </noscript>
                
    </a>
    <meta itemprop="description" content="">
    <figcaption>
    
        <div class="caption" itemprop="caption">
            
        </div>
                 </figcaption>
</figure>
            </div>
        </div>
        
<a class="u-url" href="http://www.trelleborgsallehanda.se/webb-tv/iklf61rc" title="Mikael Rubin (M): &quot;Tråkigt att rikspolitiken inte hjälpt oss">
    <div class="caption">
                            <h1 itemprop="name headline">Mikael Rubin (M): &quot;Tråkigt att rikspolitiken inte hjälpt oss&quot;</h1>
        
    </div>
</a>
<div class="art-date">

    <span class="icon-clock title-icon" data-icon="s" aria-hidden="true"></span>
    <span class="web-tv-duration">01:37</span>
    </div>
     </div>

</div>
	
                </li>

            
                                
                <li class="list-item web-tv-teaser   " itemprop="itemListElement">

                    				

<div class="web-tv-teaser " itemscope itemtype="http://schema.org/VideoObject">
    <div class="thumbnail">
                <div class="image-wrap">
            
            <div class="image">
                                        
<figure class="article-image u-photo lazyloader img-container " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
    <a class="img-cropper" data-ajax="false" data-caption="" data-photographer="" href="http://www.trelleborgsallehanda.se/webb-tv/udpv9z5p" title="">


                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_udpv9z5p_019.jpg%3Fcb%3Dee093174012e86ca13a02430b5c200b8&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=480&amp;height=240&amp;q=75"
            data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_udpv9z5p_019.jpg%3Fcb%3Dee093174012e86ca13a02430b5c200b8&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=384&amp;q=75"
            data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_udpv9z5p_019.jpg%3Fcb%3Dee093174012e86ca13a02430b5c200b8&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=1152&amp;height=576&amp;q=75"
            data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_udpv9z5p_019.jpg%3Fcb%3Dee093174012e86ca13a02430b5c200b8&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=200&amp;q=75"
            data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_udpv9z5p_019.jpg%3Fcb%3Dee093174012e86ca13a02430b5c200b8&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75"
            data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_udpv9z5p_019.jpg%3Fcb%3Dee093174012e86ca13a02430b5c200b8&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=960&amp;height=640&amp;q=75"
            data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_udpv9z5p_019.jpg%3Fcb%3Dee093174012e86ca13a02430b5c200b8&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=180&amp;height=270&amp;q=75"
            data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_udpv9z5p_019.jpg%3Fcb%3Dee093174012e86ca13a02430b5c200b8&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=450&amp;q=75"
            data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_udpv9z5p_019.jpg%3Fcb%3Dee093174012e86ca13a02430b5c200b8&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=1152&amp;q=75"
            data-uuid=""
            data-col="0"
            data-alt=""
            data-img-width="2500"
            data-img-height="2000">
            <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_udpv9z5p_019.jpg%3Fcb%3Dee093174012e86ca13a02430b5c200b8&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75" alt="" title="" itemprop="contentUrl">
        </noscript>
                
    </a>
    <meta itemprop="description" content="">
    <figcaption>
    
        <div class="caption" itemprop="caption">
            
        </div>
                 </figcaption>
</figure>
            </div>
        </div>
        
<a class="u-url" href="http://www.trelleborgsallehanda.se/webb-tv/udpv9z5p" title="Helmuth Petersén (SD): &quot;Kraftigt i underkant">
    <div class="caption">
                            <h1 itemprop="name headline">Helmuth Petersén (SD): &quot;Kraftigt i underkant&quot;</h1>
        
    </div>
</a>
<div class="art-date">

    <span class="icon-clock title-icon" data-icon="s" aria-hidden="true"></span>
    <span class="web-tv-duration">00:47</span>
    </div>
     </div>

</div>
	
                </li>

                    
    </ul>

    
    
</div>
</li>

<div class="gptAd mobile Mobil " id='div-gpt-ad-gm-ad-14' data-adtype="Mobil" data-bwn="Mobil 3" style="display: none; ">
    <script>
        var divId = 'gm-ad-14';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-14'); });
    </script>
</div>

<div class="gptAd mobile Modul " id='div-gpt-ad-gm-ad-12' data-adtype="Modul" data-bwn="" style="display: none; ">
    <script>
        var divId = 'gm-ad-12';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-12'); });
    </script>
</div>
<li id="boardrenderwidget-4" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="  "><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="gm-headline-38">                    <div class="gm_headline">
            <h1 class="gm_headline__title  section-news">
                                    Senaste nytt
                            </h1>
        </div>
    </div><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="ocobjectswidget-4"><div class="widget widget_ocobjectswidget">
<article class="art-box h-entry art-base teaser teaser-default-no-image   section-news  "  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.trelleborgsallehanda.se/trelleborg/stold-kvinna-drabbad-av-cyklande-vaskryckare/" title="Stöld: Cyklist ryckte till sig väska" class="u-url" itemprop="url" content="http://www.trelleborgsallehanda.se/trelleborg/stold-kvinna-drabbad-av-cyklande-vaskryckare/" >
                Stöld: Cyklist ryckte till sig väska
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.trelleborgsallehanda.se/trelleborg/stold-kvinna-drabbad-av-cyklande-vaskryckare/" title="Stöld: Cyklist ryckte till sig väska" class="u-url" itemprop="description">
               En kvinna som kom gåendes med sin son på Hantverksgatan i Trelleborg fick plötsligt sin väska ryckt av en cyklist. 

           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>

<article class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.trelleborgsallehanda.se/trelleborg/polis-beslagtog-banderoller/" title="Hets mot folkgrupp: Polis beslagtog banderoller">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=37f4cba1-a9be-59a9-8e78-7cfba3844b74&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.10156833457804332&amp;crop_w=1.0&amp;crop_h=0.7498132935026139&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=37f4cba1-a9be-59a9-8e78-7cfba3844b74&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.10156833457804332&amp;crop_w=1.0&amp;crop_h=0.7498132935026139&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=37f4cba1-a9be-59a9-8e78-7cfba3844b74&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.10156833457804332&amp;crop_w=1.0&amp;crop_h=0.7498132935026139&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=37f4cba1-a9be-59a9-8e78-7cfba3844b74&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=37f4cba1-a9be-59a9-8e78-7cfba3844b74&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=37f4cba1-a9be-59a9-8e78-7cfba3844b74&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=37f4cba1-a9be-59a9-8e78-7cfba3844b74&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.5004980079681275&amp;y=0.0&amp;crop_w=0.4447211155378486&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=37f4cba1-a9be-59a9-8e78-7cfba3844b74&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.5004980079681275&amp;y=0.0&amp;crop_w=0.4447211155378486&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=37f4cba1-a9be-59a9-8e78-7cfba3844b74&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.5004980079681275&amp;y=0.0&amp;crop_w=0.4447211155378486&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="37f4cba1-a9be-59a9-8e78-7cfba3844b74"
                          data-col="0"
                          data-alt="Skånetrafikens busskur vid Vellinge ängar, där en av banderollerna satt."
                          data-title="Skånetrafikens busskur vid Vellinge ängar, där en av banderollerna satt."
                          data-img-width="2008"
                          data-img-height="1339">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=37f4cba1-a9be-59a9-8e78-7cfba3844b74&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Skånetrafikens busskur vid Vellinge ängar, där en av banderollerna satt." title="Skånetrafikens busskur vid Vellinge ängar, där en av banderollerna satt." itemprop="contentUrl">

                    <meta itemprop="description" content="Skånetrafikens busskur vid Vellinge ängar, där en av banderollerna satt.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Skånetrafikens busskur vid Vellinge ängar, där en av banderollerna satt.</div>
                                        </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.trelleborgsallehanda.se/trelleborg/polis-beslagtog-banderoller/" title="Hets mot folkgrupp: Polis beslagtog banderoller" class="u-url" itemprop="url" content="http://www.trelleborgsallehanda.se/trelleborg/polis-beslagtog-banderoller/" >
                Hets mot folkgrupp: Polis beslagtog banderoller
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.trelleborgsallehanda.se/trelleborg/polis-beslagtog-banderoller/" title="Hets mot folkgrupp: Polis beslagtog banderoller" class="u-url" itemprop="description">
               Tre banderoller längs E 6 och väg 9 anmälda.
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>

<article class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.trelleborgsallehanda.se/trelleborg/hotade-personer-med-hagelgevar/" title="Hotade personer med hagelgevär">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7da74c0a-f3e4-5815-b1bf-6ae910f7a2ab&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.19136960600375236&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7da74c0a-f3e4-5815-b1bf-6ae910f7a2ab&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.19136960600375236&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7da74c0a-f3e4-5815-b1bf-6ae910f7a2ab&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.19136960600375236&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7da74c0a-f3e4-5815-b1bf-6ae910f7a2ab&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7da74c0a-f3e4-5815-b1bf-6ae910f7a2ab&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7da74c0a-f3e4-5815-b1bf-6ae910f7a2ab&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7da74c0a-f3e4-5815-b1bf-6ae910f7a2ab&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.2675&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7da74c0a-f3e4-5815-b1bf-6ae910f7a2ab&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.2675&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7da74c0a-f3e4-5815-b1bf-6ae910f7a2ab&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.2675&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="7da74c0a-f3e4-5815-b1bf-6ae910f7a2ab"
                          data-col="0"
                          data-alt="Hotade personer med hagelgevär"
                          data-title="Hotade personer med hagelgevär"
                          data-img-width="5568"
                          data-img-height="3712">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7da74c0a-f3e4-5815-b1bf-6ae910f7a2ab&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Hotade personer med hagelgevär" title="Hotade personer med hagelgevär" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Stina Stjernkvist/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.trelleborgsallehanda.se/trelleborg/hotade-personer-med-hagelgevar/" title="Hotade personer med hagelgevär" class="u-url" itemprop="url" content="http://www.trelleborgsallehanda.se/trelleborg/hotade-personer-med-hagelgevar/" >
                Hotade personer med hagelgevär
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.trelleborgsallehanda.se/trelleborg/hotade-personer-med-hagelgevar/" title="Hotade personer med hagelgevär" class="u-url" itemprop="description">
               Misstänks för olaga hot och grovt vapenbrott.
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

    
    <ul class="related-articles">
                    <li>
                <article class="related-article" itemscope itemtype="http://schema.org/NewsArticle">
                    <h5 itemprop="name headline">
                                                    <span class="icon-link"></span>
                                                <a href="http://www.trelleborgsallehanda.se/trelleborg/man-anhallen-for-olaga-hot-4/" itemprop="url" content="http://www.trelleborgsallehanda.se/trelleborg/man-anhallen-for-olaga-hot-4/" title="Man anhållen för olaga hot">
                                                        Man anhållen för olaga hot</a>
                        </a>
                    </h5>
                </article>
            </li>
            </ul>

                                                                    </section>
        </div>
            
    </article>

<article class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.trelleborgsallehanda.se/trelleborg/trafik-forseningar-i-tagtrafiken-under-morgonen/" title="Trafik: Förseningar i tågtrafiken under morgonen">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=53af36c3-7fc7-5bb1-9975-919278f481a1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.13390928725701945&amp;crop_w=1.0&amp;crop_h=0.8639308855291576&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=53af36c3-7fc7-5bb1-9975-919278f481a1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.13390928725701945&amp;crop_w=1.0&amp;crop_h=0.8639308855291576&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=53af36c3-7fc7-5bb1-9975-919278f481a1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.13390928725701945&amp;crop_w=1.0&amp;crop_h=0.8639308855291576&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=53af36c3-7fc7-5bb1-9975-919278f481a1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.06625&amp;y=0.0&amp;crop_w=0.86875&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=53af36c3-7fc7-5bb1-9975-919278f481a1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.06625&amp;y=0.0&amp;crop_w=0.86875&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=53af36c3-7fc7-5bb1-9975-919278f481a1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.06625&amp;y=0.0&amp;crop_w=0.86875&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=53af36c3-7fc7-5bb1-9975-919278f481a1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.14375&amp;y=0.0&amp;crop_w=0.38625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=53af36c3-7fc7-5bb1-9975-919278f481a1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.14375&amp;y=0.0&amp;crop_w=0.38625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=53af36c3-7fc7-5bb1-9975-919278f481a1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.14375&amp;y=0.0&amp;crop_w=0.38625&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="53af36c3-7fc7-5bb1-9975-919278f481a1"
                          data-col="0"
                          data-alt="Arkivbild."
                          data-title="Arkivbild."
                          data-img-width="2137"
                          data-img-height="1236">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=53af36c3-7fc7-5bb1-9975-919278f481a1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.06625&amp;y=0.0&amp;crop_w=0.86875&amp;crop_h=0.999999999&amp;z=1" alt="Arkivbild." title="Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Bosse Nilsson</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.trelleborgsallehanda.se/trelleborg/trafik-forseningar-i-tagtrafiken-under-morgonen/" title="Trafik: Förseningar i tågtrafiken under morgonen" class="u-url" itemprop="url" content="http://www.trelleborgsallehanda.se/trelleborg/trafik-forseningar-i-tagtrafiken-under-morgonen/" >
                Trafik: Förseningar i tågtrafiken under morgonen
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.trelleborgsallehanda.se/trelleborg/trafik-forseningar-i-tagtrafiken-under-morgonen/" title="Trafik: Förseningar i tågtrafiken under morgonen" class="u-url" itemprop="description">
               På grund av det rådande väderläget och teknikproblem är tåg till och från Trelleborg försenade under morgonen.

           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>

<article class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.trelleborgsallehanda.se/nyheter/har-ar-nattens-handelser-i-skane-330/" title="Medan du sov: Här är nattens händelser i Skåne">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=0.65625&amp;crop_h=0.875&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=0.65625&amp;crop_h=0.875&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=0.65625&amp;crop_h=0.875&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.67&amp;y=0.0&amp;crop_w=0.33&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.67&amp;y=0.0&amp;crop_w=0.33&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.67&amp;y=0.0&amp;crop_w=0.33&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="07a78ade-e6f0-59a7-b7d5-39bcf7e64a49"
                          data-col="0"
                          data-alt="Arkivbild."
                          data-title="Arkivbild."
                          data-img-width="8014"
                          data-img-height="4007">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=0.65625&amp;crop_h=0.875&amp;z=1" alt="Arkivbild." title="Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Johan Nilsson/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.trelleborgsallehanda.se/nyheter/har-ar-nattens-handelser-i-skane-330/" title="Medan du sov: Här är nattens händelser i Skåne" class="u-url" itemprop="url" content="http://www.trelleborgsallehanda.se/nyheter/har-ar-nattens-handelser-i-skane-330/" >
                Medan du sov: Här är nattens händelser i Skåne
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.trelleborgsallehanda.se/nyheter/har-ar-nattens-handelser-i-skane-330/" title="Medan du sov: Här är nattens händelser i Skåne" class="u-url" itemprop="description">
               Kille rånad av tre gärningsmän. Öresundsbron avstängd under natten. Bombtekniker till Malmö.

           </a>
       </p>
                    
    <div class="clearfix"></div>
                

    
    <ul class="related-articles">
                    <li>
                <article class="related-article" itemscope itemtype="http://schema.org/NewsArticle">
                    <h5 itemprop="name headline">
                                                    <span class="icon-link"></span>
                                                <a href="http://www.trelleborgsallehanda.se/nyheter/kille-ranades-av-tre-garningsman/" itemprop="url" content="http://www.trelleborgsallehanda.se/nyheter/kille-ranades-av-tre-garningsman/" title="Kille rånades av tre gärningsmän">
                                                        Kille rånades av tre gärningsmän</a>
                        </a>
                    </h5>
                </article>
            </li>
            </ul>

                                                                    </section>
        </div>
            
    </article>
</div></div></div></div><div class="clearfix"></div></div></section></li>

<div class="gptAd mobile Mobil " id='div-gpt-ad-gm-ad-13' data-adtype="Mobil" data-bwn="Mobil 4" style="display: none; ">
    <script>
        var divId = 'gm-ad-13';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-13'); });
    </script>
</div>

<div class="gptAd mobile Modul " id='div-gpt-ad-gm-ad-15' data-adtype="Modul" data-bwn="" style="display: none; ">
    <script>
        var divId = 'gm-ad-15';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-15'); });
    </script>
</div>
<li id="boardrenderwidget-5" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="  "><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="gm-headline-47">                    <div class="gm_headline">
            <h1 class="gm_headline__title  section-news">
                                    <a href="http://www.trelleborgsallehanda.se/" title="Toppnyheter just nu">Toppnyheter just nu</a>
                            </h1>
        </div>
    </div></div></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 board-col-xs-12 board-col-sm-4 board-col-md-4 board-col-lg-4"><div class="rendered_board_article no-bb no-leadin content-size-xs-12 content-size-sm-4 content-size-md-4 content-size-lg-4">
<article class="art-box h-entry art-base teaser teaser-image-over   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
        			                                            
        
                            
        

        <figure class="img-container u-photo teaser-image-over-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.trelleborgsallehanda.se/trelleborg/hotade-personer-med-hagelgevar/" title="Hotade personer med hagelgevär">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7da74c0a-f3e4-5815-b1bf-6ae910f7a2ab&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.19136960600375236&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7da74c0a-f3e4-5815-b1bf-6ae910f7a2ab&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.19136960600375236&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7da74c0a-f3e4-5815-b1bf-6ae910f7a2ab&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.19136960600375236&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7da74c0a-f3e4-5815-b1bf-6ae910f7a2ab&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7da74c0a-f3e4-5815-b1bf-6ae910f7a2ab&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7da74c0a-f3e4-5815-b1bf-6ae910f7a2ab&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7da74c0a-f3e4-5815-b1bf-6ae910f7a2ab&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.2675&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7da74c0a-f3e4-5815-b1bf-6ae910f7a2ab&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.2675&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7da74c0a-f3e4-5815-b1bf-6ae910f7a2ab&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.2675&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="7da74c0a-f3e4-5815-b1bf-6ae910f7a2ab"
                          data-col="0"
                          data-alt="Hotade personer med hagelgevär"
                          data-title="Hotade personer med hagelgevär"
                          data-img-width="5568"
                          data-img-height="3712">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7da74c0a-f3e4-5815-b1bf-6ae910f7a2ab&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Hotade personer med hagelgevär" title="Hotade personer med hagelgevär" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Stina Stjernkvist/TT</span>
                </div>
                          </figcaption>
        </figure>
                    		                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.trelleborgsallehanda.se/trelleborg/hotade-personer-med-hagelgevar/" title="Hotade personer med hagelgevär" class="u-url" itemprop="url" content="http://www.trelleborgsallehanda.se/trelleborg/hotade-personer-med-hagelgevar/" >
                Hotade personer med hagelgevär
            </a>
</h1>
            </header>
            
    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.trelleborgsallehanda.se/trelleborg/hotade-personer-med-hagelgevar/" title="Hotade personer med hagelgevär" class="u-url" itemprop="description">
               Misstänks för olaga hot och grovt vapenbrott.
           </a>
       </p>
                                    

    
    <ul class="related-articles">
                    <li>
                <article class="related-article" itemscope itemtype="http://schema.org/NewsArticle">
                    <h5 itemprop="name headline">
                                                    <span class="icon-link"></span>
                                                <a href="http://www.trelleborgsallehanda.se/trelleborg/man-anhallen-for-olaga-hot-4/" itemprop="url" content="http://www.trelleborgsallehanda.se/trelleborg/man-anhallen-for-olaga-hot-4/" title="Man anhållen för olaga hot">
                                                        Man anhållen för olaga hot</a>
                        </a>
                    </h5>
                </article>
            </li>
            </ul>

                                                                    </section>
        </div>
            
    </article>
</div></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 board-col-xs-12 board-col-sm-4 board-col-md-4 board-col-lg-4"><div class="rendered_board_article no-bb no-leadin content-size-xs-12 content-size-sm-4 content-size-md-4 content-size-lg-4">
<article class="art-box h-entry art-base teaser teaser-image-over   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
        			                                            
        
                            
        

        <figure class="img-container u-photo teaser-image-over-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.trelleborgsallehanda.se/trelleborg/lokala-producenter-skapar-egen-marknad/" title="Michelle skapar nya handelsmarknader i Trelleborg">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7a8be26c-1702-5f6e-aac4-79e7a74f5d58&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.24941037735849056&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7a8be26c-1702-5f6e-aac4-79e7a74f5d58&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.24941037735849056&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7a8be26c-1702-5f6e-aac4-79e7a74f5d58&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.24941037735849056&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7a8be26c-1702-5f6e-aac4-79e7a74f5d58&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0005896226415094339&amp;crop_w=1.0&amp;crop_h=0.9994103773584906&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7a8be26c-1702-5f6e-aac4-79e7a74f5d58&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0005896226415094339&amp;crop_w=1.0&amp;crop_h=0.9994103773584906&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7a8be26c-1702-5f6e-aac4-79e7a74f5d58&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0005896226415094339&amp;crop_w=1.0&amp;crop_h=0.9994103773584906&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7a8be26c-1702-5f6e-aac4-79e7a74f5d58&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.4435705859221392&amp;y=0.0&amp;crop_w=0.44475029492725127&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7a8be26c-1702-5f6e-aac4-79e7a74f5d58&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.4435705859221392&amp;y=0.0&amp;crop_w=0.44475029492725127&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7a8be26c-1702-5f6e-aac4-79e7a74f5d58&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.4435705859221392&amp;y=0.0&amp;crop_w=0.44475029492725127&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="7a8be26c-1702-5f6e-aac4-79e7a74f5d58"
                          data-col="0"
                          data-alt="Michelle Pettersson håller på att skapa en Reko-ring där lokala producenter och kunder ska kunna mötas."
                          data-title="Michelle Pettersson håller på att skapa en Reko-ring där lokala producenter och kunder ska kunna mötas."
                          data-img-width="2543"
                          data-img-height="1696">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7a8be26c-1702-5f6e-aac4-79e7a74f5d58&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0005896226415094339&amp;crop_w=1.0&amp;crop_h=0.9994103773584906&amp;z=1" alt="Michelle Pettersson håller på att skapa en Reko-ring där lokala producenter och kunder ska kunna mötas." title="Michelle Pettersson håller på att skapa en Reko-ring där lokala producenter och kunder ska kunna mötas." itemprop="contentUrl">

                    <meta itemprop="description" content="Michelle Pettersson håller på att skapa en Reko-ring där lokala producenter och kunder ska kunna mötas.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Michelle Pettersson håller på att skapa en Reko-ring där lokala producenter och kunder ska kunna mötas.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Tomas Nyberg</span>
                </div>
                          </figcaption>
        </figure>
                    		                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.trelleborgsallehanda.se/trelleborg/lokala-producenter-skapar-egen-marknad/" title="Michelle skapar nya handelsmarknader i Trelleborg" class="u-url" itemprop="url" content="http://www.trelleborgsallehanda.se/trelleborg/lokala-producenter-skapar-egen-marknad/" >
                Michelle skapar nya handelsmarknader i Trelleborg
            </a>
</h1>
            </header>
            
    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.trelleborgsallehanda.se/trelleborg/lokala-producenter-skapar-egen-marknad/" title="Michelle skapar nya handelsmarknader i Trelleborg" class="u-url" itemprop="description">
               En så kallad Reko-ring skapas i Trelleborg.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
    </article>
</div></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 board-col-xs-12 board-col-sm-4 board-col-md-4 board-col-lg-4"><div class="rendered_board_article no-bb no-leadin content-size-xs-12 content-size-sm-4 content-size-md-4 content-size-lg-4">
<article class="art-box h-entry art-base teaser teaser-image-over   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
        			                                            
        
                            
        

        <figure class="img-container u-photo teaser-image-over-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.trelleborgsallehanda.se/trelleborg/sa-blir-naringslivet-i-trelleborg-2019/" title="Företagarna siar om 2019: ”Händer mycket i Trelleborg”">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=76c7443a-9f06-56e2-a3a6-012fee188f8f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.08333333333333333&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=76c7443a-9f06-56e2-a3a6-012fee188f8f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.08333333333333333&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=76c7443a-9f06-56e2-a3a6-012fee188f8f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.08333333333333333&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=76c7443a-9f06-56e2-a3a6-012fee188f8f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=76c7443a-9f06-56e2-a3a6-012fee188f8f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=76c7443a-9f06-56e2-a3a6-012fee188f8f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=76c7443a-9f06-56e2-a3a6-012fee188f8f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.13375&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=76c7443a-9f06-56e2-a3a6-012fee188f8f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.13375&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=76c7443a-9f06-56e2-a3a6-012fee188f8f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.13375&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="76c7443a-9f06-56e2-a3a6-012fee188f8f"
                          data-col="0"
                          data-alt="Anna Ramsby, ägare av Systrar och Bönor, ser utmaningar för den lokala handeln inför nästa år och hoppas på ett stärkt samarbete med kommunen."
                          data-title="Anna Ramsby, ägare av Systrar och Bönor, ser utmaningar för den lokala handeln inför nästa år och hoppas på ett stärkt samarbete med kommunen."
                          data-img-width="5760"
                          data-img-height="3840">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=76c7443a-9f06-56e2-a3a6-012fee188f8f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Anna Ramsby, ägare av Systrar och Bönor, ser utmaningar för den lokala handeln inför nästa år och hoppas på ett stärkt samarbete med kommunen." title="Anna Ramsby, ägare av Systrar och Bönor, ser utmaningar för den lokala handeln inför nästa år och hoppas på ett stärkt samarbete med kommunen." itemprop="contentUrl">

                    <meta itemprop="description" content="Anna Ramsby, ägare av Systrar och Bönor, ser utmaningar för den lokala handeln inför nästa år och hoppas på ett stärkt samarbete med kommunen.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Anna Ramsby, ägare av Systrar och Bönor, ser utmaningar för den lokala handeln inför nästa år och hoppas på ett stärkt samarbete med kommunen.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Malin Palm</span>
                </div>
                          </figcaption>
        </figure>
                    		                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.trelleborgsallehanda.se/trelleborg/sa-blir-naringslivet-i-trelleborg-2019/" title="Företagarna siar om 2019: ”Händer mycket i Trelleborg”" class="u-url" itemprop="url" content="http://www.trelleborgsallehanda.se/trelleborg/sa-blir-naringslivet-i-trelleborg-2019/" >
                Företagarna siar om 2019: ”Händer mycket i Trelleborg”
            </a>
</h1>
            </header>
            
    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.trelleborgsallehanda.se/trelleborg/sa-blir-naringslivet-i-trelleborg-2019/" title="Företagarna siar om 2019: ”Händer mycket i Trelleborg”" class="u-url" itemprop="description">
               Näringsidkare i kommunen om kommande året. 
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
    </article>
</div></div><div class="clearfix"></div></div></section></li>

<div class="gptAd mobile Mobil " id='div-gpt-ad-gm-ad-16' data-adtype="Mobil" data-bwn="Mobil 5" style="display: none; ">
    <script>
        var divId = 'gm-ad-16';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-16'); });
    </script>
</div>

<div class="gptAd mobile Modul " id='div-gpt-ad-gm-ad-17' data-adtype="Modul" data-bwn="" style="display: none; ">
    <script>
        var divId = 'gm-ad-17';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-17'); });
    </script>
</div>
                    <div class="gm_headline">
            <h1 class="gm_headline__title  section-news">
                                    <a href="http://www.trelleborgsallehanda.se/" title="Gå tillbaka till startsidan">Gå tillbaka till startsidan</a>
                            </h1>
        </div>
    
</ul>
                      </div>
     </div><!-- ./col-xs-12 -->
     <div class="col-sm-4">
         <aside class="article-right-sidebar-below">
                          <ul class="wp-sidebar">
                                 
<div class="gptAd mobile Insider " id='div-gpt-ad-gm-ad-11' data-adtype="Insider" data-bwn="" style="display: none; ">
    <script>
        var divId = 'gm-ad-11';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-11'); });
    </script>
</div>

             </ul>
                      </aside>
     </div>



</article><!-- /.single-art-box -->
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/trelleborgsallehanda/assets/compile/dist/js/body.min.js?ver=049a2819e0bbd10adb40e4d25ea7abf54f3fc047'></script>
<script type='text/javascript' src='http://www.trelleborgsallehanda.se/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
                                    <ul class="wp-sidebar">
                        
                    </ul>
                            </main>
            <footer id="site-footer" class="site-footer  container " role="contentinfo">
                <div class="freeSiteOverlay" style="display:none"></div>

                <div class="row">
                    <div class="col-xs-12">
                        <ul class="wp-sidebar">
                            
                        </ul>
                    </div>
                </div>
                    

<div class="footer-information-container">
            <script type='text/javascript'>
	var _cInfo = _cInfo || [];
	(function () {
		if (document.cookie.match("__codnt") === null) {
			window._cInfo.push(
				{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
				{ cmd: "_executeTracking" }
			);
			var ca = document.createElement('script');
			ca.type = 'text/javascript';
			ca.async = true;
			ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/e0d06b9be99a44dcbaa9d37ad628124d.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ca, s);
		}
	})();
</script>
        <div class="row footer-information-top-row">
        <div class="col-xs-12">
            <div class="footer-information-heading">
                <div class="logo svg-logotype-footer"></div>
            <div style="float:right;" class="social-media-footer">
                                                </div>
            </div>

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-top-row">

        <div class="col-xs-6 col-sm-7">

            <div class="contact-information">
                <ul class="contact-information-list list-unstyled">

                    <li class="contact-information-list-item">
                        <span class="information-heading">ansvarig utgivare:</span>
                        <span class="information-detail">Martin Falkenby, 0410 - 545 22 </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">WEBBREDAKTIONEN:</span>
                        <span class="information-detail">0410-545 99 </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">ADRESS:</span>
                        <span class="information-detail">CB Friisgatan 5A, 231 21Trelleborg</span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">KONTAKT:</span>
                        <span class="information-detail">0410-545 00</span>
                    </li>

                </ul> <!-- /.contact-information-list-->

            </div> <!-- /.contact-information-->

        </div> <!-- /.col-sm-6-->

        <div class="col-xs-6 col-sm-5">
            <div class="footer-tip-box">

                <div class="footer-tip-box-icon-wrapper">
                    <i class="footer-tip-box-icon icon-phone-circle"></i>
                </div>

                <div class="footer-tip-box-heading">
                </div>

                <div class="footer-tip-box-body">
                    <ul class="footer-tip-box-list list-unstyled">
                        <li class="footer-tip-box-list-item-tips">
                            <h3 class="footer-tip-box-heading-title">tipsa redaktionen:</h3>
                        </li>

                        <li class="footer-tip-box-list-item">
                            <span class="information-heading">nyhetschefen:</span>
                            <span class="information-detail">0410-545 22</span>
                        </li>

                                                <li class="footer-tip-box-list-item">
                            <span class="information-heading">e-post:</span>
                            <span class="information-detail">red@trelleborgsallehanda.se</span>
                        </li>
                        
                                                    <li class="footer-tip-box-list-item">
                                <span class="information-heading">tipstelefon:</span>
                                <span class="information-detail">0410-545 99</span>
                            </li>
                                                                    </ul> <!-- /.footer-tips-box-list-->

                </div> <!-- /.footer-tips-box-body-->
            </div>  <!-- /.footer-tips-box-->

        </div> <!-- /.col-sm-6-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-links">
                <ul class="footer-links-list list-unstyled">
                                            <li class="menu-item" id="footer-menu-customerservice"><a href="http://kundcenter.trelleborgsallehanda.se" title="Kundcenter">Kundcenter</a></li>
<li class="menu-item has-submenu" id="footer-menu-advertise">
    <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
    <ul class="submenu">
        <li class="submenu-item advertise-private"><a href="http://kundcenter.trelleborgsallehanda.se/privatannons" title="Privat">Privat</a></li>
        <li class="submenu-item advertise-company"><a href="http://annonsera.trelleborgsallehanda.se" title="Företag">Företag</a></li>
    </ul>
</li>
<li class="menu-item subscribe-link" id="footer-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
        <li class="menu-item hidden-sm"><a href="http://trelleborgsallehanda.lokus.se/" target="_blank" title="Lokus - köp och sälj"><span class="icon-lokus"></span></a></li>
                            <li class="menu-item hidden-sm"><a href="http://trelleborgsallehanda.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>
                                                                                                <li class="footer-links-list-item">
                            <a href="http://gotamedia.se" target="_blank" title="Gota Media">Gota Media</a>
                        </li>
                                        <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="http://kundcenter.gotamedia.se/cookies/" title="Om cookies">cookies</a>
                    </li>
                    <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="/feed" title="RSS"><span class="footer-link-icon footer-link-rss-icon icon-rss"></span>rss</a>
                    </li>
                                    </ul>
            </div> <!-- /.footer-links-->

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-information-copywright">
                <p class="footer-information-copywright-text">
                    &copy; Trelleborgs Allehanda.
                    Allt material på
                                                            <a href="http://trelleborgsallehanda.se" title="trelleborgsallehanda.se">trelleborgsallehanda.se</a>                    är skyddat enligt upphovsrättslagen.</p>

            </div> <!-- /.footer-information-copywright-->

        </div> <!-- /.col-xs-12-->
    </div> <!-- /.row -->
</div>

            </footer>
        </div>      
    <script type="text/javascript" src="https://static.gota.infomaker.io/wp-content/themes/trelleborgsallehanda/assets/compile/dist/js/slideshow.js?ver=049a2819e0bbd10adb40e4d25ea7abf54f3fc047"></script>

    
<script type="text/javascript">
    (function() {
        function async_load(script_url) {
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = "523B10F914FF4F3C";
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script>
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ca3c01a54e","applicationID":"15426375","transactionName":"ZFFUNkZSD0tUVEMPXF0bdwFAWg5WGkReCFRfURsDRkcIW1lS","queueTime":0,"applicationTime":322,"atts":"SBZXQA5IHEU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
