<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="sv-SE">
    <head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
<!--<![endif]-->
<title>Corona: 62 döda i Skåne - Trelleborgs Allehanda</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">

<meta name="description" content="Ytterligare ett dödsfall till följd av covid-19 har inträffat enligt Region Skåne.">
<meta name="keywords" content="Vård,Sjukhus,Skåne Län,Ystad">
<meta name="author" content="Emma Lawesson">


    <meta name="gmd:concept" content="ad76773f-155e-4827-861c-92d425112a96">
    <meta name="gmd:concept" content="30dd6aad-4d74-4ae5-84c1-574bdaf6d4a2">
    <meta name="gmd:concept" content="07145754-ad3b-45b0-9f95-1593ae56ae72">
    <meta name="gmd:concept" content="525F8592-C9FE-4399-B137-0A3B2DA59E7F">
    <meta name="gmd:concept" content="AE00DA25-CC51-4FCF-B8D6-4A822AB00853">
    <meta name="gmd:concept" content="d36610ed-4502-410b-893e-6cd9cfe00108">
    <meta name="gmd:concept" content="95d3e986-26b7-4b14-b436-8c79c8645412">
    <meta name="gmd:concept" content="4768a33e-3c29-45d6-944d-72a69244d488">
    <meta name="gmd:concept" content="daff0a1f-8f22-4a79-91b3-321460154f44">
    <meta name="gmd:concept" content="4768a33e-3c29-45d6-944d-72a69244d488">
    <meta name="gmd:concept" content="d36610ed-4502-410b-893e-6cd9cfe00108">
    <meta name="gmd:concept" content="95d3e986-26b7-4b14-b436-8c79c8645412">

<meta name="gmd:adspaces" content="">

<meta name="robots" content="noarchive">
<meta name="google-site-verification" content="iydiG5oljO17KJx_rPY1UFvU95CcM_WkymdKiRlLu0w">
<meta name="geo.position" content="55.375346;13.157611">
<meta name="geo.region" content="SE-H">
<meta name="geo.placename" content="Trelleborg">
<meta name="msapplication-TileImage" content="https://static.gota.infomaker.io/wp-content/themes/trelleborgsallehanda/assets/images/icons/touch-icon-ipad-retina.png">


    <meta name="apple-itunes-app" content="app-id=1377138104">



<meta name="gm:uuid" content="c4324d76-9d6a-4d23-b251-d0c83e947e8c" >

<meta name="cXenseParse:got-alttitle" content='Corona: 62 döda i Skåne'>
<meta name="cXenseParse:recs:got-alttitle" content='Corona: 62 döda i Skåne'>


<meta name="pageType" content="article">

<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:got-access" content="free">
<meta name="cXenseParse:got-catchall" content="Vård">
<meta name="cXenseParse:got-catchall" content="Sjukhus">
<meta name="cXenseParse:got-catchall" content="Skåne Län">
<meta name="cXenseParse:got-catchall" content="Ystad">
<meta name="cXenseParse:got-artcat" content="Ystad">
<meta name="cXenseParse:recs:got-specat" content="Ystad">
<meta name="cXenseParse:got-specat" content="Ystad">
<meta property="fb:pages" content="131380188606">
<meta property="fb:app_id" content="325722444274109" />
    <meta name="twitter:card" content="summary_large_image" />
                                        <meta name="twitter:image" content="https://www.trelleborgsallehanda.se/wp-content/themes/trelleborgsallehanda/assets/compile/svg/facebook.png">
                                                                                    
                        <meta property="article:modified_time" content="2020-04-26 11:54:04">
                                <meta property="article:published_time" content="2020-04-26T09:54:00Z">
                                <meta property="og:article:published_time" content="2020-04-26T09:54:00Z">
                                <meta property="article:publisher" content="https://www.facebook.com/trelleborgsallehanda">
                                <meta property="article:section" content="ystad">
            
<meta property="og:type" content="article">
<meta property="og:site_name" content="Trelleborgs Allehanda">
<meta property="og:title" content='Corona: 62 döda i Skåne - Trelleborgs Allehanda'>

<meta property="og:url" content="https://www.trelleborgsallehanda.se/ystad/corona-62-doda-i-skane/">
<meta property="og:image" content='https://www.trelleborgsallehanda.se/wp-content/themes/trelleborgsallehanda/assets/compile/svg/facebook.png'>
<meta property="og:image:type" content='image/png'>
<meta property="og:image:width" content='1592'>
<meta property="og:image:height" content='834'>

<meta property="og:description" content="Ytterligare ett dödsfall till följd av covid-19 har inträffat enligt Region Skåne.">
<meta property="og:locale" content="sv_SE">


<meta property="article:tag" content="Vård">
<meta property="article:tag" content="Sjukhus">
<meta property="article:tag" content="Skåne Län">


<link rel="shortcut icon" href="https://static.gota.infomaker.io/wp-content/themes/trelleborgsallehanda/assets/images/icons/favicon.ico">
<link rel="icon" href="https://static.gota.infomaker.io/wp-content/themes/trelleborgsallehanda/assets/images/icons/favicon.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://static.gota.infomaker.io/wp-content/themes/trelleborgsallehanda/assets/images/icons/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.gota.infomaker.io/wp-content/themes/trelleborgsallehanda/assets/images/icons/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.gota.infomaker.io/wp-content/themes/trelleborgsallehanda/assets/images/icons/touch-icon-ipad.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.gota.infomaker.io/wp-content/themes/trelleborgsallehanda/assets/images/icons/touch-icon-ipad-retina.png">

<script type="text/javascript">
    var EVERY_DEVICE = 'mobile';
        var PathGmBaseTheme = 'https://www.trelleborgsallehanda.se/wp-content/themes/gmbasetheme';
    var active_theme_path = 'https://static.gota.infomaker.io/wp-content/themes/trelleborgsallehanda';
    var ajaxurl = 'https://www.trelleborgsallehanda.se/gota-ajax.php';
    var site_name = 'Trelleborgs Allehanda';
    var site_domain = 'trelleborgsallehanda.se';
    var site_url = 'https://www.trelleborgsallehanda.se';
    var customer_center_url = 'http://kundcenter.trelleborgsallehanda.se/';

    
        var oas_tag = {};
              oas_tag.url = '';
            oas_tag.networkUrls = '';
        oas_tag.sizes = function () {
    oas_tag.definePos('Top', [728, 90]);
    oas_tag.definePos('x01', [300, 250]);
    };
        oas_tag.site_page = 'trelleborgsallehanda';
        oas_tag.analytics = true;
            oas_tag.taxonomy = 'Sajt=trelleborgsallehanda&Sektion=ystad&Undersektion1=&Sida=&Delsajt=trelleborgsallehanda&Grupp1=tidningsnatet&Grupp2=gotamedia&Grupp3=skanemedia&Grupp4=helaskane&Typ=DX';
    
        var auth = {};
    auth.payway_client_id = '5448c4e5a6720172e4000001';
    auth.payway_redirect_uri = 'https://www.trelleborgsallehanda.se/auth/';
    auth.payway_organisation = 'gotamedia';
    auth.payway_environment = 'prod';
    auth.payway_fields = 'products,customer_number,first_name,last_name,active_session_count,master,zip_code';
    auth.payway_accountorigin = 'TA';
    auth.payway_packages = '0';
    auth.visiolink_backend = 'http://trelleborgsallehanda.e-pages.dk';
    auth.visiolink_main_id = '4009';
    auth.visiolink_edition_id = '';
    auth.visiolink_edition_name = '';
        auth.page_plus = false;
    
    var remoteAddressIsInternal = '';
</script>

<!-- Load and init Livewrapped -->
<script async='async' src='https://lwadm.com/lw/pbjs?pid=aa7bcd35-7587-45b1-a5d3-9e99faa0508f'></script>
<script type='text/javascript'>
var lwhb = lwhb || {cmd:[]};
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-WDXVDF6');</script>
<script>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</script>




<script>
    if (window.NodeList && !NodeList.prototype.forEach) {
        NodeList.prototype.forEach = Array.prototype.forEach;
    }
</script>

<script src="https://polyfill.io/v2/polyfill.min.js?features=default|gated,IntersectionObserver,Promise,fetch,document.querySelector,Date.now,Date.prototype.toISOString,JSON" ></script>


<script type="text/javascript" async="async" src="https://macro.adnami.io/macro/spec/adsm.macro.beb6fb61-a821-4797-bbb7-156801d91bc8.js"></script>
<script>
    var adsmtag = adsmtag || {};
    adsmtag.cmd = adsmtag.cmd || [];
</script>

<!-- Load and init GPT API -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
    var googletag = window.googletag || {cmd: []};
</script>
<script> (function() { var s   = document.createElement('script'); s.type  = 'text/javascript'; s.async = true; s.src   = '//d.suntcontent.se/d/init'; var sc  = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc); })(); </script>
<script>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</script>

<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
<link rel='dns-prefetch' href='//www.trelleborgsallehanda.se' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//static.gota.infomaker.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='style-css'  href='https://static.gota.infomaker.io/wp-content/themes/trelleborgsallehanda/assets/compile/dist/css/style.min.css?ver=b02a32b9d444b0b5f16ca4e84bfd328a486c1d8b' type='text/css' media='all' />
<link rel='stylesheet' id='theme-logo-css'  href='https://static.gota.infomaker.io/wp-content/themes/trelleborgsallehanda/assets/compile/svg/logotype.data.svg.css?ver=b02a32b9d444b0b5f16ca4e84bfd328a486c1d8b' type='text/css' media='all' />
<script type='text/javascript' src='https://code.jquery.com/jquery-3.3.1.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/trelleborgsallehanda/assets/compile/dist/js/head.min.js?ver=b02a32b9d444b0b5f16ca4e84bfd328a486c1d8b'></script>
<link rel='https://api.w.org/' href='https://www.trelleborgsallehanda.se/wp-json/' />
<link rel='prev' title='Här har profiler och föreningar huserat' href='https://www.trelleborgsallehanda.se/trelleborg/har-har-profiler-och-foreningar-huserat/' />
<link rel="canonical" href="https://www.trelleborgsallehanda.se/ystad/corona-62-doda-i-skane/" />
<link rel='shortlink' href='https://www.trelleborgsallehanda.se/?p=410873' />
<link rel="alternate" type="application/json+oembed" href="https://www.trelleborgsallehanda.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.trelleborgsallehanda.se%2Fystad%2Fcorona-62-doda-i-skane%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.trelleborgsallehanda.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.trelleborgsallehanda.se%2Fystad%2Fcorona-62-doda-i-skane%2F&#038;format=xml" />

    </head>

<body class="article-template article-template-single-article article-template-single-article-php single single-article postid-410873">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WDXVDF6" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    <div id="message-container"></div>
    <div id="site-wrap">         <div id="float-ad-holder">
            <div id="float-ad-holder-inner">
                <ul class="wp-sidebar floating-sidebar-right">
                    
                </ul>
                <ul class="wp-sidebar floating-sidebar-right sticky-sidebar">
                    
                </ul>
            </div>
        </div>

        <!-- Logout Confirmation Modal -->
                    <div class="modal fade" id="confirmLogoutModal" tabindex="-1" role="dialog" aria-labelledby="confirmLogoutModalLabel" aria-hidden="true">
                <div class="modal-dialog">

                    <div class="modal-content">
                        <div class="modal-header">
                            <button type="button" class="close" data-dismiss="modal">&times;</button>
                            <p class="modal-title">Är du säker på att du vill logga ut?</p>
                        </div>
                        <div class="modal-body">
                            <p>Trelleborgs Allehanda är bäst i inloggat läge - som inloggad prenumerant har du obegränsad tillgång till allt innehåll.</p>
                        </div>
                        <div class="modal-footer">
                            <a data-dismiss="modal">Avbryt</a>
                            <a class="auth-logout">Logga ut</a>
                        </div>
                    </div>
                </div>
            </div>
        
        <header id="site-header" class="site-header container" role="banner">
                                                <ul class="top-menu hidden-xs">
        <li class="menu-item active" id="top-menu-home"><a href="https://www.trelleborgsallehanda.se" title="Trelleborgs Allehanda"><span class="icon-house"></span></a></li>
            <li class="menu-item" id="top-menu-customerservice"><a href="https://kundcenter.trelleborgsallehanda.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="top-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="https://kundcenter.trelleborgsallehanda.se/privatannons" title="Privat">Privat</a></li>
                        <li class="submenu-item advertise-company"><a href="https://medieportalen.trelleborgsallehanda.se" title="Företag">Företag</a></li>
                    </ul>
    </li>
    <li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
    <li class="menu-item hidden-sm"><a href="http://trelleborgsallehanda.lokus.se/" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
            <li class="menu-item hidden-sm"><a href="http://trelleborgsallehanda.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>
    
        <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
    </ul>
            
                                                                                            
<div id="navigation" class="navigation">
    <nav class="navbar navbar-default" id="main-nav" role="navigation">
                <div class="navbar-header">
            <button type="button" class="pull-left navbar-toggle collapsed section-default" id="main-menu-button" data-toggle="collapse" data-target="#main-menu-collapse">
                <span class="sr-only">Visa huvudmeny</span>                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>

                                        <button type="button" class="navbar-right navbar-toggle" id="user-menu-button" data-toggle="collapse" data-target="#user-menu-collapse">
                    <span class="sr-only">Visa användarmeny</span>                    <span class="icon-user"></span>
                </button>
                        <div id="brand" class="navbar-brand">
                <a href="https://www.trelleborgsallehanda.se" title="Trelleborgs Allehanda">
                    <div class="logo svg-logotype" ></div>
                </a>
                                                    <span>    
<div class="day-widget red-day line">
    
    
    
    <div class="day">
        Söndag 26 apr. 2020    </div>

    
                        <div class="names">
                Dagens namn:
                                    Teresia,                                     Terese                            </div>
                    
    </div>
</span>
                            </div>
                            <ul id="header-right-sidebar">
                    <li id="text-37" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.trelleborgsallehanda.se/e-tidning/" target="_blank"><img src="https://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/17/2016/08/eTA-logo-topp2-1.png" alt="bonusklubben" /></a>
</div>
		</li><li id="text-35" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://familj.trelleborgsallehanda.se/#!/" target="_blank"><img src="https://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/15/2016/08/familj.png" alt="bonusklubben" /></a></div>
		</li><li id="text-11" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.lustkortet.se" target="_blank"><img src="https://cdn.gotamedia.se/annons/gm/egenannonser/lustkortet.png" alt="lustkortet" /></a></div>
		</li><li id="text-6" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.trelleborgsallehanda.se/lunchguiden/" target="_blank"><img src="https://cdn.gotamedia.se/annons/ta/egenannonser/lunchguiden.png" alt="lunchguiden" /></a></div>
		</li>
                </ul>
                    </div>

                        <div class="collapse" id="main-menu-collapse">

                        <form class="form-inline searchform" role="form" action="https://www.trelleborgsallehanda.se/sok/" method="get">
  <div class="form-group">
    <input type="text" class="form-control search-field hidden" name="q" placeholder="Namn, orter, nyckelord...">
  </div>
  <button type="submit" class="btn btn-default btn-search" title="Sök namn, orter, nyckelord...">
  	<span class="icon-magnifier"></span>
  </button>
</form>
                                    <ul class="dropdown-sidebar">
                <li id="text-36" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.trelleborgsallehanda.se/e-tidning/" target="_blank"><img src="https://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/17/2016/08/eTA-logo-kopia-1.png" alt="bonusklubben" /></a></div>
		</li><li id="text-34" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://familj.trelleborgsallehanda.se/#!/" target="_blank"><img src="https://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/15/2016/08/familj.png" alt="bonusklubben" /></a></div>
		</li><li id="text-30" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.lustkortet.se" target="_blank"><img src="https://cdn.gotamedia.se/annons/gm/egenannonser/lustkortet.png" alt="lustkortet" /></a></div>
		</li><li id="text-31" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.trelleborgsallehanda.se/lunchguiden/" target="_blank"><img src="https://cdn.gotamedia.se/annons/ta/egenannonser/lunchguiden.png" alt="lunchguiden" /></a></div>
		</li>
            </ul>
            
            <ul class="nav navbar-nav">

                <li class=" has-submenu menu-section section-default">
	<a href="#" title="Start">Start</a>
	<ul class="submenu">
		<li>
			<a href="https://www.trelleborgsallehanda.se/tipsa-oss/" title="Tipsa oss">Tipsa oss</a>
		</li>
		<li>
			<a href="http://www.trelleborgsallehanda.se/e-tidning/" title="E-tidningen">E-tidningen</a>
		</li>
		<li>
			<a href="http://lunchguiden.trelleborgsallehanda.se/restaurant/lista" title="Lunchguiden">Lunchguiden</a>
		</li>
		<li>
			<a href="http://kalender.trelleborgsallehanda.se/" title="Det händer">Det händer</a>
		</li>
		<li>
			<a href="https://www.trelleborgsallehanda.se/vader/" title="Väder">Väder</a>
		</li>
		</ul>
	</li>
	<li class=" has-submenu menu-section section-news">
		<a href="#" title="Nyheter">Nyheter</a>
		<ul class="submenu">
			<li>
				<a href="http://www.trelleborgsallehanda.se/nyhetsdygnet/" title="Nyhetsdygnet">Nyhetsdygnet</a>
			</li>
			<li>
				<a href="https://www.trelleborgsallehanda.se/lokala-nyheter/" title="Lokala nyheter">Lokala nyheter</a>
			</li>
			<li>
				<a href="http://www.trelleborgsallehanda.se/om/anderslöv/" title="Anderslöv">Anderslöv</a>
			</li>
			<li>
				<a href="http://www.trelleborgsallehanda.se/om/Beddingestrand/" title="Beddingestrand">Beddingestrand</a>
			</li>
			<li>
				<a href="http://www.trelleborgsallehanda.se/om/gislöv/" title="Gislöv">Gislöv</a>
			</li>
			<li>
				<a href="http://www.trelleborgsallehanda.se/om/smygehamn/" title="Smygehamn">Smygehamn</a>
			</li>
			<li>
				<a href="http://www.trelleborgsallehanda.se/om/minTA/" title="Så funkar TA:s nyhetsapp MinTA">Så funkar TA:s nyhetsapp MinTA</a>
			</li>
			</ul>
		</li>
		<li class=" has-submenu menu-section section-sport">
			<a href="#" title="Sport">Sport</a>
			<ul class="submenu">
				<li>
					<a href="https://www.trelleborgsallehanda.se/sport/" title="Sport">Sport</a>
				</li>
				<li>
					<a href="https://www.trelleborgsallehanda.se/sportresultat/" title="Sportresultat">Sportresultat</a>
				</li>
				<li>
					<a href="http://www.trelleborgsallehanda.se/om/tff/" title="Trelleborgs FF">Trelleborgs FF</a>
				</li>
				<li>
					<a href="http://www.trelleborgsallehanda.se/om/klubbkollen/" title="Klubbkollen">Klubbkollen</a>
				</li>
				<li>
					<a href="http://www.trelleborgsallehanda.se/om/basket/" title="Basket">Basket</a>
				</li>
				<li>
					<a href="http://www.trelleborgsallehanda.se/om/handboll/" title="Handboll">Handboll</a>
				</li>
				<li>
					<a href="http://www.trelleborgsallehanda.se/om/fotboll/" title="Fotboll">Fotboll</a>
				</li>
				<li>
					<a href="http://www.trelleborgsallehanda.se/om/innebandy/" title="Innebandy">Innebandy</a>
				</li>
				<li>
					<a href="http://www.trelleborgsallehanda.se/om/ishockey/" title="Ishockey">Ishockey</a>
				</li>
				<li>
					<a href="http://www.trelleborgsallehanda.se/om/ridsport/" title="Ridsport">Ridsport</a>
				</li>
				<li>
					<a href="http://www.trelleborgsallehanda.se/om/rugby/" title="Rugby">Rugby</a>
				</li>
				<li>
					<a href="http://www.trelleborgsallehanda.se/om/skytte/" title="Skytte">Skytte</a>
				</li>
				</ul>
			</li>
			<li class=" has-submenu menu-section section-culture">
				<a href="#" title="Kultur & Nöje">Kultur & Nöje</a>
				<ul class="submenu">
					<li>
						<a href="https://www.trelleborgsallehanda.se/kultur-noje/" title="Kultur & Nöje">Kultur & Nöje</a>
					</li>
					</ul>
				</li>
				<li class=" has-submenu menu-section section-family">
					<a href="#" title="Personligt">Personligt</a>
					<ul class="submenu">
						<li>
							<a href="https://www.trelleborgsallehanda.se/personligt/" title="Personligt">Personligt</a>
						</li>
						<li>
							<a href="http://familj.trelleborgsallehanda.se/#!/" title="Familjeannonser">Familjeannonser</a>
						</li>
						<li>
							<a href="http://www.trelleborgsallehanda.se/om/demens+%E2%80%93+n%C3%A4r+gl%C3%B6mskan+%C3%84r+en+sjukdom/" title="Demens – när glömskan är en sjukdom">Demens – när glömskan är en sjukdom</a>
						</li>
						<li>
							<a href="http://www.trelleborgsallehanda.se/om/v%C3%A5rat+g%C3%A4ng/" title="Vårat gäng">Vårat gäng</a>
						</li>
						</ul>
					</li>
					<li class=" has-submenu menu-section section-opinion">
						<a href="#" title="Insändare & Debatt">Insändare & Debatt</a>
						<ul class="submenu">
							<li>
								<a href="https://www.trelleborgsallehanda.se/insandare-debatt/" title="Insändare & Debatt">Insändare & Debatt</a>
							</li>
							<li>
								<a href="http://www.trelleborgsallehanda.se/personligt/skicka-in-din-insandare-2/" title="Skicka in din insändare">Skicka in din insändare</a>
							</li>
							</ul>
						</li>
						<li class=" has-submenu menu-section section-default">
							<a href="#" title="Hem & Bostad">Hem & Bostad</a>
							<ul class="submenu">
								<li>
									<a href="http://www.trelleborgsallehanda.se/bostad/" title="Hem & Bostad">Hem & Bostad</a>
								</li>
								<li>
									<a href="http://www.trelleborgsallehanda.se/fastighetsaffarer/" title="Lagfarter">Lagfarter</a>
								</li>
								</ul>
							</li>
							<li class=" has-submenu menu-section section-opinion">
								<a href="#" title="Opinion">Opinion</a>
								<ul class="submenu">
									<li>
										<a href="https://www.trelleborgsallehanda.se/opinion/" title="Opinion">Opinion</a>
									</li>
									</ul>
								</li>
								<li class=" has-submenu menu-section section-default">
									<a href="#" title="Övrigt">Övrigt</a>
									<ul class="submenu">
										<li>
											<a href="https://www.trelleborgsallehanda.se/mina-val/" title="Mina val">Mina val</a>
										</li>
										<li>
											<a href="http://www.trelleborgsallehanda.se/tipsa-oss/" title="Tipsa oss">Tipsa oss</a>
										</li>
										</ul>
									</li>
									<li class=" has-submenu menu-section section-default">
										<a href="#" title="Artikelserier">Artikelserier</a>
										<ul class="submenu">
											<li>
												<a href="http://www.trelleborgsallehanda.se/om/demens+%E2%80%93+n%C3%A4r+gl%C3%B6mskan+%C3%84r+en+sjukdom/" title="Demens – när glömskan är en sjukdom">Demens – när glömskan är en sjukdom</a>
											</li>
											<li>
												<a href="http://www.trelleborgsallehanda.se/om/intervjuer+med+n%C3%A4mndsordf%C3%B6randena/" title="Intervjuer med nämndsordförandena">Intervjuer med nämndsordförandena</a>
											</li>
											<li>
												<a href="http://www.trelleborgsallehanda.se/om/klubbkollen/" title="Klubbkollen">Klubbkollen</a>
											</li>
											<li>
												<a href="http://www.trelleborgsallehanda.se/om/knarket+i+trelleborg//" title="Knarket i Trelleborg">Knarket i Trelleborg</a>
											</li>
											<li>
												<a href="http://www.trelleborgsallehanda.se/om/museip%C3%A4rlor/" title="Museipärlor">Museipärlor</a>
											</li>
											<li>
												<a href="http://www.trelleborgsallehanda.se/om/ta-granskar-rättspsyk/" title="TA granskar rättspsyk">TA granskar rättspsyk</a>
											</li>
											<li>
												<a href="http://www.trelleborgsallehanda.se/om/tas+julkalender+2019/" title="TA:s julkalender">TA:s julkalender</a>
											</li>
											<li>
												<a href="http://www.trelleborgsallehanda.se/om/v%C3%A5rat+g%C3%A4ng/" title="Vårat gäng">Vårat gäng</a>
											</li>
											</ul>
										</li>
										<li class=" has-submenu menu-section section-default">
											<a href="#" title="Ämnen">Ämnen</a>
											<ul class="submenu">
												<li>
													<a href="http://www.trelleborgsallehanda.se/om/abitares+konkurs/" title="Abitares konkurs">Abitares konkurs</a>
												</li>
												<li>
													<a href="http://www.trelleborgsallehanda.se/om/brott+och+olyckor/" title="Brott och olyckor">Brott och olyckor</a>
												</li>
												<li>
													<a href="https://www.trelleborgsallehanda.se/naringsliv/" title="Näringsliv">Näringsliv</a>
												</li>
												<li>
													<a href="http://www.trelleborgsallehanda.se/om/palmfestivalen/" title="Palmfestivalen">Palmfestivalen</a>
												</li>
												<li>
													<a href="http://www.trelleborgsallehanda.se/om/minTA/" title="Så funkar TA:s nyhetsapp MinTA">Så funkar TA:s nyhetsapp MinTA</a>
												</li>
												<li>
													<a href="http://www.trelleborgsallehanda.se/om/tff/" title="Trelleborgs FF">Trelleborgs FF</a>
												</li>
												</ul>
											</li>


                    <li class="menu-item" id="top-menu-customerservice"><a href="https://kundcenter.trelleborgsallehanda.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="top-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="https://kundcenter.trelleborgsallehanda.se/privatannons" title="Privat">Privat</a></li>
                        <li class="submenu-item advertise-company"><a href="https://medieportalen.trelleborgsallehanda.se" title="Företag">Företag</a></li>
                    </ul>
    </li>
    <li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
    <li class="menu-item hidden-sm"><a href="http://trelleborgsallehanda.lokus.se/" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
            <li class="menu-item hidden-sm"><a href="http://trelleborgsallehanda.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>
    
            </ul>
        </div>

        <div class="collapse navbar-collapse" id="user-menu-collapse">
            <ul class="nav navbar-nav">
                                <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
            </ul>
          </div>
          
    </nav>

    </div>
                                    </header>

        <main id="site-content" class="site-content container section-default" role="main">

                            <div class="row">
                    <section class="gm_header_headline">
                                                    <div class="section-default">
                                                                                                    <h1>
                                                                                    Ystad
                                                                            </h1>

                                                            </div>
                                            </section>
                </div>
            
                            <ul class="wp-sidebar header-sidebar">
                        <div id='ta_oop1' class='gptAd mobile oop' data-adtype='oop' >
        <script>
            var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
            var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
            // Special sectionpage where ads not should be rendered
            var isAdFreeSection = window.location.href.indexOf('https://www.blt.se/vistarbakom/') !== -1;

            if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
                    googletag.cmd.push(function() {
                        googletag.display('ta_oop1');
                    });
            }
        </script>
    </div>
                                        <div id='ta_mobil1' class='lwAd mobile mobil' data-adtype='mobil' data-bwn='Mobil 1'></div>
    <script>
        var adType = 'mobil';
        var deviceWidth = 0;
        if (adType == 'outsider' || adType == 'outsiderfixed' ){
            deviceWidth = window.innerWidth;
        }

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('https://www.blt.se/vistarbakom/') !== -1;
        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            if ((deviceWidth > 1279 && adType == 'outsider') || (deviceWidth > 1279 && adType == 'outsiderfixed') || (adType != 'outsider' && adType != 'outsiderfixed' )) {
                lwhb.cmd.push(function() {
                    lwhb.loadAd({tagId:'ta_mobil1', keywords:{pos:1}});
                });
            }
        }
    </script>

                </ul>
                    

        
<article class="single-art-box h-entry single-art-base  section-news writerArticle ltr" itemscope itemtype="http://schema.org/NewsArticle">
<div class="row ">
        <div class="col-xs-12 headerContainer">
        
            
                    <h1 class="art-title p-name ">
                <span itemprop="name headline">
                                    Corona: 62 döda i Skåne
                                </span>
            </h1>

        
    </div>
    <div class="col-sm-8 articleContent">
                    <span class="art-date col-xs-12" title="39 minuter sedan">
                <div class="dateContainer ">
                    <span class="art-city  section-news" itemprop="articleSection">
                        Skåne
                    </span>
                                            <time datetime="2020-04-26 11:54:00" itemprop="datePublished" content="2020-04-26 11:54:00">39 minuter sedan</time>
                                                                <meta itemprop="dateModified" content="2020-04-26 11:54:04">
                    <meta itemprop="dateCreated" content="2020-04-26 09:29:52">
                </div>
                            <div class="social-icons">
                    <a  class="share-facebook" data-social-media="facebook">
                        <span  class="share-icon icon-facebook" aria-hidden="true"></span>
                    </a>
                    <a  class="share-twitter" data-social-media="twitter">
                        <span class="share-icon icon-twitter" aria-hidden="true"></span>
                    </a>
                                    </div>
                        </span>

                <div class="row">
            <div class="col-xs-12">
                        <div class="art-content single-art-content">
                                    <header>

                                                                                                    <meta itemprop="url" content="https://www.trelleborgsallehanda.se/ystad/corona-62-doda-i-skane/">
                            <div class="leadin-container">
                                
                            </div>
                                                </header>
                                                <div class="main-text-content row" >
                            <div class="textContentContainer" id="container-for-calc-sticky" >
                                                                                                
                                
                                                                 
                                                                        
                                    
                                                                                                            
                                
                                                                
                                <div class="e-content" itemprop="articleBody">
                                                                    <meta itemprop="wordcount" content="353">
                                    <div class="writer"><div class="p-summary"><p itemprop="description">Ytterligare ett dödsfall till följd av covid-19 har inträffat enligt Region Skåne.</p></div><p>I dagsläget provtas endast personer som behöver läggas in på sjukhus samt boende på äldreboenden. Region Skåne har även påbörjat provtagning av personal, detta sker än så länge i begränsad omfattning men den utökade provtagningen kommer framöver avspeglas i statistiken med fler konstaterade positiva provsvar per dag än under tidigare veckor.</p><p>Enligt dagens pressbulletin från Region Skåne har bara en person avlidit det senaste dygnet. Tolv nya fall har dock konstaterats under det senaste dygnets provtagningar.</p><p>Sammanlagt har nu 62 personer avlidit i sviterna av covid-19.</p><p>Antalet personer som har eller har haft viruset ligger i dagsläget på 660.</p><ul><div id="ta_mobil2_1" class="lwAd mobile mobil" data-adtype="mobil" ></div><script>lwhb.cmd.push(function() {
                            lwhb.loadAd({tagId:'ta_mobil2_1', keywords:{pos:2}});
                        });</script><div class="market-link-container">
    <div class="market-message-container">
                    <h3> ERBJUDANDE! </h3>
                        <a href="#" data-unique-link="artikel" data-link-package="ta_digitalt" class="plus-marketing-button" target="_self" title="Allt innehåll på trelleborgsallehanda.se samt e-tidning tis, tors och lör. 149 kr per månad!">
                Allt innehåll på trelleborgsallehanda.se samt e-tidning tis, tors och lör. 149 kr per månad!
            </a>
            </div>
</div>
</ul><p>På söndagen uppges 71 personer vara inlagda på sjukhus. Under lördagen var siffran 69. Av de inlagda patienterna får 22 intensivvård.</p><div class="linkWrapper"><span class="icon-link"></span><a href="https://www.trelleborgsallehanda.se/nyheter/smittspridning-tva-dodsfall-i-skane-senaste-dygnet-en-patient-pa-ystads-lasarett/" title="Smittspridning: Två dödsfall i Skåne senaste dygnet – en patient på Ystads lasarett"> Smittspridning: Två dödsfall i Skåne senaste dygnet – en patient på Ystads lasarett</a></div></div>
                                                                </div>

                                                                
                            </div>


                            <div class="col-md-9">
                                

                            </div>
                            <div class="col-xs-12 article-bottom-container">

                                                                                                            <div class="writerArticleByline">
                                                

    <div class="byline" itemscope itemtype="http://schema.org/Person" itemprop="author">
            <div class="byline-body">
                                                                                                                <a class="author-email" href="mailto:emma.lawesson@ystadsallehanda.se" itemprop="email" title="Emma Lawesson"> <span class="author-name" itemprop="name">Emma Lawesson</span></a>
                                                            
            </div>


    </div>
                                        </div>
                                                                                                                                                                                                            <div class="art-comments ifragasatt" itemprop="comment">
                                                                                </div>
                                                                    
                                <aside class="art-meta">
                                                                    
        <div class="art-tags">
        
        <h3>Läs mer om dessa ämnen</h3>
                                                                    <span class="tag new-tag"><a href="https://www.trelleborgsallehanda.se/om/v%c3%a5rd" title="Vård">Vård</a></span>
                                                            <span class="tag new-tag"><a href="https://www.trelleborgsallehanda.se/om/sk%c3%a5ne+l%c3%a4n" title="Skåne län">Skåne län</a></span>
                                            <meta itemprop="keywords" content="Vård, Sjukhus, Skåne Län">
    </div>

        <div class="content-explanation">
        <hr />
        <div class="content-explanation headline">
                            Så här jobbar Trelleborgs Allehanda med journalistik:
                    </div>
        <div class="content-explanation text">
             Uppgifter som publiceras ska vara sanna och relevanta. Vi strävar efter förstahandskällor och att vara på plats där det händer. Trovärdighet och opartiskhet är centrala värden för vår nyhetsjournalistik.
        </div>
    </div>
    
                                                                </aside>
                                                                <div class="art-advertisment">
                                                                                                            <ul class="wp-sidebar">
                                                                                                <div id="adn-000000000001c096" style="display:none"></div>
                    <script type="text/javascript">
                        (function(d, s, e, t) { e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
                        e.src = 'http' + ('https:' === location.protocol ? 's' : '') + '://cdn.adnuntius.com/adn.js';
                        t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t); })(document, 'script');
                        window.adn = window.adn || {}; adn.calls = adn.calls || [];
                            adn.calls.push(function() {
                                adn.request({
                                    siteId: '9222335528567651925',
                                    adUnits: [{auId: '000000000001c096', auW: '100%', auH: 0, ps: 2}],
                                    functionCalls: [{name: 'footer', args: {}},
                                    {name : 'css', args: {
                                      title : { color: '#006ed4' },
                                      link : { color: '#fe9500' }
                                    }}]
                            });
                        });
                    </script>
                
                                        </ul>
                                                                                                    </div>
                                                            </div>

                        </div>
                        
                    

                                </div><!-- /.art-content -->
                        </div><!-- ./col-xs-12 -->

        </div><!-- /.row -->
    </div><!-- /.col-sm-8 -->
        <div class="col-sm-4">
        <div id="sticky_for_ad_anchor">
        <aside class="article-right-sidebar-top">
            <div class="sidebar-dock">
                                    <ul class="wp-sidebar">
    <li id="teaser-list-123" class="widget teaser-list-class">


    
<div id="teaser-list-123" class="teaser-list small-list-view   section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="17" >

                        <header>
    <h4 class="list-header  section-news" itemprop="name">
                    Senaste nytt lokalt
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-sport " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.trelleborgsallehanda.se/sport/patric-malterius-min-ambition-ar-att-fortsatta/" title="Palmstaden tidigt ute i truppbygget">
                <noscript data-src-s-v1="https://imengine.gota.infomaker.io?uuid=e1233bab-8c50-5272-9840-cc5c18dd0a22&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.015057283142389525&amp;crop_w=1.0&amp;crop_h=0.7502454991816694&amp;z=1"
                          data-src-m-v1="https://imengine.gota.infomaker.io?uuid=e1233bab-8c50-5272-9840-cc5c18dd0a22&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.015057283142389525&amp;crop_w=1.0&amp;crop_h=0.7502454991816694&amp;z=1"
                          data-src-h-v1="https://imengine.gota.infomaker.io?uuid=e1233bab-8c50-5272-9840-cc5c18dd0a22&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.015057283142389525&amp;crop_w=1.0&amp;crop_h=0.7502454991816694&amp;z=1"
                          data-src-s-v2="https://imengine.gota.infomaker.io?uuid=e1233bab-8c50-5272-9840-cc5c18dd0a22&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://imengine.gota.infomaker.io?uuid=e1233bab-8c50-5272-9840-cc5c18dd0a22&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://imengine.gota.infomaker.io?uuid=e1233bab-8c50-5272-9840-cc5c18dd0a22&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="https://imengine.gota.infomaker.io?uuid=e1233bab-8c50-5272-9840-cc5c18dd0a22&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.27625&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://imengine.gota.infomaker.io?uuid=e1233bab-8c50-5272-9840-cc5c18dd0a22&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.27625&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://imengine.gota.infomaker.io?uuid=e1233bab-8c50-5272-9840-cc5c18dd0a22&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.27625&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="e1233bab-8c50-5272-9840-cc5c18dd0a22"
                          data-col="0"
                          data-alt="Under torsdagen torskade Palmstaden igen, men lagets tränare är ännu inte orolig."
                          data-title="Under torsdagen torskade Palmstaden igen, men lagets tränare är ännu inte orolig."
                          data-img-width="4583"
                          data-img-height="3055">

                    <img src="https://imengine.gota.infomaker.io?uuid=e1233bab-8c50-5272-9840-cc5c18dd0a22&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Under torsdagen torskade Palmstaden igen, men lagets tränare är ännu inte orolig." title="Under torsdagen torskade Palmstaden igen, men lagets tränare är ännu inte orolig." itemprop="contentUrl">

                    <meta itemprop="description" content="Under torsdagen torskade Palmstaden igen, men lagets tränare är ännu inte orolig.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Under torsdagen torskade Palmstaden igen, men lagets tränare är ännu inte orolig.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Niklas Gyberg Ivarsson</span>
                </div>
                          </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2020-04-26 10:00:00" itemprop="datePublished" content="2020-04-26 10:00:00">10.00</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.trelleborgsallehanda.se/sport/patric-malterius-min-ambition-ar-att-fortsatta/" title="Palmstaden tidigt ute i truppbygget" class="u-url" itemprop="url" content="https://www.trelleborgsallehanda.se/sport/patric-malterius-min-ambition-ar-att-fortsatta/" >
                Palmstaden tidigt ute i truppbygget
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-family" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-family " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.trelleborgsallehanda.se/familj/coronaisoleraddetta-ar-sloseri-med-min-tid/" title="Coronaisolerad: ”Detta är slöseri med min tid!”">
                <noscript data-src-s-v1="https://imengine.gota.infomaker.io?uuid=8ad44814-1d13-5e31-9f88-eb4ea949f4be&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.24953095684803&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-m-v1="https://imengine.gota.infomaker.io?uuid=8ad44814-1d13-5e31-9f88-eb4ea949f4be&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.24953095684803&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-h-v1="https://imengine.gota.infomaker.io?uuid=8ad44814-1d13-5e31-9f88-eb4ea949f4be&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.24953095684803&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-s-v2="https://imengine.gota.infomaker.io?uuid=8ad44814-1d13-5e31-9f88-eb4ea949f4be&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://imengine.gota.infomaker.io?uuid=8ad44814-1d13-5e31-9f88-eb4ea949f4be&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://imengine.gota.infomaker.io?uuid=8ad44814-1d13-5e31-9f88-eb4ea949f4be&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="https://imengine.gota.infomaker.io?uuid=8ad44814-1d13-5e31-9f88-eb4ea949f4be&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://imengine.gota.infomaker.io?uuid=8ad44814-1d13-5e31-9f88-eb4ea949f4be&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://imengine.gota.infomaker.io?uuid=8ad44814-1d13-5e31-9f88-eb4ea949f4be&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="8ad44814-1d13-5e31-9f88-eb4ea949f4be"
                          data-col="0"
                          data-alt="Ylva Ekstrand har varken tråkigt eller känner sig ensam – men hon är frustrerad över att inte kunna göra vad hon vill just nu."
                          data-title="Ylva Ekstrand har varken tråkigt eller känner sig ensam – men hon är frustrerad över att inte kunna göra vad hon vill just nu."
                          data-img-width="2343"
                          data-img-height="1562">

                    <img src="https://imengine.gota.infomaker.io?uuid=8ad44814-1d13-5e31-9f88-eb4ea949f4be&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Ylva Ekstrand har varken tråkigt eller känner sig ensam – men hon är frustrerad över att inte kunna göra vad hon vill just nu." title="Ylva Ekstrand har varken tråkigt eller känner sig ensam – men hon är frustrerad över att inte kunna göra vad hon vill just nu." itemprop="contentUrl">

                    <meta itemprop="description" content="Ylva Ekstrand har varken tråkigt eller känner sig ensam – men hon är frustrerad över att inte kunna göra vad hon vill just nu.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Ylva Ekstrand har varken tråkigt eller känner sig ensam – men hon är frustrerad över att inte kunna göra vad hon vill just nu.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Tomas Nyberg</span>
                </div>
                          </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2020-04-26 10:00:00" itemprop="datePublished" content="2020-04-26 10:00:00">10.00</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.trelleborgsallehanda.se/familj/coronaisoleraddetta-ar-sloseri-med-min-tid/" title="Coronaisolerad: ”Detta är slöseri med min tid!”" class="u-url" itemprop="url" content="https://www.trelleborgsallehanda.se/familj/coronaisoleraddetta-ar-sloseri-med-min-tid/" >
                Coronaisolerad: ”Detta är slöseri med min tid!”
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.trelleborgsallehanda.se/trelleborg/har-har-profiler-och-foreningar-huserat/" title="Minns du…?: Här har profiler och föreningar huserat">
                <noscript data-src-s-v1="https://imengine.gota.infomaker.io?uuid=546887d9-22e7-551d-bfb8-7e06b9e13e93&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.25909831613253664&amp;crop_w=1.0&amp;crop_h=0.6909288430200978&amp;z=1"
                          data-src-m-v1="https://imengine.gota.infomaker.io?uuid=546887d9-22e7-551d-bfb8-7e06b9e13e93&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.25909831613253664&amp;crop_w=1.0&amp;crop_h=0.6909288430200978&amp;z=1"
                          data-src-h-v1="https://imengine.gota.infomaker.io?uuid=546887d9-22e7-551d-bfb8-7e06b9e13e93&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.25909831613253664&amp;crop_w=1.0&amp;crop_h=0.6909288430200978&amp;z=1"
                          data-src-s-v2="https://imengine.gota.infomaker.io?uuid=546887d9-22e7-551d-bfb8-7e06b9e13e93&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.07658881042911461&amp;crop_w=1.0&amp;crop_h=0.9206952743074416&amp;z=1"
                          data-src-m-v2="https://imengine.gota.infomaker.io?uuid=546887d9-22e7-551d-bfb8-7e06b9e13e93&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.07658881042911461&amp;crop_w=1.0&amp;crop_h=0.9206952743074416&amp;z=1"
                          data-src-h-v2="https://imengine.gota.infomaker.io?uuid=546887d9-22e7-551d-bfb8-7e06b9e13e93&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.07658881042911461&amp;crop_w=1.0&amp;crop_h=0.9206952743074416&amp;z=1"
                          data-src-s-v3="https://imengine.gota.infomaker.io?uuid=546887d9-22e7-551d-bfb8-7e06b9e13e93&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.21392056626032246&amp;y=0.0&amp;crop_w=0.4825009830908376&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://imengine.gota.infomaker.io?uuid=546887d9-22e7-551d-bfb8-7e06b9e13e93&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.21392056626032246&amp;y=0.0&amp;crop_w=0.4825009830908376&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://imengine.gota.infomaker.io?uuid=546887d9-22e7-551d-bfb8-7e06b9e13e93&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.21392056626032246&amp;y=0.0&amp;crop_w=0.4825009830908376&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="546887d9-22e7-551d-bfb8-7e06b9e13e93"
                          data-col="0"
                          data-alt="1946 får Karl Ask besök i trädgården av barnbarnen Rolf och Astrid Dewar (senare gift Snygg)."
                          data-title="1946 får Karl Ask besök i trädgården av barnbarnen Rolf och Astrid Dewar (senare gift Snygg)."
                          data-img-width="2543"
                          data-img-height="1841">

                    <img src="https://imengine.gota.infomaker.io?uuid=546887d9-22e7-551d-bfb8-7e06b9e13e93&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.07658881042911461&amp;crop_w=1.0&amp;crop_h=0.9206952743074416&amp;z=1" alt="1946 får Karl Ask besök i trädgården av barnbarnen Rolf och Astrid Dewar (senare gift Snygg)." title="1946 får Karl Ask besök i trädgården av barnbarnen Rolf och Astrid Dewar (senare gift Snygg)." itemprop="contentUrl">

                    <meta itemprop="description" content="1946 får Karl Ask besök i trädgården av barnbarnen Rolf och Astrid Dewar (senare gift Snygg).">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">1946 får Karl Ask besök i trädgården av barnbarnen Rolf och Astrid Dewar (senare gift Snygg).</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Privat</span>
                </div>
                          </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2020-04-26 10:00:00" itemprop="datePublished" content="2020-04-26 10:00:00">10.00</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.trelleborgsallehanda.se/trelleborg/har-har-profiler-och-foreningar-huserat/" title="Minns du…?: Här har profiler och föreningar huserat" class="u-url" itemprop="url" content="https://www.trelleborgsallehanda.se/trelleborg/har-har-profiler-och-foreningar-huserat/" >
                Minns du…?: Här har profiler och föreningar huserat
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2020-04-26 08:44:00" itemprop="datePublished" content="2020-04-26 08:44:00">08.44</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.trelleborgsallehanda.se/trelleborg/gripande-man-stoppades-med-farligt-avfall-i-lasten/" title="Gripande: Man stoppades med farligt avfall i lasten" class="u-url" itemprop="url" content="https://www.trelleborgsallehanda.se/trelleborg/gripande-man-stoppades-med-farligt-avfall-i-lasten/" >
                Gripande: Man stoppades med farligt avfall i lasten
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.trelleborgsallehanda.se/trelleborg/stor-okning-av-antalet-arbetslosa-trelleborgare/" title="Stor ökning av antalet arbetslösa trelleborgare">
                <noscript data-src-s-v1="https://imengine.gota.infomaker.io?uuid=b1ce05fa-a332-5fe1-ba52-a07041fc194a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.08630393996247655&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-m-v1="https://imengine.gota.infomaker.io?uuid=b1ce05fa-a332-5fe1-ba52-a07041fc194a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.08630393996247655&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-h-v1="https://imengine.gota.infomaker.io?uuid=b1ce05fa-a332-5fe1-ba52-a07041fc194a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.08630393996247655&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-s-v2="https://imengine.gota.infomaker.io?uuid=b1ce05fa-a332-5fe1-ba52-a07041fc194a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://imengine.gota.infomaker.io?uuid=b1ce05fa-a332-5fe1-ba52-a07041fc194a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://imengine.gota.infomaker.io?uuid=b1ce05fa-a332-5fe1-ba52-a07041fc194a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="https://imengine.gota.infomaker.io?uuid=b1ce05fa-a332-5fe1-ba52-a07041fc194a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.15375&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://imengine.gota.infomaker.io?uuid=b1ce05fa-a332-5fe1-ba52-a07041fc194a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.15375&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://imengine.gota.infomaker.io?uuid=b1ce05fa-a332-5fe1-ba52-a07041fc194a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.15375&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="b1ce05fa-a332-5fe1-ba52-a07041fc194a"
                          data-col="0"
                          data-alt="Arkivbild."
                          data-title="Arkivbild."
                          data-img-width="1600"
                          data-img-height="1067">

                    <img src="https://imengine.gota.infomaker.io?uuid=b1ce05fa-a332-5fe1-ba52-a07041fc194a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Arkivbild." title="Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Stina Stjernkvist/TT</span>
                </div>
                          </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2020-04-26 05:00:00" itemprop="datePublished" content="2020-04-26 05:00:00">05.00</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.trelleborgsallehanda.se/trelleborg/stor-okning-av-antalet-arbetslosa-trelleborgare/" title="Stor ökning av antalet arbetslösa trelleborgare" class="u-url" itemprop="url" content="https://www.trelleborgsallehanda.se/trelleborg/stor-okning-av-antalet-arbetslosa-trelleborgare/" >
                Stor ökning av antalet arbetslösa trelleborgare
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            <a href="https://www.trelleborgsallehanda.se/nyhetsdygnet" type="button" title="Nyhetsdygnet" class="btn btn-primary">
        <span class="sr-only">Nyhetsdygnet</span>Nyhetsdygnet
    </a>
        

</div>

</div>
</li>
<li id="gm_byline-27" class="widget Gm_Byline"><div class="byline-box section-news">
	
            <div class="byline-box-header">
            <hgroup>
                <h1 class="byline-box-title byline-info-title">Tipsa oss!</h1>                <h3 class="byline-box-subheader byline-info-name">Nyhetsredaktionen</h3>            </hgroup>
        </div>
    
    
            <div class="byline-box-footer">
            <address class="byline-info-details">
                <a class="byline-info-detail byline-info-email" href="mailto:red@trelleborgsallehanda.se">red@trelleborgsallehanda.se</a>                <span class="byline-info-detail byline-info-phone">Telefon: Chefredaktör Martin Falkenby:  0410-545 22. Nattchef: 044-185561.</span>                            </address>
        </div>
    </div></li>
<li id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
  (function(){
    // Gota Media / TrelleborgsAllehanda - Content //
    var units = '000000000001ce64';
    var ifr='tUuZDLHbgFiBEMxrvACHb5iBRy3uXFW6581eMXYtjV4',css='UbttONbAvQnLgdvjE2xg5Q6o0ZcG6McLs_x90PkbQpM';
    var id=units+"-"+Math.random().toString(36).substring(7),dId="mads-"+id,iId="ifr-"+id;
    document.write('<div id="'+dId+'" style="display:none"></div>');
    var i=document.createElement('iframe'),d=document.getElementById(dId);
    i.id=iId;i.width='100%';i.height='0';i.style='border:none;overflow:hidden;';i.scrolling='no';
    i.src='https://assets.adnuntius.com/'+ifr+'.html?units='+units+'&css='+css;
    i.onload=function(){window.addEventListener("message",function(t){"https://assets.adnuntius.com"===t.origin&&(document.getElementById(iId).height=t.data)})};
    d.appendChild(i);d.style.display='block';
  })();
</script>
</div></li>

</ul>
                            </div>
        </aside>
        </div>

    </div><!-- /.col-sm-4 -->

    </div><!-- /.row -->
    <div class="col-xs-12 release_bottom">
    <aside class="below-article-ad-sidebar">
                <ul class="wp-sidebar">
            <script>
    var gm_uuid = document.querySelector('meta[name="gm:uuid"]')['content'];
    var newspaper = 'imchn:ta';
    var recommendations;
    var getParameterObject = {};
    var sendParameterObject = {};
    if (typeof userID == "undefined" || userID == null || userID == "n/a") {
        userID = gaId;
    }
    getParameterObject["uuid"] = gm_uuid;
    getParameterObject["userID"] = userID;
    getParameterObject["returnSize"] = 3;
    getParameterObject["newspaper"] = newspaper;

    sendParameterObject["uuid"] = gm_uuid;
    sendParameterObject["userID"] = userID;
    sendParameterObject["newspaper"] = newspaper;
    if (typeof getParameterObject["userID"] != "undefined" && getParameterObject["userID"] != null && getParameterObject["userID"] != '') {
        getRecommendations(getParameterObject).then(function(data) {
            recommendations = data.recommendations;
            sendParameterObject["recommendationID"] = data.recommendationID;
            $(document).ready(function($) {
                $.ajax({
                    type: "GET",
                    url: ajaxurl,
                    data: {
                        action: 'article_recommendation',
                        dataType: 'json',
                        data: encodeURIComponent(JSON.stringify(data.recommendations))
                    },
                    success: function(data) {
                        document.getElementById("article-recommendation").innerHTML = data;
                    },
                    error: function(jqXHR, textStatus, errorThrown) {
                        console.log(jqXHR);
                        console.log(textStatus);
                        console.log(errorThrown);
                    }
                });
                $('#article-recommendation').on('click', 'article.teaser .img-container, article.teaser .u-url', function() {
                    sendParameterObject["alternativeUUIDs"] = [];
                    sendParameterObject["chosenID"] = $(this).attr('data-uuid');
                    recommendations.forEach(function(entry) {
                        if(sendParameterObject["chosenID"] !== entry.uuid) {
                            sendParameterObject["alternativeUUIDs"].push(entry.uuid);
                        }
                    });
                    if (typeof sendParameterObject["chosenID"] != "undefined" && sendParameterObject["chosenID"] != null) {
                        sendFeedback(sendParameterObject);
                    }
                });
            });
        });
    }
</script>
<div id="article-recommendation" class="article-recommendation teaser large">
</div>

        </ul>
            </aside>
    <div class="col-sm-8 override-padding">
                  <div class="article-below-sidebar ">
                          <ul class="wp-sidebar">
    <li id="boardrenderwidget-4" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="  "><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="gm-headline-38">                    <div class="gm_headline">
            <h1 class="gm_headline__title  section-news">
                                    Senaste nytt
                            </h1>
        </div>
    </div><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="ocobjectswidget-4"><div class="widget widget_ocobjectswidget"><article data-title="Trelleborg satsar 3,6 miljoner på buss 144" data-article="articleTeaser" data-uuid="2faaadd4-b7eb-43b4-9d2f-9a01944be8fe" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.trelleborgsallehanda.se/trelleborg/trelleborg-satsar-36-miljoner-pa-buss-144/" title="Trelleborg satsar 3,6 miljoner på buss 144">
                <noscript data-src-s-v1="https://imengine.gota.infomaker.io?uuid=eb0c0a71-30ff-5922-bdc2-e27c73dc13b5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.016544117647058824&amp;crop_w=1.0&amp;crop_h=0.7352941176470589&amp;z=1"
                          data-src-m-v1="https://imengine.gota.infomaker.io?uuid=eb0c0a71-30ff-5922-bdc2-e27c73dc13b5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.016544117647058824&amp;crop_w=1.0&amp;crop_h=0.7352941176470589&amp;z=1"
                          data-src-h-v1="https://imengine.gota.infomaker.io?uuid=eb0c0a71-30ff-5922-bdc2-e27c73dc13b5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.016544117647058824&amp;crop_w=1.0&amp;crop_h=0.7352941176470589&amp;z=1"
                          data-src-s-v2="https://imengine.gota.infomaker.io?uuid=eb0c0a71-30ff-5922-bdc2-e27c73dc13b5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.011029411764705883&amp;crop_w=1.0&amp;crop_h=0.9797794117647058&amp;z=1"
                          data-src-m-v2="https://imengine.gota.infomaker.io?uuid=eb0c0a71-30ff-5922-bdc2-e27c73dc13b5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.011029411764705883&amp;crop_w=1.0&amp;crop_h=0.9797794117647058&amp;z=1"
                          data-src-h-v2="https://imengine.gota.infomaker.io?uuid=eb0c0a71-30ff-5922-bdc2-e27c73dc13b5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.011029411764705883&amp;crop_w=1.0&amp;crop_h=0.9797794117647058&amp;z=1"
                          data-src-s-v3="https://imengine.gota.infomaker.io?uuid=eb0c0a71-30ff-5922-bdc2-e27c73dc13b5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.53875&amp;y=0.0&amp;crop_w=0.45375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://imengine.gota.infomaker.io?uuid=eb0c0a71-30ff-5922-bdc2-e27c73dc13b5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.53875&amp;y=0.0&amp;crop_w=0.45375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://imengine.gota.infomaker.io?uuid=eb0c0a71-30ff-5922-bdc2-e27c73dc13b5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.53875&amp;y=0.0&amp;crop_w=0.45375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="eb0c0a71-30ff-5922-bdc2-e27c73dc13b5"
                          data-col="0"
                          data-alt="Buss Skånetrafiken Regionbuss  Bild Bosse Nilsson"
                          data-title="Buss Skånetrafiken Regionbuss  Bild Bosse Nilsson"
                          data-img-width="1424"
                          data-img-height="968">

                    <img src="https://imengine.gota.infomaker.io?uuid=eb0c0a71-30ff-5922-bdc2-e27c73dc13b5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.011029411764705883&amp;crop_w=1.0&amp;crop_h=0.9797794117647058&amp;z=1" alt="Buss Skånetrafiken Regionbuss  Bild Bosse Nilsson" title="Buss Skånetrafiken Regionbuss  Bild Bosse Nilsson" itemprop="contentUrl">

                    <meta itemprop="description" content="Buss Skånetrafiken Regionbuss  Bild Bosse Nilsson">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Buss Skånetrafiken Regionbuss  Bild Bosse Nilsson</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Bosse Nilsson</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.trelleborgsallehanda.se/trelleborg/trelleborg-satsar-36-miljoner-pa-buss-144/" title="Trelleborg satsar 3,6 miljoner på buss 144" class="u-url" itemprop="url" content="https://www.trelleborgsallehanda.se/trelleborg/trelleborg-satsar-36-miljoner-pa-buss-144/" >
                Trelleborg satsar 3,6 miljoner på buss 144
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="https://www.trelleborgsallehanda.se/trelleborg/trelleborg-satsar-36-miljoner-pa-buss-144/" title="Trelleborg satsar 3,6 miljoner på buss 144" class="u-url" itemprop="description">
               Vill förlänga linjen till Malmö.
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

    
    <ul class="related-articles">
                    <li>
                <article class="related-article" itemscope itemtype="http://schema.org/NewsArticle">
                    <h5 itemprop="name headline">
                                                    <span class="icon-link"></span>
                                                <a href="https://www.trelleborgsallehanda.se/trelleborg/kommunen-i-dialog-om-andrade-busslinjer/" itemprop="url" content="https://www.trelleborgsallehanda.se/trelleborg/kommunen-i-dialog-om-andrade-busslinjer/" title="Kommunen i dialog om ändrade busslinjer">
                                                        Kommunen i dialog om ändrade busslinjer</a>
                        </a>
                    </h5>
                </article>
            </li>
                    <li>
                <article class="related-article" itemscope itemtype="http://schema.org/NewsArticle">
                    <h5 itemprop="name headline">
                                                    <span class="icon-link"></span>
                                                <a href="https://www.trelleborgsallehanda.se/trelleborg/efterlangtad-busslinje-kan-snart-aterupptas/" itemprop="url" content="https://www.trelleborgsallehanda.se/trelleborg/efterlangtad-busslinje-kan-snart-aterupptas/" title="Efterlängtad busslinje kan snart återupptas">
                                                        Efterlängtad busslinje kan snart återupptas</a>
                        </a>
                    </h5>
                </article>
            </li>
            </ul>

                                                                    </section>
        </div>
            
    </article>
<article data-title="Corona: 62 döda i Skåne" data-article="articleTeaser" data-uuid="c4324d76-9d6a-4d23-b251-d0c83e947e8c" class="art-box h-entry art-base teaser teaser-default-no-image   section-news  "  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.trelleborgsallehanda.se/ystad/corona-62-doda-i-skane/" title="Corona: 62 döda i Skåne" class="u-url" itemprop="url" content="https://www.trelleborgsallehanda.se/ystad/corona-62-doda-i-skane/" >
                Corona: 62 döda i Skåne
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="https://www.trelleborgsallehanda.se/ystad/corona-62-doda-i-skane/" title="Corona: 62 döda i Skåne" class="u-url" itemprop="description">
               Ytterligare ett dödsfall till följd av covid-19 har inträffat enligt Region Skåne.

           </a>
       </p>
                    
    <div class="clearfix"></div>
                

    
    <ul class="related-articles">
                    <li>
                <article class="related-article" itemscope itemtype="http://schema.org/NewsArticle">
                    <h5 itemprop="name headline">
                                                    <span class="icon-link"></span>
                                                <a href="https://www.trelleborgsallehanda.se/nyheter/smittspridning-tva-dodsfall-i-skane-senaste-dygnet-en-patient-pa-ystads-lasarett/" itemprop="url" content="https://www.trelleborgsallehanda.se/nyheter/smittspridning-tva-dodsfall-i-skane-senaste-dygnet-en-patient-pa-ystads-lasarett/" title="Smittspridning: Två dödsfall i Skåne senaste dygnet – en patient på Ystads lasarett">
                                                        Smittspridning: Två dödsfall i Skåne senaste dygnet – en patient på Ystads lasarett</a>
                        </a>
                    </h5>
                </article>
            </li>
            </ul>

                                                                    </section>
        </div>
            
    </article>
<article data-title="Coronaisolerad: ”Detta är slöseri med min tid!”" data-article="articleTeaser" data-uuid="3a6cb319-170e-4194-88ed-b22d07a0b2d5" class="art-box h-entry art-base teaser teaser-default   section-family has-vignette   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                    <span class="teaser-vignette">
	    En fråga om tid
    </span>
                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.trelleborgsallehanda.se/familj/coronaisoleraddetta-ar-sloseri-med-min-tid/" title="Coronaisolerad: ”Detta är slöseri med min tid!”">
                <noscript data-src-s-v1="https://imengine.gota.infomaker.io?uuid=911d1ae0-f6c1-5979-b1b5-48458e127b30&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.24953095684803&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-m-v1="https://imengine.gota.infomaker.io?uuid=911d1ae0-f6c1-5979-b1b5-48458e127b30&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.24953095684803&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-h-v1="https://imengine.gota.infomaker.io?uuid=911d1ae0-f6c1-5979-b1b5-48458e127b30&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.24953095684803&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-s-v2="https://imengine.gota.infomaker.io?uuid=911d1ae0-f6c1-5979-b1b5-48458e127b30&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://imengine.gota.infomaker.io?uuid=911d1ae0-f6c1-5979-b1b5-48458e127b30&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://imengine.gota.infomaker.io?uuid=911d1ae0-f6c1-5979-b1b5-48458e127b30&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="https://imengine.gota.infomaker.io?uuid=911d1ae0-f6c1-5979-b1b5-48458e127b30&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.39625&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://imengine.gota.infomaker.io?uuid=911d1ae0-f6c1-5979-b1b5-48458e127b30&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.39625&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://imengine.gota.infomaker.io?uuid=911d1ae0-f6c1-5979-b1b5-48458e127b30&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.39625&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="911d1ae0-f6c1-5979-b1b5-48458e127b30"
                          data-col="0"
                          data-alt="Ylva Ekstrand har varken tråkigt eller känner sig ensam – men hon är frustrerad över att inte kunna göra vad hon vill just nu."
                          data-title="Ylva Ekstrand har varken tråkigt eller känner sig ensam – men hon är frustrerad över att inte kunna göra vad hon vill just nu."
                          data-img-width="2343"
                          data-img-height="1562">

                    <img src="https://imengine.gota.infomaker.io?uuid=911d1ae0-f6c1-5979-b1b5-48458e127b30&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Ylva Ekstrand har varken tråkigt eller känner sig ensam – men hon är frustrerad över att inte kunna göra vad hon vill just nu." title="Ylva Ekstrand har varken tråkigt eller känner sig ensam – men hon är frustrerad över att inte kunna göra vad hon vill just nu." itemprop="contentUrl">

                    <meta itemprop="description" content="Ylva Ekstrand har varken tråkigt eller känner sig ensam – men hon är frustrerad över att inte kunna göra vad hon vill just nu.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Ylva Ekstrand har varken tråkigt eller känner sig ensam – men hon är frustrerad över att inte kunna göra vad hon vill just nu.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Tomas Nyberg</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.trelleborgsallehanda.se/familj/coronaisoleraddetta-ar-sloseri-med-min-tid/" title="Coronaisolerad: ”Detta är slöseri med min tid!”" class="u-url" itemprop="url" content="https://www.trelleborgsallehanda.se/familj/coronaisoleraddetta-ar-sloseri-med-min-tid/" >
                Coronaisolerad: ”Detta är slöseri med min tid!”
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="https://www.trelleborgsallehanda.se/familj/coronaisoleraddetta-ar-sloseri-med-min-tid/" title="Coronaisolerad: ”Detta är slöseri med min tid!”" class="u-url" itemprop="description">
               Den ofrivilliga situationen som uppstått på grund av coronaviruset får Ylva Ekstrand att känna sig uppgiven.
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

    
    <ul class="related-articles">
                    <li>
                <article class="related-article" itemscope itemtype="http://schema.org/NewsArticle">
                    <h5 itemprop="name headline">
                                                    <span class="icon-link"></span>
                                                <a href="https://www.trelleborgsallehanda.se/familj/elisabeth-stressade-sig-sjuk-nu-har-hon-saktat-in/" itemprop="url" content="https://www.trelleborgsallehanda.se/familj/elisabeth-stressade-sig-sjuk-nu-har-hon-saktat-in/" title="Elisabeth stressade sig sjuk - nu har hon saktat in">
                                                        Elisabeth stressade sig sjuk - nu har hon saktat in</a>
                        </a>
                    </h5>
                </article>
            </li>
                    <li>
                <article class="related-article" itemscope itemtype="http://schema.org/NewsArticle">
                    <h5 itemprop="name headline">
                                                    <span class="icon-link"></span>
                                                <a href="https://www.trelleborgsallehanda.se/familj/redo-med-glass-i-stora-lass/" itemprop="url" content="https://www.trelleborgsallehanda.se/familj/redo-med-glass-i-stora-lass/" title="Redo med glass i stora lass">
                                                        Redo med glass i stora lass</a>
                        </a>
                    </h5>
                </article>
            </li>
                    <li>
                <article class="related-article" itemscope itemtype="http://schema.org/NewsArticle">
                    <h5 itemprop="name headline">
                                                    <span class="icon-link"></span>
                                                <a href="https://www.trelleborgsallehanda.se/familj/snart-ska-tiden-racka-till-en-liten-kille-till/" itemprop="url" content="https://www.trelleborgsallehanda.se/familj/snart-ska-tiden-racka-till-en-liten-kille-till/" title="Snart ska tiden räcka till en liten kille till">
                                                        Snart ska tiden räcka till en liten kille till</a>
                        </a>
                    </h5>
                </article>
            </li>
            </ul>

                                                                    </section>
        </div>
            
    </article>
<article data-title="Palmstaden tidigt ute i truppbygget" data-article="articleTeaser" data-uuid="d01e37ce-7d13-43bc-8fc0-dc3cbdb14910" class="art-box h-entry art-base teaser teaser-default   section-sport has-vignette   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                    <span class="teaser-vignette">
	    Patric Malterius ser ut att fortsätta i Palmstaden. 
    </span>
                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.trelleborgsallehanda.se/sport/patric-malterius-min-ambition-ar-att-fortsatta/" title="Palmstaden tidigt ute i truppbygget">
                <noscript data-src-s-v1="https://imengine.gota.infomaker.io?uuid=e1233bab-8c50-5272-9840-cc5c18dd0a22&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.015057283142389525&amp;crop_w=1.0&amp;crop_h=0.7502454991816694&amp;z=1"
                          data-src-m-v1="https://imengine.gota.infomaker.io?uuid=e1233bab-8c50-5272-9840-cc5c18dd0a22&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.015057283142389525&amp;crop_w=1.0&amp;crop_h=0.7502454991816694&amp;z=1"
                          data-src-h-v1="https://imengine.gota.infomaker.io?uuid=e1233bab-8c50-5272-9840-cc5c18dd0a22&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.015057283142389525&amp;crop_w=1.0&amp;crop_h=0.7502454991816694&amp;z=1"
                          data-src-s-v2="https://imengine.gota.infomaker.io?uuid=e1233bab-8c50-5272-9840-cc5c18dd0a22&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://imengine.gota.infomaker.io?uuid=e1233bab-8c50-5272-9840-cc5c18dd0a22&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://imengine.gota.infomaker.io?uuid=e1233bab-8c50-5272-9840-cc5c18dd0a22&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="https://imengine.gota.infomaker.io?uuid=e1233bab-8c50-5272-9840-cc5c18dd0a22&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.27625&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://imengine.gota.infomaker.io?uuid=e1233bab-8c50-5272-9840-cc5c18dd0a22&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.27625&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://imengine.gota.infomaker.io?uuid=e1233bab-8c50-5272-9840-cc5c18dd0a22&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.27625&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="e1233bab-8c50-5272-9840-cc5c18dd0a22"
                          data-col="0"
                          data-alt="Tränaren Patric Malterius ser ut att fortsätta i Palmstaden."
                          data-title="Tränaren Patric Malterius ser ut att fortsätta i Palmstaden."
                          data-img-width="4583"
                          data-img-height="3055">

                    <img src="https://imengine.gota.infomaker.io?uuid=e1233bab-8c50-5272-9840-cc5c18dd0a22&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Tränaren Patric Malterius ser ut att fortsätta i Palmstaden." title="Tränaren Patric Malterius ser ut att fortsätta i Palmstaden." itemprop="contentUrl">

                    <meta itemprop="description" content="Tränaren Patric Malterius ser ut att fortsätta i Palmstaden.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Tränaren Patric Malterius ser ut att fortsätta i Palmstaden.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Niklas Gyberg Ivarsson</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.trelleborgsallehanda.se/sport/patric-malterius-min-ambition-ar-att-fortsatta/" title="Palmstaden tidigt ute i truppbygget" class="u-url" itemprop="url" content="https://www.trelleborgsallehanda.se/sport/patric-malterius-min-ambition-ar-att-fortsatta/" >
                Palmstaden tidigt ute i truppbygget
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="https://www.trelleborgsallehanda.se/sport/patric-malterius-min-ambition-ar-att-fortsatta/" title="Palmstaden tidigt ute i truppbygget" class="u-url" itemprop="description">
               Flera bärande bitar i laget tycks snart vara på plats. 
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

    
    <ul class="related-articles">
                    <li>
                <article class="related-article" itemscope itemtype="http://schema.org/NewsArticle">
                    <h5 itemprop="name headline">
                                                    <span class="icon-link"></span>
                                                <a href="https://www.trelleborgsallehanda.se/sport/beslutet-palmstaden-kvar-i-division-tva/" itemprop="url" content="https://www.trelleborgsallehanda.se/sport/beslutet-palmstaden-kvar-i-division-tva/" title="Beslutet: Palmstaden kvar i division två">
                                                        Beslutet: Palmstaden kvar i division två</a>
                        </a>
                    </h5>
                </article>
            </li>
                    <li>
                <article class="related-article" itemscope itemtype="http://schema.org/NewsArticle">
                    <h5 itemprop="name headline">
                                                    <span class="icon-link"></span>
                                                <a href="https://www.trelleborgsallehanda.se/sport/palmstadens-sasong-avslutas/" itemprop="url" content="https://www.trelleborgsallehanda.se/sport/palmstadens-sasong-avslutas/" title="Palmstadens säsong avslutas">
                                                        Palmstadens säsong avslutas</a>
                        </a>
                    </h5>
                </article>
            </li>
                    <li>
                <article class="related-article" itemscope itemtype="http://schema.org/NewsArticle">
                    <h5 itemprop="name headline">
                                                    <span class="icon-link"></span>
                                                <a href="https://www.trelleborgsallehanda.se/sport/palmstaden-kan-starta-nytt-pojklag-far-se-hur-intresset-ar-i-host/" itemprop="url" content="https://www.trelleborgsallehanda.se/sport/palmstaden-kan-starta-nytt-pojklag-far-se-hur-intresset-ar-i-host/" title="Palmstaden kan starta nytt pojklag: ”Får se hur intresset är i höst”">
                                                        Palmstaden kan starta nytt pojklag: ”Får se hur intresset är i höst”</a>
                        </a>
                    </h5>
                </article>
            </li>
            </ul>

                                                                    </section>
        </div>
            
    </article>
<article data-title="Minns du…?: Här har profiler och föreningar huserat" data-article="articleTeaser" data-uuid="169e6ed6-d384-41f6-ba6d-3ebd5a44d291" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.trelleborgsallehanda.se/trelleborg/har-har-profiler-och-foreningar-huserat/" title="Minns du…?: Här har profiler och föreningar huserat">
                <noscript data-src-s-v1="https://imengine.gota.infomaker.io?uuid=546887d9-22e7-551d-bfb8-7e06b9e13e93&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.25909831613253664&amp;crop_w=1.0&amp;crop_h=0.6909288430200978&amp;z=1"
                          data-src-m-v1="https://imengine.gota.infomaker.io?uuid=546887d9-22e7-551d-bfb8-7e06b9e13e93&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.25909831613253664&amp;crop_w=1.0&amp;crop_h=0.6909288430200978&amp;z=1"
                          data-src-h-v1="https://imengine.gota.infomaker.io?uuid=546887d9-22e7-551d-bfb8-7e06b9e13e93&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.25909831613253664&amp;crop_w=1.0&amp;crop_h=0.6909288430200978&amp;z=1"
                          data-src-s-v2="https://imengine.gota.infomaker.io?uuid=546887d9-22e7-551d-bfb8-7e06b9e13e93&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.07658881042911461&amp;crop_w=1.0&amp;crop_h=0.9206952743074416&amp;z=1"
                          data-src-m-v2="https://imengine.gota.infomaker.io?uuid=546887d9-22e7-551d-bfb8-7e06b9e13e93&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.07658881042911461&amp;crop_w=1.0&amp;crop_h=0.9206952743074416&amp;z=1"
                          data-src-h-v2="https://imengine.gota.infomaker.io?uuid=546887d9-22e7-551d-bfb8-7e06b9e13e93&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.07658881042911461&amp;crop_w=1.0&amp;crop_h=0.9206952743074416&amp;z=1"
                          data-src-s-v3="https://imengine.gota.infomaker.io?uuid=546887d9-22e7-551d-bfb8-7e06b9e13e93&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.21392056626032246&amp;y=0.0&amp;crop_w=0.4825009830908376&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://imengine.gota.infomaker.io?uuid=546887d9-22e7-551d-bfb8-7e06b9e13e93&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.21392056626032246&amp;y=0.0&amp;crop_w=0.4825009830908376&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://imengine.gota.infomaker.io?uuid=546887d9-22e7-551d-bfb8-7e06b9e13e93&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.21392056626032246&amp;y=0.0&amp;crop_w=0.4825009830908376&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="546887d9-22e7-551d-bfb8-7e06b9e13e93"
                          data-col="0"
                          data-alt="1946 får Karl Ask besök i trädgården av barnbarnen Rolf och Astrid Dewar (senare gift Snygg)."
                          data-title="1946 får Karl Ask besök i trädgården av barnbarnen Rolf och Astrid Dewar (senare gift Snygg)."
                          data-img-width="2543"
                          data-img-height="1841">

                    <img src="https://imengine.gota.infomaker.io?uuid=546887d9-22e7-551d-bfb8-7e06b9e13e93&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.07658881042911461&amp;crop_w=1.0&amp;crop_h=0.9206952743074416&amp;z=1" alt="1946 får Karl Ask besök i trädgården av barnbarnen Rolf och Astrid Dewar (senare gift Snygg)." title="1946 får Karl Ask besök i trädgården av barnbarnen Rolf och Astrid Dewar (senare gift Snygg)." itemprop="contentUrl">

                    <meta itemprop="description" content="1946 får Karl Ask besök i trädgården av barnbarnen Rolf och Astrid Dewar (senare gift Snygg).">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">1946 får Karl Ask besök i trädgården av barnbarnen Rolf och Astrid Dewar (senare gift Snygg).</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Privat</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.trelleborgsallehanda.se/trelleborg/har-har-profiler-och-foreningar-huserat/" title="Minns du…?: Här har profiler och föreningar huserat" class="u-url" itemprop="url" content="https://www.trelleborgsallehanda.se/trelleborg/har-har-profiler-och-foreningar-huserat/" >
                Minns du…?: Här har profiler och föreningar huserat
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="https://www.trelleborgsallehanda.se/trelleborg/har-har-profiler-och-foreningar-huserat/" title="Minns du…?: Här har profiler och föreningar huserat" class="u-url" itemprop="description">
               Visst känner TA:s läsare till vad som hänt på Järnvägsgatan 23 – från 1871 och fram till i dag.
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

    
    <ul class="related-articles">
                    <li>
                <article class="related-article" itemscope itemtype="http://schema.org/NewsArticle">
                    <h5 itemprop="name headline">
                                                    <span class="icon-link"></span>
                                                <a href="https://www.trelleborgsallehanda.se/trelleborg/vem-bodde-har-pa-jarnvagsgatan-23/" itemprop="url" content="https://www.trelleborgsallehanda.se/trelleborg/vem-bodde-har-pa-jarnvagsgatan-23/" title="Vem bodde här, på Järnvägsgatan 23?">
                                                        Vem bodde här, på Järnvägsgatan 23?</a>
                        </a>
                    </h5>
                </article>
            </li>
            </ul>

                                                                    </section>
        </div>
            
    </article>
</div></div><div class="rendered_board_widget hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="text-45"><div class="widget widget_text">			<div class="textwidget"><div id="nativendo-mobile"></div></div>
		</div></div></div></div><div class="clearfix"></div></div></section></li>
<li id="boardrenderwidget-6" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="rendered_board_widget hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="custom_html-8"><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
  (function(){
    // Gota Media / TrelleborgsAllehanda - Content //
    var units = '000000000001ce64';
    var ifr='tUuZDLHbgFiBEMxrvACHb5iBRy3uXFW6581eMXYtjV4',css='UbttONbAvQnLgdvjE2xg5Q6o0ZcG6McLs_x90PkbQpM';
    var id=units+"-"+Math.random().toString(36).substring(7),dId="mads-"+id,iId="ifr-"+id;
    document.write('<div id="'+dId+'" style="display:none"></div>');
    var i=document.createElement('iframe'),d=document.getElementById(dId);
    i.id=iId;i.width='100%';i.height='0';i.style='border:none;overflow:hidden;';i.scrolling='no';
    i.src='https://assets.adnuntius.com/'+ifr+'.html?units='+units+'&css='+css;
    i.onload=function(){window.addEventListener("message",function(t){"https://assets.adnuntius.com"===t.origin&&(document.getElementById(iId).height=t.data)})};
    d.appendChild(i);d.style.display='block';
  })();
</script>
</div></div></div></div><div class="clearfix"></div></div></section></li>
                                        <div id='ta_mobil2_2' class='lwAd mobile mobil' data-adtype='mobil' data-bwn='Mobil 3'></div>
    <script>
        var adType = 'mobil';
        var deviceWidth = 0;
        if (adType == 'outsider' || adType == 'outsiderfixed' ){
            deviceWidth = window.innerWidth;
        }

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('https://www.blt.se/vistarbakom/') !== -1;
        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            if ((deviceWidth > 1279 && adType == 'outsider') || (deviceWidth > 1279 && adType == 'outsiderfixed') || (adType != 'outsider' && adType != 'outsiderfixed' )) {
                lwhb.cmd.push(function() {
                    lwhb.loadAd({tagId:'ta_mobil2_2', keywords:{pos:3}});
                });
            }
        }
    </script>
                                        <div id='ta_mobil2_3' class='lwAd mobile mobil' data-adtype='mobil' data-bwn='Mobil 4'></div>
    <script>
        var adType = 'mobil';
        var deviceWidth = 0;
        if (adType == 'outsider' || adType == 'outsiderfixed' ){
            deviceWidth = window.innerWidth;
        }

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('https://www.blt.se/vistarbakom/') !== -1;
        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            if ((deviceWidth > 1279 && adType == 'outsider') || (deviceWidth > 1279 && adType == 'outsiderfixed') || (adType != 'outsider' && adType != 'outsiderfixed' )) {
                lwhb.cmd.push(function() {
                    lwhb.loadAd({tagId:'ta_mobil2_3', keywords:{pos:4}});
                });
            }
        }
    </script>
<li id="boardrenderwidget-5" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="  "><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="gm-headline-47">                    <div class="gm_headline">
            <h1 class="gm_headline__title  section-news">
                                    <a href="http://www.trelleborgsallehanda.se/" title="Toppnyheter just nu">Toppnyheter just nu</a>
                            </h1>
        </div>
    </div></div></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 board-col-xs-12 board-col-sm-4 board-col-md-4 board-col-lg-4"><div class="rendered_board_article no-bb no-leadin content-size-xs-12 content-size-sm-4 content-size-md-4 content-size-lg-4"><article data-title="Trelleborg satsar 3,6 miljoner på buss 144" data-article="articleTeaser" data-uuid="2faaadd4-b7eb-43b4-9d2f-9a01944be8fe" class="art-box h-entry art-base teaser teaser-image-over   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
        			                                            
        
                            
        

        <figure class="img-container u-photo teaser-image-over-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.trelleborgsallehanda.se/trelleborg/trelleborg-satsar-36-miljoner-pa-buss-144/" title="Trelleborg satsar 3,6 miljoner på buss 144">
                <noscript data-src-s-v1="https://imengine.gota.infomaker.io?uuid=eb0c0a71-30ff-5922-bdc2-e27c73dc13b5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.016544117647058824&amp;crop_w=1.0&amp;crop_h=0.7352941176470589&amp;z=1"
                          data-src-m-v1="https://imengine.gota.infomaker.io?uuid=eb0c0a71-30ff-5922-bdc2-e27c73dc13b5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.016544117647058824&amp;crop_w=1.0&amp;crop_h=0.7352941176470589&amp;z=1"
                          data-src-h-v1="https://imengine.gota.infomaker.io?uuid=eb0c0a71-30ff-5922-bdc2-e27c73dc13b5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.016544117647058824&amp;crop_w=1.0&amp;crop_h=0.7352941176470589&amp;z=1"
                          data-src-s-v2="https://imengine.gota.infomaker.io?uuid=eb0c0a71-30ff-5922-bdc2-e27c73dc13b5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.011029411764705883&amp;crop_w=1.0&amp;crop_h=0.9797794117647058&amp;z=1"
                          data-src-m-v2="https://imengine.gota.infomaker.io?uuid=eb0c0a71-30ff-5922-bdc2-e27c73dc13b5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.011029411764705883&amp;crop_w=1.0&amp;crop_h=0.9797794117647058&amp;z=1"
                          data-src-h-v2="https://imengine.gota.infomaker.io?uuid=eb0c0a71-30ff-5922-bdc2-e27c73dc13b5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.011029411764705883&amp;crop_w=1.0&amp;crop_h=0.9797794117647058&amp;z=1"
                          data-src-s-v3="https://imengine.gota.infomaker.io?uuid=eb0c0a71-30ff-5922-bdc2-e27c73dc13b5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.53875&amp;y=0.0&amp;crop_w=0.45375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://imengine.gota.infomaker.io?uuid=eb0c0a71-30ff-5922-bdc2-e27c73dc13b5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.53875&amp;y=0.0&amp;crop_w=0.45375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://imengine.gota.infomaker.io?uuid=eb0c0a71-30ff-5922-bdc2-e27c73dc13b5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.53875&amp;y=0.0&amp;crop_w=0.45375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="eb0c0a71-30ff-5922-bdc2-e27c73dc13b5"
                          data-col="0"
                          data-alt="Buss Skånetrafiken Regionbuss  Bild Bosse Nilsson"
                          data-title="Buss Skånetrafiken Regionbuss  Bild Bosse Nilsson"
                          data-img-width="1424"
                          data-img-height="968">

                    <img src="https://imengine.gota.infomaker.io?uuid=eb0c0a71-30ff-5922-bdc2-e27c73dc13b5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.011029411764705883&amp;crop_w=1.0&amp;crop_h=0.9797794117647058&amp;z=1" alt="Buss Skånetrafiken Regionbuss  Bild Bosse Nilsson" title="Buss Skånetrafiken Regionbuss  Bild Bosse Nilsson" itemprop="contentUrl">

                    <meta itemprop="description" content="Buss Skånetrafiken Regionbuss  Bild Bosse Nilsson">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Buss Skånetrafiken Regionbuss  Bild Bosse Nilsson</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Bosse Nilsson</span>
                </div>
                          </figcaption>
        </figure>
                    		                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.trelleborgsallehanda.se/trelleborg/trelleborg-satsar-36-miljoner-pa-buss-144/" title="Trelleborg satsar 3,6 miljoner på buss 144" class="u-url" itemprop="url" content="https://www.trelleborgsallehanda.se/trelleborg/trelleborg-satsar-36-miljoner-pa-buss-144/" >
                Trelleborg satsar 3,6 miljoner på buss 144
            </a>
</h1>
            </header>
            
    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="https://www.trelleborgsallehanda.se/trelleborg/trelleborg-satsar-36-miljoner-pa-buss-144/" title="Trelleborg satsar 3,6 miljoner på buss 144" class="u-url" itemprop="description">
               Vill förlänga linjen till Malmö.
           </a>
       </p>
                                    

    
    <ul class="related-articles">
                    <li>
                <article class="related-article" itemscope itemtype="http://schema.org/NewsArticle">
                    <h5 itemprop="name headline">
                                                    <span class="icon-link"></span>
                                                <a href="https://www.trelleborgsallehanda.se/trelleborg/kommunen-i-dialog-om-andrade-busslinjer/" itemprop="url" content="https://www.trelleborgsallehanda.se/trelleborg/kommunen-i-dialog-om-andrade-busslinjer/" title="Kommunen i dialog om ändrade busslinjer">
                                                        Kommunen i dialog om ändrade busslinjer</a>
                        </a>
                    </h5>
                </article>
            </li>
                    <li>
                <article class="related-article" itemscope itemtype="http://schema.org/NewsArticle">
                    <h5 itemprop="name headline">
                                                    <span class="icon-link"></span>
                                                <a href="https://www.trelleborgsallehanda.se/trelleborg/efterlangtad-busslinje-kan-snart-aterupptas/" itemprop="url" content="https://www.trelleborgsallehanda.se/trelleborg/efterlangtad-busslinje-kan-snart-aterupptas/" title="Efterlängtad busslinje kan snart återupptas">
                                                        Efterlängtad busslinje kan snart återupptas</a>
                        </a>
                    </h5>
                </article>
            </li>
            </ul>

                                                                    </section>
        </div>
            
    </article>
</div></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 board-col-xs-12 board-col-sm-4 board-col-md-4 board-col-lg-4"><div class="rendered_board_article no-bb no-leadin content-size-xs-12 content-size-sm-4 content-size-md-4 content-size-lg-4"><article data-title="Coronaisolerad: ”Detta är slöseri med min tid!”" data-article="articleTeaser" data-uuid="3a6cb319-170e-4194-88ed-b22d07a0b2d5" class="art-box h-entry art-base teaser teaser-image-over   section-family has-vignette   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
        	<span class="teaser-vignette">
	    En fråga om tid
    </span>
		                                            
        
                            
        

        <figure class="img-container u-photo teaser-image-over-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.trelleborgsallehanda.se/familj/coronaisoleraddetta-ar-sloseri-med-min-tid/" title="Coronaisolerad: ”Detta är slöseri med min tid!”">
                <noscript data-src-s-v1="https://imengine.gota.infomaker.io?uuid=911d1ae0-f6c1-5979-b1b5-48458e127b30&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.24953095684803&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-m-v1="https://imengine.gota.infomaker.io?uuid=911d1ae0-f6c1-5979-b1b5-48458e127b30&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.24953095684803&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-h-v1="https://imengine.gota.infomaker.io?uuid=911d1ae0-f6c1-5979-b1b5-48458e127b30&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.24953095684803&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-s-v2="https://imengine.gota.infomaker.io?uuid=911d1ae0-f6c1-5979-b1b5-48458e127b30&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://imengine.gota.infomaker.io?uuid=911d1ae0-f6c1-5979-b1b5-48458e127b30&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://imengine.gota.infomaker.io?uuid=911d1ae0-f6c1-5979-b1b5-48458e127b30&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="https://imengine.gota.infomaker.io?uuid=911d1ae0-f6c1-5979-b1b5-48458e127b30&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.39625&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://imengine.gota.infomaker.io?uuid=911d1ae0-f6c1-5979-b1b5-48458e127b30&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.39625&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://imengine.gota.infomaker.io?uuid=911d1ae0-f6c1-5979-b1b5-48458e127b30&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.39625&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="911d1ae0-f6c1-5979-b1b5-48458e127b30"
                          data-col="0"
                          data-alt="Ylva Ekstrand har varken tråkigt eller känner sig ensam – men hon är frustrerad över att inte kunna göra vad hon vill just nu."
                          data-title="Ylva Ekstrand har varken tråkigt eller känner sig ensam – men hon är frustrerad över att inte kunna göra vad hon vill just nu."
                          data-img-width="2343"
                          data-img-height="1562">

                    <img src="https://imengine.gota.infomaker.io?uuid=911d1ae0-f6c1-5979-b1b5-48458e127b30&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Ylva Ekstrand har varken tråkigt eller känner sig ensam – men hon är frustrerad över att inte kunna göra vad hon vill just nu." title="Ylva Ekstrand har varken tråkigt eller känner sig ensam – men hon är frustrerad över att inte kunna göra vad hon vill just nu." itemprop="contentUrl">

                    <meta itemprop="description" content="Ylva Ekstrand har varken tråkigt eller känner sig ensam – men hon är frustrerad över att inte kunna göra vad hon vill just nu.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Ylva Ekstrand har varken tråkigt eller känner sig ensam – men hon är frustrerad över att inte kunna göra vad hon vill just nu.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Tomas Nyberg</span>
                </div>
                          </figcaption>
        </figure>
                    		                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.trelleborgsallehanda.se/familj/coronaisoleraddetta-ar-sloseri-med-min-tid/" title="Coronaisolerad: ”Detta är slöseri med min tid!”" class="u-url" itemprop="url" content="https://www.trelleborgsallehanda.se/familj/coronaisoleraddetta-ar-sloseri-med-min-tid/" >
                Coronaisolerad: ”Detta är slöseri med min tid!”
            </a>
</h1>
            </header>
            
    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="https://www.trelleborgsallehanda.se/familj/coronaisoleraddetta-ar-sloseri-med-min-tid/" title="Coronaisolerad: ”Detta är slöseri med min tid!”" class="u-url" itemprop="description">
               Den ofrivilliga situationen som uppstått på grund av coronaviruset får Ylva Ekstrand att känna sig uppgiven.
           </a>
       </p>
                                    

    
    <ul class="related-articles">
                    <li>
                <article class="related-article" itemscope itemtype="http://schema.org/NewsArticle">
                    <h5 itemprop="name headline">
                                                    <span class="icon-link"></span>
                                                <a href="https://www.trelleborgsallehanda.se/familj/elisabeth-stressade-sig-sjuk-nu-har-hon-saktat-in/" itemprop="url" content="https://www.trelleborgsallehanda.se/familj/elisabeth-stressade-sig-sjuk-nu-har-hon-saktat-in/" title="Elisabeth stressade sig sjuk - nu har hon saktat in">
                                                        Elisabeth stressade sig sjuk - nu har hon saktat in</a>
                        </a>
                    </h5>
                </article>
            </li>
                    <li>
                <article class="related-article" itemscope itemtype="http://schema.org/NewsArticle">
                    <h5 itemprop="name headline">
                                                    <span class="icon-link"></span>
                                                <a href="https://www.trelleborgsallehanda.se/familj/redo-med-glass-i-stora-lass/" itemprop="url" content="https://www.trelleborgsallehanda.se/familj/redo-med-glass-i-stora-lass/" title="Redo med glass i stora lass">
                                                        Redo med glass i stora lass</a>
                        </a>
                    </h5>
                </article>
            </li>
                    <li>
                <article class="related-article" itemscope itemtype="http://schema.org/NewsArticle">
                    <h5 itemprop="name headline">
                                                    <span class="icon-link"></span>
                                                <a href="https://www.trelleborgsallehanda.se/familj/snart-ska-tiden-racka-till-en-liten-kille-till/" itemprop="url" content="https://www.trelleborgsallehanda.se/familj/snart-ska-tiden-racka-till-en-liten-kille-till/" title="Snart ska tiden räcka till en liten kille till">
                                                        Snart ska tiden räcka till en liten kille till</a>
                        </a>
                    </h5>
                </article>
            </li>
            </ul>

                                                                    </section>
        </div>
            
    </article>
</div></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 board-col-xs-12 board-col-sm-4 board-col-md-4 board-col-lg-4"><div class="rendered_board_article no-bb no-leadin content-size-xs-12 content-size-sm-4 content-size-md-4 content-size-lg-4"><article data-title="Stor ökning av antalet arbetslösa trelleborgare" data-article="articleTeaser" data-uuid="4ef028d6-5547-4bbe-9fd0-ecbd60462493" class="art-box h-entry art-base teaser teaser-image-over   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
        			                                            
        
                            
        

        <figure class="img-container u-photo teaser-image-over-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.trelleborgsallehanda.se/trelleborg/stor-okning-av-antalet-arbetslosa-trelleborgare/" title="Stor ökning av antalet arbetslösa trelleborgare">
                <noscript data-src-s-v1="https://imengine.gota.infomaker.io?uuid=b1ce05fa-a332-5fe1-ba52-a07041fc194a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.08630393996247655&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-m-v1="https://imengine.gota.infomaker.io?uuid=b1ce05fa-a332-5fe1-ba52-a07041fc194a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.08630393996247655&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-h-v1="https://imengine.gota.infomaker.io?uuid=b1ce05fa-a332-5fe1-ba52-a07041fc194a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.08630393996247655&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-s-v2="https://imengine.gota.infomaker.io?uuid=b1ce05fa-a332-5fe1-ba52-a07041fc194a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://imengine.gota.infomaker.io?uuid=b1ce05fa-a332-5fe1-ba52-a07041fc194a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://imengine.gota.infomaker.io?uuid=b1ce05fa-a332-5fe1-ba52-a07041fc194a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="https://imengine.gota.infomaker.io?uuid=b1ce05fa-a332-5fe1-ba52-a07041fc194a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.15375&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://imengine.gota.infomaker.io?uuid=b1ce05fa-a332-5fe1-ba52-a07041fc194a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.15375&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://imengine.gota.infomaker.io?uuid=b1ce05fa-a332-5fe1-ba52-a07041fc194a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.15375&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="b1ce05fa-a332-5fe1-ba52-a07041fc194a"
                          data-col="0"
                          data-alt="Arkivbild."
                          data-title="Arkivbild."
                          data-img-width="1600"
                          data-img-height="1067">

                    <img src="https://imengine.gota.infomaker.io?uuid=b1ce05fa-a332-5fe1-ba52-a07041fc194a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Arkivbild." title="Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Stina Stjernkvist/TT</span>
                </div>
                          </figcaption>
        </figure>
                    		                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.trelleborgsallehanda.se/trelleborg/stor-okning-av-antalet-arbetslosa-trelleborgare/" title="Stor ökning av antalet arbetslösa trelleborgare" class="u-url" itemprop="url" content="https://www.trelleborgsallehanda.se/trelleborg/stor-okning-av-antalet-arbetslosa-trelleborgare/" >
                Stor ökning av antalet arbetslösa trelleborgare
            </a>
</h1>
            </header>
            
    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="https://www.trelleborgsallehanda.se/trelleborg/stor-okning-av-antalet-arbetslosa-trelleborgare/" title="Stor ökning av antalet arbetslösa trelleborgare" class="u-url" itemprop="description">
               90 procent fler förlorade jobbet under coronakrisens första sju veckor, jämfört med samma period i fjor.
           </a>
       </p>
                                    

    
    <ul class="related-articles">
                    <li>
                <article class="related-article" itemscope itemtype="http://schema.org/NewsArticle">
                    <h5 itemprop="name headline">
                                                    <span class="icon-link"></span>
                                                <a href="https://www.trelleborgsallehanda.se/trelleborg/fler-varslade-om-uppsagning-an-nagonsin-tidigare/" itemprop="url" content="https://www.trelleborgsallehanda.se/trelleborg/fler-varslade-om-uppsagning-an-nagonsin-tidigare/" title="Fler varslade om uppsägning än någonsin tidigare">
                                                        Fler varslade om uppsägning än någonsin tidigare</a>
                        </a>
                    </h5>
                </article>
            </li>
            </ul>

                                                                    </section>
        </div>
            
    </article>
</div></div><div class="clearfix"></div></div></section></li>
                                        <div id='ta_mobil2_4' class='lwAd mobile mobil' data-adtype='mobil' data-bwn='Mobil 5'></div>
    <script>
        var adType = 'mobil';
        var deviceWidth = 0;
        if (adType == 'outsider' || adType == 'outsiderfixed' ){
            deviceWidth = window.innerWidth;
        }

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('https://www.blt.se/vistarbakom/') !== -1;
        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            if ((deviceWidth > 1279 && adType == 'outsider') || (deviceWidth > 1279 && adType == 'outsiderfixed') || (adType != 'outsider' && adType != 'outsiderfixed' )) {
                lwhb.cmd.push(function() {
                    lwhb.loadAd({tagId:'ta_mobil2_4', keywords:{pos:5}});
                });
            }
        }
    </script>
                    <div class="gm_headline">
            <h1 class="gm_headline__title  section-news">
                                    <a href="http://www.trelleborgsallehanda.se/" title="Gå tillbaka till startsidan">Gå tillbaka till startsidan</a>
                            </h1>
        </div>
    
</ul>
                      </div>
     </div><!-- ./col-xs-12 -->
     <div class="col-sm-4">
         <aside class="article-right-sidebar-below">
                          <ul class="wp-sidebar">
                                 
             </ul>
                      </aside>
     </div>



</article><!-- /.single-art-box -->
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/trelleborgsallehanda/assets/compile/dist/js/body.min.js?ver=b02a32b9d444b0b5f16ca4e84bfd328a486c1d8b'></script>
<script type='text/javascript' src='https://www.trelleborgsallehanda.se/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
                                    <ul class="wp-sidebar">
                        
                    </ul>
                            </main>
            <footer id="site-footer" class="site-footer  container " role="contentinfo">
                <div class="freeSiteOverlay" style="display:none"></div>

                <div class="row">
                    <div class="col-xs-12">
                        <ul class="wp-sidebar">
                            
                        </ul>
                    </div>
                </div>
                    

<div class="footer-information-container">
            <script type='text/javascript'>
	var _cInfo = _cInfo || [];
	(function () {
		if (document.cookie.match("__codnt") === null) {
			window._cInfo.push(
				{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
				{ cmd: "_executeTracking" }
			);
			var ca = document.createElement('script');
			ca.type = 'text/javascript';
			ca.async = true;
			ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/e0d06b9be99a44dcbaa9d37ad628124d.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ca, s);
		}
	})();
</script>
        <div class="row footer-information-top-row">
        <div class="col-xs-12">
            <div class="footer-information-heading">
                <div class="logo svg-logotype-footer"></div>
            <div style="float:right;" class="social-media-footer">
                                                </div>
            </div>

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-top-row">

        <div class="col-xs-6 col-sm-7">

            <div class="contact-information">
                <ul class="contact-information-list list-unstyled">

                    <li class="contact-information-list-item">
                        <span class="information-heading">ansvarig utgivare:</span>
                        <span class="information-detail">Martin Falkenby, 0410 - 545 22 </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">WEBBREDAKTIONEN:</span>
                        <span class="information-detail">0410-545 99 </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">ADRESS:</span>
                        <span class="information-detail">CB Friisgatan 5A, 231 21Trelleborg</span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">KONTAKT:</span>
                        <span class="information-detail">0410-545 00</span>
                    </li>

                </ul> <!-- /.contact-information-list-->

            </div> <!-- /.contact-information-->

        </div> <!-- /.col-sm-6-->

        <div class="col-xs-6 col-sm-5">
            <div class="footer-tip-box">

                <div class="footer-tip-box-icon-wrapper">
                    <i class="footer-tip-box-icon icon-phone-circle"></i>
                </div>

                <div class="footer-tip-box-heading">
                </div>

                <div class="footer-tip-box-body">
                    <ul class="footer-tip-box-list list-unstyled">
                        <li class="footer-tip-box-list-item-tips">
                            <h3 class="footer-tip-box-heading-title">tipsa redaktionen:</h3>
                        </li>

                        <li class="footer-tip-box-list-item">
                            <span class="information-heading">nyhetschefen:</span>
                            <span class="information-detail">0410-545 22</span>
                        </li>

                                                <li class="footer-tip-box-list-item">
                            <span class="information-heading">e-post:</span>
                            <span class="information-detail">red@trelleborgsallehanda.se</span>
                        </li>
                        
                                                    <li class="footer-tip-box-list-item">
                                <span class="information-heading">tipstelefon:</span>
                                <span class="information-detail">0410-545 99</span>
                            </li>
                                                                    </ul> <!-- /.footer-tips-box-list-->

                </div> <!-- /.footer-tips-box-body-->
            </div>  <!-- /.footer-tips-box-->

        </div> <!-- /.col-sm-6-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-links">
                <ul class="footer-links-list list-unstyled">
                                                <li class="menu-item" id="footer-menu-customerservice"><a href="https://kundcenter.trelleborgsallehanda.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="footer-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="https://kundcenter.trelleborgsallehanda.se/privatannons" title="Privat">Privat</a></li>
            <li class="submenu-item advertise-company"><a href="https://annonsera.trelleborgsallehanda.se" title="Företag">Företag</a></li>
        </ul>
    </li>
    <li class="menu-item subscribe-link" id="footer-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
                <li class="menu-item hidden-sm"><a href="http://trelleborgsallehanda.lokus.se/" target="_blank" title="Lokus - köp och sälj"><span class="icon-lokus"></span></a></li>
                                            <li class="menu-item hidden-sm"><a href="http://trelleborgsallehanda.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>
                                                                                                    <li class="footer-links-list-item">
                            <a href="https://gotamedia.se" target="_blank" title="Gota Media">Gota Media</a>
                        </li>
                                        <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="https://kundcenter.gotamedia.se/cookies/" title="Om cookies">cookies</a>
                    </li>
                    <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="/feed" title="RSS"><span class="footer-link-icon footer-link-rss-icon icon-rss"></span>rss</a>
                    </li>
                                    </ul>
            </div> <!-- /.footer-links-->

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-information-copywright">
                <p class="footer-information-copywright-text">
                    &copy; Trelleborgs Allehanda.
                    Allt material på
                                                            <a href="https://trelleborgsallehanda.se" title="trelleborgsallehanda.se">trelleborgsallehanda.se</a>                    är skyddat enligt upphovsrättslagen.</p>

            </div> <!-- /.footer-information-copywright-->

        </div> <!-- /.col-xs-12-->
    </div> <!-- /.row -->
</div>

            </footer>
        </div>      
    <script type="text/javascript" src="https://static.gota.infomaker.io/wp-content/themes/trelleborgsallehanda/assets/compile/dist/js/slideshow.js?ver=b02a32b9d444b0b5f16ca4e84bfd328a486c1d8b"></script>
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ca3c01a54e","applicationID":"15426375","transactionName":"ZFFUNkZSD0tUVEMPXF0bdwFAWg5WGkReCFRfURsDRkcIW1lS","queueTime":0,"applicationTime":942,"atts":"SBZXQA5IHEU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
