<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="sv-SE">
    <head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
<!--<![endif]-->
<title>Kommunen säljer bolag - begär 79 miljoner - Trelleborgs Allehanda</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">

<meta name="description" content="Under det senaste sammanträdet röstade en oenig kommunstyrelse ja till att sälja Trelleborgs stadsnät AB. 79 miljoner kronor vill kommunen ha för det kommunala bolaget, som äger stora delar av bredbandsinfrastrukturen i Trelleborg.">
<meta name="keywords" content="Samhällsskydd,Lennart Höckert,Beredskap,Trelleborg,Post,Försäljning,Trelleborgs Stadsnät Ab,Miljöpartiet,Socialdemokraterna,Samhälle">
<meta name="author" content="Mandus Örarbäck">


    <meta name="gmd:concept" content="2befcb3e-2f4e-43d6-94a2-8c9176af4a39">
    <meta name="gmd:concept" content="daff0a1f-8f22-4a79-91b3-321460154f44">
    <meta name="gmd:concept" content="fefbcfea-19cd-4d0d-9de7-0cda14660e7b">
    <meta name="gmd:concept" content="2ADC8C2F-1957-47BA-B935-98655A1DA35C">
    <meta name="gmd:concept" content="5927323f-bafb-44c0-917d-50fd8d03c538">
    <meta name="gmd:concept" content="9A3D5401-53EB-4834-A358-A07832E22EF8">
    <meta name="gmd:concept" content="65ef41d3-e17c-4a8d-a716-a160780f8d4b">
    <meta name="gmd:concept" content="FFF44A6D-BAB7-43C4-BD7B-D506BAEE90F7">
    <meta name="gmd:concept" content="4768a33e-3c29-45d6-944d-72a69244d488">
    <meta name="gmd:concept" content="9BBD8368-A856-4634-98CF-E92BB5F4473E">
    <meta name="gmd:concept" content="C4285209-D23B-45AB-91DA-57AD75026B38">
    <meta name="gmd:concept" content="454a0ec5-288f-4afd-9c8b-eabbe915ba69">
    <meta name="gmd:concept" content="eb8b18f2-8c07-47a7-ba51-e991731aaef1">
    <meta name="gmd:concept" content="889cebd6-db01-4caf-a716-9ad75ec8d572">
    <meta name="gmd:concept" content="95d3e986-26b7-4b14-b436-8c79c8645412">
    <meta name="gmd:concept" content="65ef41d3-e17c-4a8d-a716-a160780f8d4b">
    <meta name="gmd:concept" content="FFF44A6D-BAB7-43C4-BD7B-D506BAEE90F7">
    <meta name="gmd:concept" content="4768a33e-3c29-45d6-944d-72a69244d488">
    <meta name="gmd:concept" content="95d3e986-26b7-4b14-b436-8c79c8645412">

<meta name="gmd:adspaces" content="">

<meta name="robots" content="noarchive">
<meta name="google-site-verification" content="iydiG5oljO17KJx_rPY1UFvU95CcM_WkymdKiRlLu0w">
<meta name="geo.position" content="55.375346;13.157611">
<meta name="geo.region" content="SE-H">
<meta name="geo.placename" content="Trelleborg">
<meta name="msapplication-TileImage" content="https://static.gota.infomaker.io/wp-content/themes/trelleborgsallehanda/assets/images/icons/touch-icon-ipad-retina.png">


    <meta name="apple-itunes-app" content="app-id=1377138104">



<meta name="gm:uuid" content="601b46fd-6969-4656-a602-686c7ef9cf3b" >

<meta name="cXenseParse:got-alttitle" content='Kommunen säljer bolag - begär 79 miljoner'>
<meta name="cXenseParse:recs:got-alttitle" content='Kommunen säljer bolag - begär 79 miljoner'>


<meta name="pageType" content="article">

<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:got-access" content="paid">
<meta name="cXenseParse:got-catchall" content="Samhällsskydd">
<meta name="cXenseParse:got-catchall" content="Lennart Höckert">
<meta name="cXenseParse:got-catchall" content="Beredskap">
<meta name="cXenseParse:got-catchall" content="Trelleborg">
<meta name="cXenseParse:got-catchall" content="Post">
<meta name="cXenseParse:got-catchall" content="Försäljning">
<meta name="cXenseParse:got-catchall" content="Trelleborgs Stadsnät Ab">
<meta name="cXenseParse:got-catchall" content="Miljöpartiet">
<meta name="cXenseParse:got-catchall" content="Socialdemokraterna">
<meta name="cXenseParse:got-catchall" content="Samhälle">
<meta name="cXenseParse:got-artcat" content="Trelleborg">
<meta name="cXenseParse:recs:got-specat" content="Trelleborg">
<meta name="cXenseParse:got-specat" content="Trelleborg">
<meta property="fb:pages" content="131380188606">
<meta property="fb:app_id" content="325722444274109" />
    <meta name="twitter:card" content="summary_large_image" />
                                        <meta name="twitter:image" content="https://imengine.gota.infomaker.io?uuid=67f36895-1479-5530-b70d-c9cd725cf389&type=preview&source=false&function=cropresize&width=768&height=384&q=75&x=0.0&y=0.15459882583170254&crop_w=1.0&crop_h=0.7827788649706457&z=1">
                                                                                    
                        <meta property="article:modified_time" content="2020-05-29 13:39:22">
                                <meta property="article:published_time" content="2020-05-29T11:39:00Z">
                                <meta property="og:article:published_time" content="2020-05-29T11:39:00Z">
                                <meta property="article:publisher" content="https://www.facebook.com/trelleborgsallehanda">
                                <meta property="article:section" content="trelleborg">
            
<meta property="og:type" content="article">
<meta property="og:site_name" content="Trelleborgs Allehanda">
<meta property="og:title" content='Kommunen säljer bolag - begär 79 miljoner - Trelleborgs Allehanda'>

<meta property="og:url" content="https://www.trelleborgsallehanda.se/trelleborg/kommunen-saljer-bolag-begar-79-miljoner/">
<meta property="og:image" content='https://imengine.gota.infomaker.io?uuid=67f36895-1479-5530-b70d-c9cd725cf389&type=preview&source=false&function=cropresize&width=768&height=384&q=75&x=0.0&y=0.15459882583170254&crop_w=1.0&crop_h=0.7827788649706457&z=1'>
<meta property="og:image:type" content='image/jpeg'>
<meta property="og:image:width" content='768'>
<meta property="og:image:height" content='384'>

<meta property="og:description" content="Under det senaste sammanträdet röstade en oenig kommunstyrelse ja till att sälja Trelleborgs stadsnät AB. 79 miljoner kronor vill kommunen ha för det kommunala bolaget, som äger stora delar av bredbandsinfrastrukturen i Trelleborg.">
<meta property="og:locale" content="sv_SE">


<meta property="article:tag" content="Samhällsskydd">
<meta property="article:tag" content="Lennart Höckert">
<meta property="article:tag" content="Beredskap">
<meta property="article:tag" content="Trelleborg">
<meta property="article:tag" content="Post">
<meta property="article:tag" content="Försäljning">
<meta property="article:tag" content="Trelleborgs Stadsnät Ab">
<meta property="article:tag" content="Miljöpartiet">
<meta property="article:tag" content="Socialdemokraterna">
<meta property="article:tag" content="Samhälle">


<link rel="shortcut icon" href="https://static.gota.infomaker.io/wp-content/themes/trelleborgsallehanda/assets/images/icons/favicon.ico">
<link rel="icon" href="https://static.gota.infomaker.io/wp-content/themes/trelleborgsallehanda/assets/images/icons/favicon.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://static.gota.infomaker.io/wp-content/themes/trelleborgsallehanda/assets/images/icons/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.gota.infomaker.io/wp-content/themes/trelleborgsallehanda/assets/images/icons/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.gota.infomaker.io/wp-content/themes/trelleborgsallehanda/assets/images/icons/touch-icon-ipad.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.gota.infomaker.io/wp-content/themes/trelleborgsallehanda/assets/images/icons/touch-icon-ipad-retina.png">

<script type="text/javascript">
    var EVERY_DEVICE = 'mobile';
        var PathGmBaseTheme = 'https://www.trelleborgsallehanda.se/wp-content/themes/gmbasetheme';
    var active_theme_path = 'https://static.gota.infomaker.io/wp-content/themes/trelleborgsallehanda';
    var ajaxurl = 'https://www.trelleborgsallehanda.se/gota-ajax.php';
    var site_name = 'Trelleborgs Allehanda';
    var site_domain = 'trelleborgsallehanda.se';
    var site_url = 'https://www.trelleborgsallehanda.se';
    var customer_center_url = 'http://kundcenter.trelleborgsallehanda.se/';

    
        var oas_tag = {};
              oas_tag.url = '';
            oas_tag.networkUrls = '';
        oas_tag.sizes = function () {
    oas_tag.definePos('Top', [728, 90]);
    oas_tag.definePos('x01', [300, 250]);
    };
        oas_tag.site_page = 'trelleborgsallehanda';
        oas_tag.analytics = true;
            oas_tag.taxonomy = 'Sajt=trelleborgsallehanda&Sektion=trelleborg&Undersektion1=&Sida=&Delsajt=trelleborgsallehanda&Grupp1=tidningsnatet&Grupp2=gotamedia&Grupp3=skanemedia&Grupp4=helaskane&Typ=DX';
    
        var auth = {};
    auth.payway_client_id = '5448c4e5a6720172e4000001';
    auth.payway_redirect_uri = 'https://www.trelleborgsallehanda.se/auth/';
    auth.payway_organisation = 'gotamedia';
    auth.payway_environment = 'prod';
    auth.payway_fields = 'products,customer_number,first_name,last_name,active_session_count,master,zip_code';
    auth.payway_accountorigin = 'TA';
    auth.payway_packages = '0';
    auth.visiolink_backend = 'http://trelleborgsallehanda.e-pages.dk';
    auth.visiolink_main_id = '4009';
    auth.visiolink_edition_id = '';
    auth.visiolink_edition_name = '';
        auth.page_plus = true;
    
    var remoteAddressIsInternal = '';
</script>

<!-- Load and init Livewrapped -->
<script async='async' src='https://lwadm.com/lw/pbjs?pid=aa7bcd35-7587-45b1-a5d3-9e99faa0508f'></script>
<script type='text/javascript'>
var lwhb = lwhb || {cmd:[]};
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-WDXVDF6');</script>
<script>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</script>




<script>
    if (window.NodeList && !NodeList.prototype.forEach) {
        NodeList.prototype.forEach = Array.prototype.forEach;
    }
</script>

<script src="https://polyfill.io/v2/polyfill.min.js?features=default|gated,IntersectionObserver,Promise,fetch,document.querySelector,Date.now,Date.prototype.toISOString,JSON" ></script>


<script type="text/javascript" async="async" src="https://macro.adnami.io/macro/spec/adsm.macro.beb6fb61-a821-4797-bbb7-156801d91bc8.js"></script>
<script>
    var adsmtag = adsmtag || {};
    adsmtag.cmd = adsmtag.cmd || [];
</script>

<!-- Load and init GPT API -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
    var googletag = window.googletag || {cmd: []};
</script>
<script> (function() { var s   = document.createElement('script'); s.type  = 'text/javascript'; s.async = true; s.src   = '//d.suntcontent.se/d/init'; var sc  = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc); })(); </script>
<script>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</script>

<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
<link rel='dns-prefetch' href='//www.trelleborgsallehanda.se' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//static.gota.infomaker.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='style-css'  href='https://static.gota.infomaker.io/wp-content/themes/trelleborgsallehanda/assets/compile/dist/css/style.min.css?ver=287ea25590861a45f3b076590434c4097ae0bbcb' type='text/css' media='all' />
<link rel='stylesheet' id='theme-logo-css'  href='https://static.gota.infomaker.io/wp-content/themes/trelleborgsallehanda/assets/compile/svg/logotype.data.svg.css?ver=287ea25590861a45f3b076590434c4097ae0bbcb' type='text/css' media='all' />
<script type='text/javascript' src='https://code.jquery.com/jquery-3.3.1.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/trelleborgsallehanda/assets/compile/dist/js/head.min.js?ver=287ea25590861a45f3b076590434c4097ae0bbcb'></script>
<link rel='https://api.w.org/' href='https://www.trelleborgsallehanda.se/wp-json/' />
<link rel='prev' title='Klubbdirektören: ”Otroligt viktigt att det kommer igång”' href='https://www.trelleborgsallehanda.se/sport/klubbdirektoren-otroligt-viktigt-att-det-kommer-igang/' />
<link rel="canonical" href="https://www.trelleborgsallehanda.se/trelleborg/kommunen-saljer-bolag-begar-79-miljoner/" />
<link rel='shortlink' href='https://www.trelleborgsallehanda.se/?p=411559' />
<link rel="alternate" type="application/json+oembed" href="https://www.trelleborgsallehanda.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.trelleborgsallehanda.se%2Ftrelleborg%2Fkommunen-saljer-bolag-begar-79-miljoner%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.trelleborgsallehanda.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.trelleborgsallehanda.se%2Ftrelleborg%2Fkommunen-saljer-bolag-begar-79-miljoner%2F&#038;format=xml" />

    </head>

<body class="article-template article-template-single-article article-template-single-article-php single single-article postid-411559">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WDXVDF6" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    <div id="message-container"></div>
    <div id="site-wrap">         <div id="float-ad-holder">
            <div id="float-ad-holder-inner">
                <ul class="wp-sidebar floating-sidebar-right">
                    
                </ul>
                <ul class="wp-sidebar floating-sidebar-right sticky-sidebar">
                    
                </ul>
            </div>
        </div>

        <!-- Logout Confirmation Modal -->
                    <div class="modal fade" id="confirmLogoutModal" tabindex="-1" role="dialog" aria-labelledby="confirmLogoutModalLabel" aria-hidden="true">
                <div class="modal-dialog">

                    <div class="modal-content">
                        <div class="modal-header">
                            <button type="button" class="close" data-dismiss="modal">&times;</button>
                            <p class="modal-title">Är du säker på att du vill logga ut?</p>
                        </div>
                        <div class="modal-body">
                            <p>Trelleborgs Allehanda är bäst i inloggat läge - som inloggad prenumerant har du obegränsad tillgång till allt innehåll.</p>
                        </div>
                        <div class="modal-footer">
                            <a data-dismiss="modal">Avbryt</a>
                            <a class="auth-logout">Logga ut</a>
                        </div>
                    </div>
                </div>
            </div>
        
        <header id="site-header" class="site-header container" role="banner">
                                                <ul class="top-menu hidden-xs">
        <li class="menu-item active" id="top-menu-home"><a href="https://www.trelleborgsallehanda.se" title="Trelleborgs Allehanda"><span class="icon-house"></span></a></li>
            <li class="menu-item" id="top-menu-customerservice"><a href="https://kundcenter.trelleborgsallehanda.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="top-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="https://kundcenter.trelleborgsallehanda.se/privatannons" title="Privat">Privat</a></li>
                        <li class="submenu-item advertise-company"><a href="https://medieportalen.trelleborgsallehanda.se" title="Företag">Företag</a></li>
                    </ul>
    </li>
    <li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
    <li class="menu-item hidden-sm"><a href="http://trelleborgsallehanda.lokus.se/" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
            <li class="menu-item hidden-sm"><a href="http://trelleborgsallehanda.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>
    
        <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
    </ul>
            
                                                                                            
<div id="navigation" class="navigation">
    <nav class="navbar navbar-default" id="main-nav" role="navigation">
                <div class="navbar-header">
            <button type="button" class="pull-left navbar-toggle collapsed section-default" id="main-menu-button" data-toggle="collapse" data-target="#main-menu-collapse">
                <span class="sr-only">Visa huvudmeny</span>                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>

                                        <button type="button" class="navbar-right navbar-toggle" id="user-menu-button" data-toggle="collapse" data-target="#user-menu-collapse">
                    <span class="sr-only">Visa användarmeny</span>                    <span class="icon-user"></span>
                </button>
                        <div id="brand" class="navbar-brand">
                <a href="https://www.trelleborgsallehanda.se" title="Trelleborgs Allehanda">
                    <div class="logo svg-logotype" ></div>
                </a>
                                                    <span>
<div class="day-widget line">
    
    
    
    <div class="day">
        Fredag 29 maj 2020    </div>

    
                        <div class="names">
                Dagens namn:
                                    Yvonne,                                     Jeanette                            </div>
                    
    </div>
</span>
                            </div>
                            <ul id="header-right-sidebar">
                    <li id="text-37" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.trelleborgsallehanda.se/e-tidning/" target="_blank"><img src="https://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/17/2016/08/eTA-logo-topp2-1.png" alt="bonusklubben" /></a>
</div>
		</li><li id="text-35" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://familj.trelleborgsallehanda.se/#!/" target="_blank"><img src="https://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/15/2016/08/familj.png" alt="bonusklubben" /></a></div>
		</li><li id="text-11" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.lustkortet.se" target="_blank"><img src="https://cdn.gotamedia.se/annons/gm/egenannonser/lustkortet.png" alt="lustkortet" /></a></div>
		</li><li id="text-6" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.trelleborgsallehanda.se/lunchguiden/" target="_blank"><img src="https://cdn.gotamedia.se/annons/ta/egenannonser/lunchguiden.png" alt="lunchguiden" /></a></div>
		</li>
                </ul>
                    </div>

                        <div class="collapse" id="main-menu-collapse">

                        <form class="form-inline searchform" role="form" action="https://www.trelleborgsallehanda.se/sok/" method="get">
  <div class="form-group">
    <input type="text" class="form-control search-field hidden" name="q" placeholder="Namn, orter, nyckelord...">
  </div>
  <button type="submit" class="btn btn-default btn-search" title="Sök namn, orter, nyckelord...">
  	<span class="icon-magnifier"></span>
  </button>
</form>
                                    <ul class="dropdown-sidebar">
                <li id="text-36" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.trelleborgsallehanda.se/e-tidning/" target="_blank"><img src="https://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/17/2016/08/eTA-logo-kopia-1.png" alt="bonusklubben" /></a></div>
		</li><li id="text-34" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://familj.trelleborgsallehanda.se/#!/" target="_blank"><img src="https://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/15/2016/08/familj.png" alt="bonusklubben" /></a></div>
		</li><li id="text-30" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.lustkortet.se" target="_blank"><img src="https://cdn.gotamedia.se/annons/gm/egenannonser/lustkortet.png" alt="lustkortet" /></a></div>
		</li><li id="text-31" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.trelleborgsallehanda.se/lunchguiden/" target="_blank"><img src="https://cdn.gotamedia.se/annons/ta/egenannonser/lunchguiden.png" alt="lunchguiden" /></a></div>
		</li>
            </ul>
            
            <ul class="nav navbar-nav">

                <li class=" has-submenu menu-section section-default">
	<a href="#" title="Start">Start</a>
	<ul class="submenu">
		<li>
			<a href="https://www.trelleborgsallehanda.se/tipsa-oss/" title="Tipsa oss">Tipsa oss</a>
		</li>
		<li>
			<a href="http://www.trelleborgsallehanda.se/e-tidning/" title="E-tidningen">E-tidningen</a>
		</li>
		<li>
			<a href="http://lunchguiden.trelleborgsallehanda.se/restaurant/lista" title="Lunchguiden">Lunchguiden</a>
		</li>
		<li>
			<a href="http://kalender.trelleborgsallehanda.se/" title="Det händer">Det händer</a>
		</li>
		<li>
			<a href="https://www.trelleborgsallehanda.se/vader/" title="Väder">Väder</a>
		</li>
		</ul>
	</li>
	<li class=" has-submenu menu-section section-news">
		<a href="#" title="Nyheter">Nyheter</a>
		<ul class="submenu">
			<li>
				<a href="http://www.trelleborgsallehanda.se/nyhetsdygnet/" title="Nyhetsdygnet">Nyhetsdygnet</a>
			</li>
			<li>
				<a href="https://www.trelleborgsallehanda.se/lokala-nyheter/" title="Lokala nyheter">Lokala nyheter</a>
			</li>
			<li>
				<a href="http://www.trelleborgsallehanda.se/om/anderslöv/" title="Anderslöv">Anderslöv</a>
			</li>
			<li>
				<a href="http://www.trelleborgsallehanda.se/om/Beddingestrand/" title="Beddingestrand">Beddingestrand</a>
			</li>
			<li>
				<a href="http://www.trelleborgsallehanda.se/om/gislöv/" title="Gislöv">Gislöv</a>
			</li>
			<li>
				<a href="http://www.trelleborgsallehanda.se/om/smygehamn/" title="Smygehamn">Smygehamn</a>
			</li>
			<li>
				<a href="http://www.trelleborgsallehanda.se/om/minTA/" title="Så funkar TA:s nyhetsapp MinTA">Så funkar TA:s nyhetsapp MinTA</a>
			</li>
			</ul>
		</li>
		<li class=" has-submenu menu-section section-sport">
			<a href="#" title="Sport">Sport</a>
			<ul class="submenu">
				<li>
					<a href="https://www.trelleborgsallehanda.se/sport/" title="Sport">Sport</a>
				</li>
				<li>
					<a href="https://www.trelleborgsallehanda.se/sportresultat/" title="Sportresultat">Sportresultat</a>
				</li>
				<li>
					<a href="http://www.trelleborgsallehanda.se/om/tff/" title="Trelleborgs FF">Trelleborgs FF</a>
				</li>
				<li>
					<a href="http://www.trelleborgsallehanda.se/om/klubbkollen/" title="Klubbkollen">Klubbkollen</a>
				</li>
				<li>
					<a href="http://www.trelleborgsallehanda.se/om/basket/" title="Basket">Basket</a>
				</li>
				<li>
					<a href="http://www.trelleborgsallehanda.se/om/handboll/" title="Handboll">Handboll</a>
				</li>
				<li>
					<a href="http://www.trelleborgsallehanda.se/om/fotboll/" title="Fotboll">Fotboll</a>
				</li>
				<li>
					<a href="http://www.trelleborgsallehanda.se/om/innebandy/" title="Innebandy">Innebandy</a>
				</li>
				<li>
					<a href="http://www.trelleborgsallehanda.se/om/ishockey/" title="Ishockey">Ishockey</a>
				</li>
				<li>
					<a href="http://www.trelleborgsallehanda.se/om/ridsport/" title="Ridsport">Ridsport</a>
				</li>
				<li>
					<a href="http://www.trelleborgsallehanda.se/om/rugby/" title="Rugby">Rugby</a>
				</li>
				<li>
					<a href="http://www.trelleborgsallehanda.se/om/skytte/" title="Skytte">Skytte</a>
				</li>
				</ul>
			</li>
			<li class=" has-submenu menu-section section-culture">
				<a href="#" title="Kultur & Nöje">Kultur & Nöje</a>
				<ul class="submenu">
					<li>
						<a href="https://www.trelleborgsallehanda.se/kultur-noje/" title="Kultur & Nöje">Kultur & Nöje</a>
					</li>
					</ul>
				</li>
				<li class=" has-submenu menu-section section-family">
					<a href="#" title="Personligt">Personligt</a>
					<ul class="submenu">
						<li>
							<a href="https://www.trelleborgsallehanda.se/personligt/" title="Personligt">Personligt</a>
						</li>
						<li>
							<a href="http://familj.trelleborgsallehanda.se/#!/" title="Familjeannonser">Familjeannonser</a>
						</li>
						<li>
							<a href="http://www.trelleborgsallehanda.se/om/demens+%E2%80%93+n%C3%A4r+gl%C3%B6mskan+%C3%84r+en+sjukdom/" title="Demens – när glömskan är en sjukdom">Demens – när glömskan är en sjukdom</a>
						</li>
						<li>
							<a href="http://www.trelleborgsallehanda.se/om/v%C3%A5rat+g%C3%A4ng/" title="Vårat gäng">Vårat gäng</a>
						</li>
						</ul>
					</li>
					<li class=" has-submenu menu-section section-opinion">
						<a href="#" title="Insändare & Debatt">Insändare & Debatt</a>
						<ul class="submenu">
							<li>
								<a href="https://www.trelleborgsallehanda.se/insandare-debatt/" title="Insändare & Debatt">Insändare & Debatt</a>
							</li>
							<li>
								<a href="http://www.trelleborgsallehanda.se/personligt/skicka-in-din-insandare-2/" title="Skicka in din insändare">Skicka in din insändare</a>
							</li>
							</ul>
						</li>
						<li class=" has-submenu menu-section section-default">
							<a href="#" title="Hem & Bostad">Hem & Bostad</a>
							<ul class="submenu">
								<li>
									<a href="http://www.trelleborgsallehanda.se/bostad/" title="Hem & Bostad">Hem & Bostad</a>
								</li>
								<li>
									<a href="http://www.trelleborgsallehanda.se/fastighetsaffarer/" title="Lagfarter">Lagfarter</a>
								</li>
								</ul>
							</li>
							<li class=" has-submenu menu-section section-opinion">
								<a href="#" title="Opinion">Opinion</a>
								<ul class="submenu">
									<li>
										<a href="https://www.trelleborgsallehanda.se/opinion/" title="Opinion">Opinion</a>
									</li>
									</ul>
								</li>
								<li class=" has-submenu menu-section section-default">
									<a href="#" title="Övrigt">Övrigt</a>
									<ul class="submenu">
										<li>
											<a href="https://www.trelleborgsallehanda.se/mina-val/" title="Mina val">Mina val</a>
										</li>
										<li>
											<a href="http://www.trelleborgsallehanda.se/tipsa-oss/" title="Tipsa oss">Tipsa oss</a>
										</li>
										</ul>
									</li>
									<li class=" has-submenu menu-section section-default">
										<a href="#" title="Artikelserier">Artikelserier</a>
										<ul class="submenu">
											<li>
												<a href="http://www.trelleborgsallehanda.se/om/demens+%E2%80%93+n%C3%A4r+gl%C3%B6mskan+%C3%84r+en+sjukdom/" title="Demens – när glömskan är en sjukdom">Demens – när glömskan är en sjukdom</a>
											</li>
											<li>
												<a href="http://www.trelleborgsallehanda.se/om/intervjuer+med+n%C3%A4mndsordf%C3%B6randena/" title="Intervjuer med nämndsordförandena">Intervjuer med nämndsordförandena</a>
											</li>
											<li>
												<a href="http://www.trelleborgsallehanda.se/om/klubbkollen/" title="Klubbkollen">Klubbkollen</a>
											</li>
											<li>
												<a href="http://www.trelleborgsallehanda.se/om/knarket+i+trelleborg//" title="Knarket i Trelleborg">Knarket i Trelleborg</a>
											</li>
											<li>
												<a href="http://www.trelleborgsallehanda.se/om/museip%C3%A4rlor/" title="Museipärlor">Museipärlor</a>
											</li>
											<li>
												<a href="http://www.trelleborgsallehanda.se/om/ta-granskar-rättspsyk/" title="TA granskar rättspsyk">TA granskar rättspsyk</a>
											</li>
											<li>
												<a href="http://www.trelleborgsallehanda.se/om/tas+julkalender+2019/" title="TA:s julkalender">TA:s julkalender</a>
											</li>
											<li>
												<a href="http://www.trelleborgsallehanda.se/om/v%C3%A5rat+g%C3%A4ng/" title="Vårat gäng">Vårat gäng</a>
											</li>
											</ul>
										</li>
										<li class=" has-submenu menu-section section-default">
											<a href="#" title="Ämnen">Ämnen</a>
											<ul class="submenu">
												<li>
													<a href="http://www.trelleborgsallehanda.se/om/abitares+konkurs/" title="Abitares konkurs">Abitares konkurs</a>
												</li>
												<li>
													<a href="http://www.trelleborgsallehanda.se/om/brott+och+olyckor/" title="Brott och olyckor">Brott och olyckor</a>
												</li>
												<li>
													<a href="https://www.trelleborgsallehanda.se/naringsliv/" title="Näringsliv">Näringsliv</a>
												</li>
												<li>
													<a href="http://www.trelleborgsallehanda.se/om/palmfestivalen/" title="Palmfestivalen">Palmfestivalen</a>
												</li>
												<li>
													<a href="http://www.trelleborgsallehanda.se/om/minTA/" title="Så funkar TA:s nyhetsapp MinTA">Så funkar TA:s nyhetsapp MinTA</a>
												</li>
												<li>
													<a href="http://www.trelleborgsallehanda.se/om/tff/" title="Trelleborgs FF">Trelleborgs FF</a>
												</li>
												</ul>
											</li>


                    <li class="menu-item" id="top-menu-customerservice"><a href="https://kundcenter.trelleborgsallehanda.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="top-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="https://kundcenter.trelleborgsallehanda.se/privatannons" title="Privat">Privat</a></li>
                        <li class="submenu-item advertise-company"><a href="https://medieportalen.trelleborgsallehanda.se" title="Företag">Företag</a></li>
                    </ul>
    </li>
    <li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
    <li class="menu-item hidden-sm"><a href="http://trelleborgsallehanda.lokus.se/" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
            <li class="menu-item hidden-sm"><a href="http://trelleborgsallehanda.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>
    
            </ul>
        </div>

        <div class="collapse navbar-collapse" id="user-menu-collapse">
            <ul class="nav navbar-nav">
                                <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
            </ul>
          </div>
          
    </nav>

    </div>
                                    </header>

        <main id="site-content" class="site-content container section-default" role="main">

                            <div class="row">
                    <section class="gm_header_headline">
                                                    <div class="section-default">
                                                                                                    <h1>
                                                                                    Trelleborg
                                                                            </h1>

                                                            </div>
                                            </section>
                </div>
            
                            <ul class="wp-sidebar header-sidebar">
                        <div id='ta_oop1' class='gptAd mobile oop' data-adtype='oop' >
        <script>
            var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
            var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
            // Special sectionpage where ads not should be rendered
            var isAdFreeSection = window.location.href.indexOf('https://www.blt.se/vistarbakom/') !== -1;

            if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
                    googletag.cmd.push(function() {
                        googletag.display('ta_oop1');
                    });
            }
        </script>
    </div>
                                        <div id='ta_mobil1' class='lwAd mobile mobil' data-adtype='mobil' data-bwn='Mobil 1'></div>
    <script>
        var adType = 'mobil';
        var deviceWidth = 0;
        if (adType == 'outsider' || adType == 'outsiderfixed' ){
            deviceWidth = window.innerWidth;
        }

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('https://www.blt.se/vistarbakom/') !== -1;
        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            if ((deviceWidth > 1279 && adType == 'outsider') || (deviceWidth > 1279 && adType == 'outsiderfixed') || (adType != 'outsider' && adType != 'outsiderfixed' )) {
                lwhb.cmd.push(function() {
                    lwhb.loadAd({tagId:'ta_mobil1', keywords:{pos:1}});
                });
            }
        }
    </script>

                </ul>
                    

        

                
<div class="">
    <div class="row plus-marketing-row">
        <div class="col-xs-12 plus-marketing-col">
            <h1 class="art-title p-name" itemprop="name headline">
    <a href="" title="Kommunen säljer bolag - begär 79 miljoner kronor" class="u-url" itemprop="url" content="" >
                Kommunen säljer bolag - begär 79 miljoner kronor
            </a>
</h1>
            <span class="art-date" title="I dag 13.39">
        
        <span class="art-date-icon icon-clock"></span>
    
        <span class="art-city  section-news" itemprop="articleSection">
        Trelleborg
    </span>
    
        <time datetime="2020-05-29 13:39:22" itemprop="dateModified" content="2020-05-29 13:39:22">I dag 13.39</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
            </span>
</span>

        </div><!-- /.col-xs-12.plus-marketing-col -->
    </div> <!-- /.row.plus-marketing-row -->

    <div class=" row plus-marketing-row ">
        <div class="col-xs-12">
            <div class="plus-marketing-teaser">
                <article data-title="Kommunen säljer bolag - begär 79 miljoner kronor" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser teaser-image-over   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
        			                                            
        
                            
        

        <figure class="img-container u-photo teaser-image-over-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="" title="Kommunen säljer bolag - begär 79 miljoner kronor">
                <noscript data-src-s-v1="https://imengine.gota.infomaker.io?uuid=67f36895-1479-5530-b70d-c9cd725cf389&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.15459882583170254&amp;crop_w=1.0&amp;crop_h=0.7827788649706457&amp;z=1"
                          data-src-m-v1="https://imengine.gota.infomaker.io?uuid=67f36895-1479-5530-b70d-c9cd725cf389&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.15459882583170254&amp;crop_w=1.0&amp;crop_h=0.7827788649706457&amp;z=1"
                          data-src-h-v1="https://imengine.gota.infomaker.io?uuid=67f36895-1479-5530-b70d-c9cd725cf389&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.15459882583170254&amp;crop_w=1.0&amp;crop_h=0.7827788649706457&amp;z=1"
                          data-src-s-v2="https://imengine.gota.infomaker.io?uuid=67f36895-1479-5530-b70d-c9cd725cf389&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.02125&amp;y=0.0&amp;crop_w=0.95875&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://imengine.gota.infomaker.io?uuid=67f36895-1479-5530-b70d-c9cd725cf389&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.02125&amp;y=0.0&amp;crop_w=0.95875&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://imengine.gota.infomaker.io?uuid=67f36895-1479-5530-b70d-c9cd725cf389&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.02125&amp;y=0.0&amp;crop_w=0.95875&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="https://imengine.gota.infomaker.io?uuid=67f36895-1479-5530-b70d-c9cd725cf389&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.30125&amp;y=0.0&amp;crop_w=0.42625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://imengine.gota.infomaker.io?uuid=67f36895-1479-5530-b70d-c9cd725cf389&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.30125&amp;y=0.0&amp;crop_w=0.42625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://imengine.gota.infomaker.io?uuid=67f36895-1479-5530-b70d-c9cd725cf389&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.30125&amp;y=0.0&amp;crop_w=0.42625&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="67f36895-1479-5530-b70d-c9cd725cf389"
                          data-col="0"
                          data-alt="Stora delar av fiberbredbandsnätet i Trelleborg ägs av Trelleborgs stadsnät AB."
                          data-title="Stora delar av fiberbredbandsnätet i Trelleborg ägs av Trelleborgs stadsnät AB."
                          data-img-width="1417"
                          data-img-height="906">

                    <img src="https://imengine.gota.infomaker.io?uuid=67f36895-1479-5530-b70d-c9cd725cf389&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.02125&amp;y=0.0&amp;crop_w=0.95875&amp;crop_h=0.999999999&amp;z=1" alt="Stora delar av fiberbredbandsnätet i Trelleborg ägs av Trelleborgs stadsnät AB." title="Stora delar av fiberbredbandsnätet i Trelleborg ägs av Trelleborgs stadsnät AB." itemprop="contentUrl">

                    <meta itemprop="description" content="Stora delar av fiberbredbandsnätet i Trelleborg ägs av Trelleborgs stadsnät AB.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Stora delar av fiberbredbandsnätet i Trelleborg ägs av Trelleborgs stadsnät AB.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Gunnel Persson</span>
                </div>
                          </figcaption>
        </figure>
                    		            
    
            
    </article>
            </div>
            <div class="marketing-headline-container">
                <h2 class="exclusive-headline">
                        Detta innehåll är exklusivt för dig som är prenumerant
                     </h2>
            </div>
            <div class="marketing-container  market-page-sidebar ">

                <div class="marketing-login-container">
                    <div class="exclusive-headline-container">
                        <h2 class="exclusive-headline"> Detta innehåll är exklusivt för tidningens prenumeranter </h2>
                    </div>
                    <div class="plus-marketing-header">

                        <div class="login-content-container ">
                            <h2> Är du redan prenumerant? </h2>
                            <span class="button-list-container"> Bra! Som prenumerant har du redan idag tillgång till allt digitalt innehåll. </span>
                            <div class="button-icon-container">
                                <a href="#" class="button login-button auth-login" title="Logga in">
                                    Logga in
                                </a>
                            </div>
                        </div>
                    </div>
                </div>
                                <div class="marketing-convert-container">

                <ul class="wp-sidebar">
                        
<div class="marketing-convert-container marketing-convert-sidebar-widget" style="background-image: url('https://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/17/2018/04/cloud.png');background-repeat: no-repeat; background-position: right top; ">

    <div class="marketingHeadlineContainer">
        <h2> <span class="purple">Läs vidare – testa vårt Surf-paket!</span></h2>
        <h3> Alla nyheter digitalt i <span class="purple">tre månader för 3 kr</span></h3>
    </div>
    <div class="left-container">
    <div class="button-list-container">
        <ul>
                            <li> Obegränsad tillgång till allt PLUS-innehåll på trelleborgsallehanda.se </li>
                            <li> Nyhetsappen MinTA där du kan skräddarsy ditt eget nyhetsflöde </li>
                            <li> Ingen bindningstid </li>
                    </ul>
    </div>
</div>
<div class="right-container">
    <div class="left-text">
        <span>3 kr första tre månaderna, därefter 119 kr/mån utan bindningstid</span>
    </div>
            <div class="button-icon-container">
                <a href="#" class="button convert-button dataLayerSub" data-unique-link="plus" data-link-package="ta_surf_s3m3" title="Beställ här">
                    Beställ här
                    <i class="material-icons button-arrow">&#xE5C8;</i>
                </a>
        </div>
    </div>
<div class="info-container">

    <div class="right-text">
        <div class="plus-marketing-footer-container">
                <a href="http://kundcenter.trelleborgsallehanda.se/prenumerera" class="plus-marketing-button" title="Visa erbjudande">För att beställa E-tidningen eller en pappersprenumeration, klicka här!</a>
        </div>
    </div>
</div>
</div>

                </ul>

                </div>
                        </div>
    </div>

    </div>
<div class="col-xs-12">
<aside class="below-article-ad-sidebar">
        <ul class="wp-sidebar">
        <script>
    var gm_uuid = document.querySelector('meta[name="gm:uuid"]')['content'];
    var newspaper = 'imchn:ta';
    var recommendations;
    var getParameterObject = {};
    var sendParameterObject = {};
    if (typeof userID == "undefined" || userID == null || userID == "n/a") {
        userID = gaId;
    }
    getParameterObject["uuid"] = gm_uuid;
    getParameterObject["userID"] = userID;
    getParameterObject["returnSize"] = 3;
    getParameterObject["newspaper"] = newspaper;

    sendParameterObject["uuid"] = gm_uuid;
    sendParameterObject["userID"] = userID;
    sendParameterObject["newspaper"] = newspaper;
    if (typeof getParameterObject["userID"] != "undefined" && getParameterObject["userID"] != null && getParameterObject["userID"] != '') {
        getRecommendations(getParameterObject).then(function(data) {
            recommendations = data.recommendations;
            sendParameterObject["recommendationID"] = data.recommendationID;
            $(document).ready(function($) {
                $.ajax({
                    type: "GET",
                    url: ajaxurl,
                    data: {
                        action: 'article_recommendation',
                        dataType: 'json',
                        data: encodeURIComponent(JSON.stringify(data.recommendations))
                    },
                    success: function(data) {
                        document.getElementById("article-recommendation").innerHTML = data;
                    },
                    error: function(jqXHR, textStatus, errorThrown) {
                        console.log(jqXHR);
                        console.log(textStatus);
                        console.log(errorThrown);
                    }
                });
                $('#article-recommendation').on('click', 'article.teaser .img-container, article.teaser .u-url', function() {
                    sendParameterObject["alternativeUUIDs"] = [];
                    sendParameterObject["chosenID"] = $(this).attr('data-uuid');
                    recommendations.forEach(function(entry) {
                        if(sendParameterObject["chosenID"] !== entry.uuid) {
                            sendParameterObject["alternativeUUIDs"].push(entry.uuid);
                        }
                    });
                    if (typeof sendParameterObject["chosenID"] != "undefined" && sendParameterObject["chosenID"] != null) {
                        sendFeedback(sendParameterObject);
                    }
                });
            });
        });
    }
</script>
<div id="article-recommendation" class="article-recommendation teaser large">
</div>

    </ul>
    </aside>
</div>
    <script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/trelleborgsallehanda/assets/compile/dist/js/body.min.js?ver=287ea25590861a45f3b076590434c4097ae0bbcb'></script>
<script type='text/javascript' src='https://www.trelleborgsallehanda.se/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
                                    <ul class="wp-sidebar">
                        
                    </ul>
                            </main>
            <footer id="site-footer" class="site-footer  container " role="contentinfo">
                <div class="freeSiteOverlay" style="display:none"></div>

                <div class="row">
                    <div class="col-xs-12">
                        <ul class="wp-sidebar">
                            
                        </ul>
                    </div>
                </div>
                    

<div class="footer-information-container">
            <script type='text/javascript'>
	var _cInfo = _cInfo || [];
	(function () {
		if (document.cookie.match("__codnt") === null) {
			window._cInfo.push(
				{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
				{ cmd: "_executeTracking" }
			);
			var ca = document.createElement('script');
			ca.type = 'text/javascript';
			ca.async = true;
			ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/e0d06b9be99a44dcbaa9d37ad628124d.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ca, s);
		}
	})();
</script>
        <div class="row footer-information-top-row">
        <div class="col-xs-12">
            <div class="footer-information-heading">
                <div class="logo svg-logotype-footer"></div>
            <div style="float:right;" class="social-media-footer">
                                                </div>
            </div>

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-top-row">

        <div class="col-xs-6 col-sm-7">

            <div class="contact-information">
                <ul class="contact-information-list list-unstyled">

                    <li class="contact-information-list-item">
                        <span class="information-heading">ansvarig utgivare:</span>
                        <span class="information-detail">Martin Falkenby, 0410 - 545 22 </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">WEBBREDAKTIONEN:</span>
                        <span class="information-detail">0410-545 99 </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">ADRESS:</span>
                        <span class="information-detail">CB Friisgatan 5A, 231 21Trelleborg</span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">KONTAKT:</span>
                        <span class="information-detail">0410-545 00</span>
                    </li>

                </ul> <!-- /.contact-information-list-->

            </div> <!-- /.contact-information-->

        </div> <!-- /.col-sm-6-->

        <div class="col-xs-6 col-sm-5">
            <div class="footer-tip-box">

                <div class="footer-tip-box-icon-wrapper">
                    <i class="footer-tip-box-icon icon-phone-circle"></i>
                </div>

                <div class="footer-tip-box-heading">
                </div>

                <div class="footer-tip-box-body">
                    <ul class="footer-tip-box-list list-unstyled">
                        <li class="footer-tip-box-list-item-tips">
                            <h3 class="footer-tip-box-heading-title">tipsa redaktionen:</h3>
                        </li>

                        <li class="footer-tip-box-list-item">
                            <span class="information-heading">nyhetschefen:</span>
                            <span class="information-detail">0410-545 22</span>
                        </li>

                                                <li class="footer-tip-box-list-item">
                            <span class="information-heading">e-post:</span>
                            <span class="information-detail">red@trelleborgsallehanda.se</span>
                        </li>
                        
                                                    <li class="footer-tip-box-list-item">
                                <span class="information-heading">tipstelefon:</span>
                                <span class="information-detail">0410-545 99</span>
                            </li>
                                                                    </ul> <!-- /.footer-tips-box-list-->

                </div> <!-- /.footer-tips-box-body-->
            </div>  <!-- /.footer-tips-box-->

        </div> <!-- /.col-sm-6-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-links">
                <ul class="footer-links-list list-unstyled">
                                                <li class="menu-item" id="footer-menu-customerservice"><a href="https://kundcenter.trelleborgsallehanda.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="footer-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="https://kundcenter.trelleborgsallehanda.se/privatannons" title="Privat">Privat</a></li>
            <li class="submenu-item advertise-company"><a href="https://annonsera.trelleborgsallehanda.se" title="Företag">Företag</a></li>
        </ul>
    </li>
    <li class="menu-item subscribe-link" id="footer-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
                <li class="menu-item hidden-sm"><a href="http://trelleborgsallehanda.lokus.se/" target="_blank" title="Lokus - köp och sälj"><span class="icon-lokus"></span></a></li>
                                            <li class="menu-item hidden-sm"><a href="http://trelleborgsallehanda.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>
                                                                                                    <li class="footer-links-list-item">
                            <a href="https://gotamedia.se" target="_blank" title="Gota Media">Gota Media</a>
                        </li>
                                        <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="https://kundcenter.gotamedia.se/cookies/" title="Om cookies">cookies</a>
                    </li>
                    <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="/feed" title="RSS"><span class="footer-link-icon footer-link-rss-icon icon-rss"></span>rss</a>
                    </li>
                                    </ul>
            </div> <!-- /.footer-links-->

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-information-copywright">
                <p class="footer-information-copywright-text">
                    &copy; Trelleborgs Allehanda.
                    Allt material på
                                                            <a href="https://trelleborgsallehanda.se" title="trelleborgsallehanda.se">trelleborgsallehanda.se</a>                    är skyddat enligt upphovsrättslagen.</p>

            </div> <!-- /.footer-information-copywright-->

        </div> <!-- /.col-xs-12-->
    </div> <!-- /.row -->
</div>

            </footer>
        </div>      
    <script type="text/javascript" src="https://static.gota.infomaker.io/wp-content/themes/trelleborgsallehanda/assets/compile/dist/js/slideshow.js?ver=287ea25590861a45f3b076590434c4097ae0bbcb"></script>
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ca3c01a54e","applicationID":"15426375","transactionName":"ZFFUNkZSD0tUVEMPXF0bdwFAWg5WGkReCFRfURsDRkcIW1lS","queueTime":0,"applicationTime":257,"atts":"SBZXQA5IHEU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
