<!DOCTYPE html>
<html lang="sv" >
<head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
    <meta charset="UTF-8">
    <script type='text/javascript' >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</script>
    <meta http-equiv="X-UA-Compatible" content="ie=edge">
    <link href="https://cdn.gotamedia.se/applications/nxt/brands/ta/favicon_48.png" type="image/x-icon" rel="icon" />
    <title data-react-helmet="true">Ett spel för galleriet</title>
    <meta data-react-helmet="true" name="description" content="Jag blir ledsen, arg och frustrerad när jag läser att de specificerade palliativa slutenvårdsplatserna inte kan öppnas igen den 6 september som utlovat. "/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:title" content="Debatt: Ett spel för galleriet"/><meta data-react-helmet="true" property="og:site_name" content="Trelleborgs Allehanda"/><meta data-react-helmet="true" property="og:locale" content="sv_SE"/><meta data-react-helmet="true" property="og:description" content="Jag blir ledsen, arg och frustrerad när jag läser att de specificerade palliativa slutenvårdsplatserna inte kan öppnas igen den 6 september som utlovat. "/><meta data-react-helmet="true" name="twitter:card" content="summary"/><meta data-react-helmet="true" name="twitter:creator" content="https://twitter.com/trelleborg"/><meta data-react-helmet="true" name="twitter:site" content="https://twitter.com/trelleborg"/><meta data-react-helmet="true" property="og:url" content="https://www.trelleborgsallehanda.se/debatt/ett-spel-for-galleriet-ed8ba0af/"/><meta data-react-helmet="true" property="fb:type" content="article"/><meta data-react-helmet="true" property="fb:title" content="Debatt: Ett spel för galleriet"/><meta data-react-helmet="true" property="fb:description" content="Jag blir ledsen, arg och frustrerad när jag läser att de specificerade palliativa slutenvårdsplatserna inte kan öppnas igen den 6 september som utlovat. "/><meta data-react-helmet="true" property="fb:app_id" content="325722444274109"/><meta data-react-helmet="true" name="twitter:image" content="https://imengine.gota.infomaker.io?uuid=18b837b9-0b22-4e77-8caa-fa4e6184f20e&amp;width=768&amp;height=384&amp;type=preview&amp;source=false&amp;q=90&amp;z=100&amp;x=0.000&amp;y=0.000&amp;crop_w=1.000&amp;crop_h=0.750&amp;function=cropresize"/><meta data-react-helmet="true" name="twitter:image:alt" content="Inga-Lill Högfeldt skriver om den palliativa vården i Trelleborg."/><meta data-react-helmet="true" property="og:image" content="https://imengine.gota.infomaker.io?uuid=18b837b9-0b22-4e77-8caa-fa4e6184f20e&amp;width=768&amp;height=384&amp;type=preview&amp;source=false&amp;q=90&amp;z=100&amp;x=0.000&amp;y=0.000&amp;crop_w=1.000&amp;crop_h=0.750&amp;function=cropresize"/><meta data-react-helmet="true" property="og:image:alt" content="Inga-Lill Högfeldt skriver om den palliativa vården i Trelleborg."/><meta data-react-helmet="true" property="fb:image" content="https://imengine.gota.infomaker.io?uuid=18b837b9-0b22-4e77-8caa-fa4e6184f20e&amp;width=768&amp;height=384&amp;type=preview&amp;source=false&amp;q=90&amp;z=100&amp;x=0.000&amp;y=0.000&amp;crop_w=1.000&amp;crop_h=0.750&amp;function=cropresize"/><meta data-react-helmet="true" property="fb:image:alt" content="Inga-Lill Högfeldt skriver om den palliativa vården i Trelleborg."/><meta data-react-helmet="true" name="twitter:text:title" content="Debatt: Ett spel för galleriet"/><meta data-react-helmet="true" property="article:published_time" content="2021-09-08 07:24:00"/><meta data-react-helmet="true" property="article:modified_time" content="2021-09-08 08:28:27"/><meta data-react-helmet="true" property="article:uuid" content="ed8ba0af-4119-4a07-bb94-fb15e70d8dfa"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/trelleborgsallehanda/"/><meta data-react-helmet="true" property="article:description" content="Jag blir ledsen, arg och frustrerad när jag läser att de specificerade palliativa slutenvårdsplatserna inte kan öppnas igen den 6 september som utlovat. "/><meta data-react-helmet="true" property="article:section" content="Debatt"/><meta data-react-helmet="true" name="gm:uuid" content="ed8ba0af-4119-4a07-bb94-fb15e70d8dfa"/><meta data-react-helmet="true" property="article:tag" content="Palliativ vård"/>
    <link data-react-helmet="true" rel="canonical" href="https://www.trelleborgsallehanda.se/debatt/ett-spel-for-galleriet-ed8ba0af/"/>
    <link rel="manifest" href="/manifests/ta.json">
    <meta name="theme-color" content="#730E0E">
    <base href="https://www.trelleborgsallehanda.se">
    <meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,shrink-to-fit=no">
    
                <link data-chunk="client" rel="stylesheet" href="/static/css/bundle.5653fb89.css">
                <style data-styled="dXCOAc gnsWOr fFTFeg nOSZF liGZgG fDguhG jhOyZS iMeshw kfGPRs cBzcEI hWVVjG gSeNJG bgaBcm kYRzRV krvTYC eWhWMw bDCVup fsPaff fBLSff dqFqTm lltTwu gxOPuo dNeNXo kWHQDj coKvwy iWezdT hdjxv bIRpxb ldOdkv dafcRy gDaUxn ySytp gDlMYR gdhkmg guixKL bYISAP mwzFG JwLSz fkylQk fxFcXf OOwTP bggvXV cfnUBB gCeFdm GtWpd gutBto guNBmX jsRwxk kLPWdQ kSAyMC fUehUr hYVXIH cKojxF cdyGZu fMaUar iFNSBu hNbvHQ fhUvwR ktXEew kjjwin fteDsG gxnaCu hRcLNk kHjFDT jeYoho jYSCCK fJIIam cZxMmD eYYinn bRDeAI cQRbIV fHRRTY jJFnek cPZBPh jyeQRa iBCSyp ZrOLh" data-styled-version="4.4.1">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</style><style data-styled="lzaxC" data-styled-version="4.4.1">
/* sc-component-id: sc-keyframes-lzaxC */
@-webkit-keyframes lzaxC{0%{background-color:#dadad8;}50%{background-color:#F5F5F5;}100%{background-color:#dadad8;}} @keyframes lzaxC{0%{background-color:#dadad8;}50%{background-color:#F5F5F5;}100%{background-color:#dadad8;}}</style>
            
    <link data-chunk="client" rel="preload" as="style" href="/static/css/bundle.5653fb89.css">
<link data-chunk="client" rel="preload" as="script" href="/static/js/bundle.5653fb89.js">
<link data-chunk="ad-fullPageAd" rel="preload" as="script" href="/static/js/ad-fullPageAd.491d47c7.chunk.js">
<link data-chunk="icons-arrow-down" rel="preload" as="script" href="/static/js/icons-arrow-down.e5f5316d.chunk.js">
<link data-chunk="icons-search" rel="preload" as="script" href="/static/js/icons-search.631a84df.chunk.js">
<link data-chunk="pages-article-article" rel="preload" as="script" href="/static/js/pages-article-article.bad40436.chunk.js">
<link data-chunk="icons-facebook" rel="preload" as="script" href="/static/js/icons-facebook.8b161161.chunk.js">
<link data-chunk="icons-twitter" rel="preload" as="script" href="/static/js/icons-twitter.d4f75381.chunk.js">
<link data-chunk="icons-instagram" rel="preload" as="script" href="/static/js/icons-instagram.6750d47f.chunk.js">
<link data-chunk="icons-arrow-right" rel="preload" as="script" href="/static/js/icons-arrow-right.1c61d0e4.chunk.js">
<link data-chunk="login-loginOrRegister" rel="preload" as="script" href="/static/js/login-loginOrRegister~pages-mypages-mypages~pages-subscription-subscription~pages-user-login.9259deba.chunk.js">
<link data-chunk="login-loginOrRegister" rel="preload" as="script" href="/static/js/login-loginOrRegister.92b94eaa.chunk.js">
    <link rel="stylesheet" href="/static/css/bundle.c4e33e64.css">
    <link rel="alternate" type="application/rss+xml" title="RSS flöde" href="/feed/" />
    <script>window.dataLayer=window.dataLayer||[],window.dataLayer.push({originalLocation:document.location.protocol+"//"+document.location.hostname+document.location.pathname+document.location.search}),function(t,a,e,o,n){t[o]=t[o]||[],t[o].push({"gtm.start":(new Date).getTime(),event:"gtm.js"});var c=a.getElementsByTagName(e)[0],i=a.createElement(e);i.async=!0,i.src="https://www.googletagmanager.com/gtm.js?id=GTM-MDQJV93",c.parentNode.insertBefore(i,c)}(window,document,"script","dataLayer")</script>
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MDQJV93" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>
        (() => {
            const script = document.createElement("script");
            script.src = "https://securepubads.g.doubleclick.net/tag/js/gpt.js";
            script.async = "true";
            script.addEventListener("load", () => {
                googletag.cmd.push(() => {
                    googletag.pubads().setTargeting('platform', 'nxt');
                    googletag.pubads().disableInitialLoad();
                    googletag.pubads().enableSingleRequest();
                    googletag.pubads().collapseEmptyDivs();
                    googletag.enableServices();
                });
            });
            document.head.appendChild(script);
        })();
    </script>
    <link href="https://fonts.googleapis.com/css?family=Archivo&display=swap" rel="stylesheet">
    <script async='async' src='https://macro.adnami.io/macro/spec/adsm.macro.beb6fb61-a821-4797-bbb7-156801d91bc8.js'></script>
    <script async src="https://www.googleoptimize.com/optimize.js?id=GTM-NJRN554"></script>
    <script> var adsmtag = adsmtag || {}; adsmtag.cmd = adsmtag.cmd || [];</script>
    
        <script>
            var _cInfo = _cInfo || [];
            (function () {
                if (document.cookie.match("__codnt") === null) {
                    var ca = document.createElement('script');
                    ca.async = true;
                    ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/e0d06b9be99a44dcbaa9d37ad628124d.js';
                    var s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(ca, s);
                }
            })();
        </script>
    

</head>
<body class="l">
    <div id="fullpage-ad-portal"></div>
    <div id="root"><div class="component_gdprMessage__container"><div class="component_gdprMessage__illustration"><img class="component__image placeholder" src="https://cdn.gotamedia.se/applications/nxt/svg/unlock.svg" alt="GDPR Illustration" width="95" height="112"/></div><div class="component_gdprMessage__text"><h4 class="component__headline">Ta del av våra användarvillkor</h4><p class="component__paragraph">Med dataskyddsförordningen GDPR (General Data Protection Regulation) har vi uppdaterat våra användarvillkor så att det framgår vilka uppgifter vi samlar in från dig – och vad vi använder dem till. När du besöker våra webbplatser och appar samlar vi in uppgifter från dig för att förbättra din användarupplevelse. Det inkluderar även vilka annonser vi visar för dig. </p></div><div class="component_gdprMessage__buttons"><a target="_blank" rel="noopener" href="http://kundcenter.gotamedia.se/villkor/"><button class="component__button-default size-medium color-general-grey-1 style-outlined" type="button" aria-label="Mer information">Mer information</button></a><button class="component__button-default size-medium color-general-grey-1 style-contained" type="button" aria-label="Jag förstår">Jag förstår</button></div></div><div class="Grid__Grid-bojwg dXCOAc"><div width="16" class="Cell__Cell-jsYrZv liGZgG"><div display="flex" class="sc-bdVaJa kfGPRs component_header"><div style="max-width:1408px;width:100%;align-self:center;margin:0 auto;box-sizing:border-box" class="sc-bdVaJa cBzcEI"><div display="flex" height="56px,76px" class="sc-bdVaJa hWVVjG"><div display="block" class="sc-bdVaJa gSeNJG component_header__logo" width="180px,300px,300px" height="32px,55px,76px"><a class="sc-bwzfXH guNBmX" target="_self" href="/"><div height="0" display="block" class="sc-bdVaJa bgaBcm"><img src="https://cdn.gotamedia.se/applications/nxt/brands/ta/dark.svg" alt="Trelleborgs Allehanda (till startsidan)" width="300" height="76"/></div></a></div><div class="component_user-controls"><div class="component__spinning_loader active color-theme-primary" style="width:40px;height:40px"><div class="element"></div><div class="element"></div><div class="element"></div><div class="element"></div></div></div></div></div><div class="component_navigation"><div class="component_navigation__container" style="max-width:1408px;width:100%;align-self:center;margin:0 auto;box-sizing:border-box"><ol class="component_navigation__group component_navigation__group--left"><li class="component_navigation-item"><span class="component_navigation-item__container">Avdelningar<span class="component__icon component_navigation-item__icon component_navigation-item__icon--right color_cad9373363e0098f43eecd6e4c9f2d"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 32 32" icon="arrow-down"><path d="M16 23.68c-.512 0-1.024-.256-1.408-.512l-12.8-12.8L4.48 7.68l11.392 11.392L27.264 7.68l2.688 2.688-12.8 12.8c-.128.256-.64.512-1.152.512z"></path></svg></span></span></li><li class="component_navigation-item"><span class="component_navigation-item__container">Orter<span class="component__icon component_navigation-item__icon component_navigation-item__icon--right color_091d656b64007343a0931528651c2d"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 32 32" icon="arrow-down"><path d="M16 23.68c-.512 0-1.024-.256-1.408-.512l-12.8-12.8L4.48 7.68l11.392 11.392L27.264 7.68l2.688 2.688-12.8 12.8c-.128.256-.64.512-1.152.512z"></path></svg></span></span></li><li class="component_navigation-item"><a class="component_navigation-item__link" target="_self" href="https://etidning.trelleborgsallehanda.se/"><span class="component_navigation-item__container">E-tidning</span></a></li><li class="component_navigation-item"><a class="component_navigation-item__link" href="/sok/"><span class="component_navigation-item__container">Sök<span class="component__icon component_navigation-item__icon component_navigation-item__icon--right color_daa05677771b7b088761dffbc75b1b"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 32 32" icon="search"><path d="M32 30.208L21.632 19.84c4.224-5.248 3.328-12.928-1.92-17.152S6.912-.64 2.688 4.608-.64 17.536 4.608 21.76c4.48 3.584 10.88 3.584 15.232 0l10.368 10.368L32 30.208zM12.16 21.76c-5.248 0-9.6-4.352-9.6-9.6s4.352-9.6 9.6-9.6 9.6 4.352 9.6 9.6c0 5.248-4.352 9.6-9.6 9.6z"></path></svg></span></span></a></li></ol><ol class="component_navigation__group component_navigation__group--right"><li class="component_navigation-item"><span class="component_navigation-item__container">Tjänster<span class="component__icon component_navigation-item__icon component_navigation-item__icon--right color_59405d24f7c7e136474e3ca342df8b"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 32 32" icon="arrow-down"><path d="M16 23.68c-.512 0-1.024-.256-1.408-.512l-12.8-12.8L4.48 7.68l11.392 11.392L27.264 7.68l2.688 2.688-12.8 12.8c-.128.256-.64.512-1.152.512z"></path></svg></span></span></li><li class="component_navigation-item"><span class="component_navigation-item__container">Annonsera<span class="component__icon component_navigation-item__icon component_navigation-item__icon--right color_4da5286a99abb9d4fe33def8bdcaf9"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 32 32" icon="arrow-down"><path d="M16 23.68c-.512 0-1.024-.256-1.408-.512l-12.8-12.8L4.48 7.68l11.392 11.392L27.264 7.68l2.688 2.688-12.8 12.8c-.128.256-.64.512-1.152.512z"></path></svg></span></span></li><li class="component_navigation-item"><a class="component_navigation-item__link" href="/tipsa-oss/"><span class="component_navigation-item__container">Tipsa oss!</span></a></li><li class="component_navigation-item"><span class="component_navigation-item__container">Kundcenter<span class="component__icon component_navigation-item__icon component_navigation-item__icon--right color_a8bb1029aa555f8d681101caba90bc"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 32 32" icon="arrow-down"><path d="M16 23.68c-.512 0-1.024-.256-1.408-.512l-12.8-12.8L4.48 7.68l11.392 11.392L27.264 7.68l2.688 2.688-12.8 12.8c-.128.256-.64.512-1.152.512z"></path></svg></span></span></li><li class="component_navigation-item"></li></ol></div><div style="display:none"><div class="component_navigation-index-menu"><div class="component_navigation-index-menu__container"><h1 class="component__headline component_navigation-index-menu__headline">Innehåll A-Ö</h1><div class="Grid__Grid-bojwg gnsWOr component_navigation-index-menu__grid"><div class="Cell__Cell-jsYrZv fDguhG"><ol><li class="component_navigation-index-menu__item component_navigation-index-menu__item--headline"><div>A</div></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/om/abitares+konkurs/">Abitares konkurs</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/anderslov/">Anderslöv</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" target="_self" href="http://medieportalen.trelleborgsallehanda.se/">Annonsera: Företag</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/privatannons/">Annonsera: Privat</a></li><li class="component_navigation-index-menu__item component_navigation-index-menu__item--headline"><div>B</div></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/om/BUP-i-Trelleborg/">BUP i Trelleborg</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/om/basket/">Basket</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/beddingestrand/">Beddingestrand</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/om/brott+och+olyckor/">Brott och olyckor</a></li><li class="component_navigation-index-menu__item component_navigation-index-menu__item--headline"><div>D</div></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/om/demens+–+när+glömskan+Är+en+sjukdom/">Demens – när glömskan är en sjukdom</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/dodsannonser/">Dödsannonser</a></li><li class="component_navigation-index-menu__item component_navigation-index-menu__item--headline"><div>E</div></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" target="_self" href="https://etidning.trelleborgsallehanda.se/">E-tidning</a></li><li class="component_navigation-index-menu__item component_navigation-index-menu__item--headline"><div>F</div></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" target="_self" href="https://trelleborgsallehanda.familj.se/#!">Firaannonser</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/om/fotboll/">Fotboll</a></li><li class="component_navigation-index-menu__item component_navigation-index-menu__item--headline"><div>G</div></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/gislov/">Gislöv</a></li></ol></div><div class="Cell__Cell-jsYrZv fDguhG"><ol><li class="component_navigation-index-menu__item component_navigation-index-menu__item--headline"><div>H</div></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/om/handboll/">Handboll</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/bostad/">Hem &amp; Bostad</a></li><li class="component_navigation-index-menu__item component_navigation-index-menu__item--headline"><div>I</div></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/om/innebandy/">Innebandy</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/insandare-debatt/">Insändare &amp; Debatt</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/om/intervjuer+med+nämndsordförandena/">Intervjuer med nämndsordförandena</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/om/ishockey/">Ishockey</a></li><li class="component_navigation-index-menu__item component_navigation-index-menu__item--headline"><div>K</div></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/om/klubbkollen/">Klubbkollen</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/om/knarket+i+trelleborg/">Knarket i Trelleborg</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/kontakta-oss/">Kontakta oss</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/om/krönika/">Krönikor</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/kultur-noje/">Kultur och nöje</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" target="_self" href="http://kundcenter.trelleborgsallehanda.se/">Kundcenter</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/kundcenter/">Kundcenter: Kontakta oss</a></li><li class="component_navigation-index-menu__item component_navigation-index-menu__item--headline"><div>L</div></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/fastighetsaffarer/">Lagfarter</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/lokala-nyheter/">Lokala nyheter</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" target="_self" href="http://trelleborgsallehanda.lokus.se/">Lokus.se</a></li></ol></div><div class="Cell__Cell-jsYrZv fDguhG"><ol><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" target="_self" href="http://lokusjobb.se/">Lokusjobb.se</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/lunchguiden/">Lunchguiden</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" target="_self" href="http://www.lustkortet.se/">Lustkortet</a></li><li class="component_navigation-index-menu__item component_navigation-index-menu__item--headline"><div>M</div></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/om/museipärlor/">Museipärlor</a></li><li class="component_navigation-index-menu__item component_navigation-index-menu__item--headline"><div>N</div></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/nyhetsdygnet/">Nyhetsdygnet</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/naringsliv/">Näringsliv</a></li><li class="component_navigation-index-menu__item component_navigation-index-menu__item--headline"><div>O</div></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/opinion/">Opinion</a></li><li class="component_navigation-index-menu__item component_navigation-index-menu__item--headline"><div>P</div></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/om/palmfestivalen/">Palmfestivalen</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/personligt/">Personligt</a></li><li class="component_navigation-index-menu__item component_navigation-index-menu__item--headline"><div>R</div></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/om/ridsport/">Ridsport</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/om/rugby/">Rugby</a></li><li class="component_navigation-index-menu__item component_navigation-index-menu__item--headline"><div>S</div></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/skicka-in-insandare/">Skicka in insändare</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/om/skytte/">Skytte</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/smygehamn/">Smygehamn</a></li></ol></div><div class="Cell__Cell-jsYrZv fDguhG"><ol><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/sport/">Sport</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/sportresultat/">Sportresultat</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/sok/">Sök</a></li><li class="component_navigation-index-menu__item component_navigation-index-menu__item--headline"><div>T</div></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/om/ta-granskar-rättspsyk/">TA granskar rättspsyk</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/tipsa-oss/">Tipsa oss!</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/om/tff/">Trelleborgs FF</a></li><li class="component_navigation-index-menu__item component_navigation-index-menu__item--headline"><div>V</div></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/vader/">Väder</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/om/vårat+gäng/">Vårat gäng</a></li></ol></div></div></div></div></div></div></div></div><div id="content" width="16" class="Cell__Cell-jsYrZv liGZgG"><div display="flex" width="100%" class="sc-bdVaJa kYRzRV"><div display="flex" class="sc-bdVaJa krvTYC"><div display="block" class="sc-bdVaJa eWhWMw"><div width="100%" display="flex" class="sc-bdVaJa lltTwu"><div display="flex" width="100%" class="sc-bdVaJa gxOPuo"></div></div></div><div display="flex" class="sc-bdVaJa bDCVup"><div display="block" class="sc-bdVaJa dNeNXo"><div display="block" class="sc-bdVaJa kWHQDj"><a class="sc-dxgOiQ jyeQRa" href="/om/Debatt/"><span font-family="Sanomat Sans Bold, Avenir, Verdana, Helvetica, sans-serif" font-size="3" color="#D00019" class="sc-bwzfXH jsRwxk">Debatt</span><span class="component__icon color_55c5c756e15985205d32ff6be2c7aa"><svg xmlns="http://www.w3.org/2000/svg" width="14" height="14" viewBox="0 0 32 32" icon="arrow-right" fill="#D00019" style="vertical-align:middle"><path d="M11.648 30.208L8.96 27.52l11.392-11.392-11.52-11.52L11.52 1.92l12.8 12.8c.768.768.768 1.92 0 2.688l-12.672 12.8z"></path></svg></span></a></div><div display="block" direction="ltr" class="sc-bdVaJa coKvwy"><h1 font-family="generic.9" font-weight="initial" font-size="6,10" class="sc-bwzfXH kLPWdQ"><span class="sc-bwzfXH kSAyMC">Ett spel för galleriet</span></h1></div><div display="block" direction="ltr" class="sc-bdVaJa iWezdT"><div display="block" class="sc-bdVaJa hdjxv"><span font-family="generic.8" font-size="2,3" color="#2e2a25" class="sc-bwzfXH fUehUr">Jag blir ledsen, arg och frustrerad när jag läser att de specificerade palliativa slutenvårdsplatserna inte kan öppnas igen den 6 september som utlovat. </span></div></div><div display="flex" class="sc-bdVaJa bIRpxb"><div display="inline-flex" class="sc-bdVaJa ldOdkv"><div display="block" class="sc-bdVaJa dafcRy"><span font-family="Sanomat Sans Text, Avenir, Verdana, Helvetica, sans-serif" font-size="0" color="#8a8a8d" class="sc-bwzfXH hYVXIH">Publicerad för 36 minuter sedan • 08 september 2021 08:28</span></div></div></div><div display="block" class="sc-bdVaJa gDaUxn"><span font-family="Sanomat Sans Text, Avenir, Verdana, Helvetica, sans-serif" font-size="1" color="#8a8a8d" class="sc-bwzfXH cKojxF">Detta är en opinionstext i Trelleborgs Allehanda. Åsikter som uttrycks är skribentens egna.</span></div><div display="block" class="sc-bdVaJa ySytp"><div display="block" class="sc-bdVaJa gDlMYR"><figure class="component__article_image fullwidthImage"><div class="Grid__Grid-bojwg nOSZF"><div class="Cell__Cell-jsYrZv iMeshw padded-desktop" width="8"><img class="component__image placeholder" src="https://imengine.gota.infomaker.io?uuid=18b837b9-0b22-4e77-8caa-fa4e6184f20e&amp;width=50&amp;height=33&amp;type=preview&amp;source=false&amp;q=90&amp;z=100&amp;x=0.000&amp;y=0.000&amp;crop_w=1.000&amp;crop_h=1.000&amp;function=cropresize" alt="Inga-Lill Högfeldt skriver om den palliativa vården i Trelleborg." width="100%"/></div><div class="Cell__Cell-jsYrZv iMeshw padded-desktop" width="8"><figcaption><div class="description fullwidth"><div class="component__html">Inga-Lill Högfeldt skriver om den palliativa vården i Trelleborg.</div><span class="photographer"> Foto: Tomas Nyberg</span></div></figcaption></div></div></figure></div><div display="block" direction="ltr" type="PARAGRAPH" class="sc-bdVaJa gdhkmg"><p font-family="generic.0" font-size="2" class="sc-bwzfXH cdyGZu">Denna vården är oerhört viktig för att svårt sjuka patienter skall få den vård de har rätt till och deras närstående få stöd i sin svåra situation. De specificerade palliativa vården borde utökas och inte minskas som nu (noll i Trelleborg , sju i Malmö).</p></div><div display="block" direction="ltr" type="QUOTE" class="sc-bdVaJa guixKL"><blockquote font-family="Sanomat Extra Bold, Georgia, serif" font-size="4,7" class="sc-bwzfXH fMaUar">”Detta handläggandet är för mig ett spel för galleriet från tjänstemännen som inte vill ha dessa vårdplatser i Trelleborg.”</blockquote><span color="#8a8a8d" font-family="Sanomat Sans, Avenir, Verdana, Helvetica, sans-serif" font-size="2" class="sc-bwzfXH iFNSBu">Inga-Lill Högfeldt</span></div><div display="block" direction="ltr" type="PARAGRAPH" class="sc-bdVaJa bYISAP"><p font-family="generic.0" font-size="2" class="sc-bwzfXH hNbvHQ">Förvaltningschefen säger att det saknas sju sjuksköterskor och fem undersköterskor för att kunna öppna igen. Varför i hela fridens namn har tjänsterna inte utannonserats? På nätet under lediga tjänster söker verksamheten en sjuksköterska (ingen undersköterska)! I annonsen är sista ansökningsdagen den 30 september! Min bedömning är att ledningen inte vill svara på varför de inte har lagt ut annonserna om dessa tjänster? Eftersom det krävs kompetenta medarbetare med erfarenhet har de tre månaders uppsägningstid. Detta handläggandet är för mig ett spel för galleriet från tjänstemännen som inte vill ha dessa vårdplatser i Trelleborg. Tidigare i år fanns det annonser ute både på sjuksköterskor och undersköterskor – varför blev ingen anställd? Det måste ju ha funnits några lämpliga eftersom det fanns flera sjuksköterskor och 84 undersköterskor som sökt, men de flesta fick inte ens ett svar på sina ansökan.</p></div><div display="block" class="sc-bdVaJa mwzFG"><div width="100%" display="flex" class="sc-bdVaJa lltTwu"><div display="flex" width="100%" class="sc-bdVaJa gxOPuo"></div></div></div><div><div display="block" type="LINKEDARTICLE" class="sc-bdVaJa JwLSz"><a class="sc-jzJRlG iBCSyp" href="/dffbefed-8621-4e3e-ac85-7a3b5eae0b66/"><div display="flex" class="sc-bdVaJa fkylQk"><div class="sc-bdVaJa fxFcXf"><h2 font-size="2,4" font-family="generic.6" color="primary" display="inline-block" class="sc-bwzfXH fhUvwR">Läs mer: </h2><h2 font-size="2,4" font-family="generic.6" color="grey.0" display="inline" class="sc-bwzfXH ktXEew">Personalbrist på palliativa – har återigen stängt</h2></div><div class="sc-bdVaJa OOwTP"><div width="100%" height="50px,78px" class="sc-fjdhpX cPZBPh"></div></div></div></a></div></div><div display="block" direction="ltr" type="PARAGRAPH" class="sc-bdVaJa bYISAP"><p font-family="generic.0" font-size="2" class="sc-bwzfXH hNbvHQ">Nu krävs det att politikerna tar tag i detta och kräver att tjänstemännen gör sitt jobb och utför det som är beslutat. För politikernas trovärdighet måste annonseringen ut omedelbart och då med garantier om att verksamheten skall pågå tolv månader per år och inga fler nerstängningar.</p></div><div display="block" direction="ltr" type="PARAGRAPH" class="sc-bdVaJa bYISAP"><p font-family="generic.0" font-size="2" class="sc-bwzfXH hNbvHQ"><strong id="strong-ab9f718f6aed63b61cc5c03ee0a7fe73">Inga-Lill Högfeldt, aktiv i Rädda vårt sjukhus</strong></p></div></div><div display="block" class="sc-bdVaJa bggvXV"></div><div display="flex" class="sc-bdVaJa cfnUBB"><div display="flex" width="38px" height="38px" cursor="pointer" class="sc-bdVaJa gCeFdm"><svg xmlns="http://www.w3.org/2000/svg" width="20px" height="20px" viewBox="0 0 32 32" fill="#4267B2"><path d="M18.531 32h-6V16h-4v-5.5l4-.031L12.5 7.25q0-3.375 1.281-5.313t5.25-1.938h4.406v5.5h-2.75q-1.531 0-1.844.578t-.313 1.641v2.75h4.938l-.563 5.531H18.53v16z"></path></svg></div><div display="flex" width="38px" height="38px" cursor="pointer" class="sc-bdVaJa gCeFdm"><svg xmlns="http://www.w3.org/2000/svg" width="20px" height="20px" viewBox="0 0 32 32" fill="#1da1f2"><path d="M32 6.063q-.875.406-1.828.672t-1.953.359Q29.25 6.5 30 5.563t1.125-2.094q-.969.563-2.016.969t-2.172.625q-.875-.938-2.125-1.5T22.156 3q-1.375 0-2.563.5-1.188.531-2.078 1.422T16.093 7q-.5 1.188-.5 2.563 0 .375.047.75t.109.75q-2.031-.094-3.938-.625-1.938-.531-3.656-1.422T4.936 6.907 2.217 4.188q-.406.75-.641 1.578T1.342 7.5q0 1.719.797 3.156t2.109 2.313q-.813-.031-1.563-.25t-1.406-.563v.063q0 2.406 1.516 4.203t3.766 2.234q-.438.125-.859.188t-.891.063q-.313 0-.625-.031t-.594-.094q.625 1.938 2.297 3.234t3.828 1.328q-1.688 1.313-3.766 2.063t-4.391.75q-.406 0-.797-.031t-.766-.063q1.094.688 2.281 1.25 1.188.531 2.453.906t2.609.594q1.344.188 2.719.188 4.531 0 8-1.688 3.5-1.719 5.875-4.406t3.594-6 1.219-6.594q0-.188-.016-.406t-.016-.438q.969-.688 1.797-1.547t1.484-1.859z"></path></svg></div><div display="flex" width="38px" height="38px" cursor="pointer" class="sc-bdVaJa gCeFdm"><svg xmlns="http://www.w3.org/2000/svg" width="20px" height="20px" viewBox="0 0 24 24" fill="#0072B1"><path d="M4.98 3.5C4.98 4.881 3.87 6 2.5 6S.02 4.881.02 3.5C.02 2.12 1.13 1 2.5 1s2.48 1.12 2.48 2.5zM5 8H0v16h5V8zm7.982 0H8.014v16h4.969v-8.399c0-4.67 6.029-5.052 6.029 0V24H24V13.869c0-7.88-8.922-7.593-11.018-3.714V8z"></path></svg></div><div display="flex" width="38px" height="38px" cursor="pointer" class="sc-bdVaJa gCeFdm"><svg xmlns="http://www.w3.org/2000/svg" width="20px" height="20px" viewBox="0 0 32 32"><path d="M21.888 16.256L32 26.368V6.144zM16 19.968L31.616 4.48c-.256-.384-.768-.64-1.152-.64H1.536c-.384 0-.896.256-1.152.64L16 19.968zm4.864-2.56l-4.352 4.352c-.256.256-.768.256-1.024 0l-4.224-4.352L.768 27.904c.256.128.512.256.768.256h28.8c.384 0 .64-.128.896-.256L20.864 17.408zM0 6.144v20.224l10.112-10.112z"></path></svg></div><div display="flex" width="38px" height="38px" cursor="pointer" class="sc-bdVaJa gCeFdm"><svg xmlns="http://www.w3.org/2000/svg" width="20px" height="20px" viewBox="0 0 32 32"><path d="M8.96 32c-.768 0-1.536-.384-2.176-.896L.896 25.216c-1.152-1.152-1.152-3.072 0-4.352l6.656-6.656c.512-.64 1.408-.896 2.176-.896.768 0 1.536.384 2.176.896l1.152 1.152-1.792 1.792L10.112 16c-.128-.128-.256-.128-.384-.128s-.256 0-.384.128l-6.656 6.656c-.128.256-.128.512 0 .64l5.888 5.888c.256.128.512.128.64 0l6.656-6.656c.128-.128.128-.256.128-.384s0-.256-.128-.384l-1.152-1.152 1.792-1.792 1.152 1.152c.512.512.896 1.28.896 2.176 0 .768-.256 1.664-.896 2.176l-6.656 6.656C10.496 31.616 9.728 32 8.96 32zm1.792-8.832l-1.92-1.792L21.376 8.832l1.792 1.792-12.416 12.544zm11.52-4.48c-.768 0-1.536-.384-2.176-.896l-1.152-1.152 1.792-1.792L21.888 16c.128.128.256.128.384.128s.256 0 .384-.128l6.656-6.656c.128-.256.128-.512 0-.64l-5.888-5.888c-.256-.128-.512-.128-.64 0l-6.656 6.656C16 9.6 16 9.728 16 9.856s0 .256.128.384l1.152 1.152-1.792 1.792-1.152-1.152a3.088 3.088 0 01-.896-2.176c0-.768.256-1.664.896-2.176l6.656-6.656c1.152-1.152 3.072-1.152 4.352 0l5.888 5.888c1.152 1.152 1.152 3.072 0 4.352l-6.656 6.656c-.768.384-1.536.768-2.304.768z"></path></svg></div><input type="text" readonly="" value="https://www.trelleborgsallehanda.se/debatt/ett-spel-for-galleriet-ed8ba0af/" aria-label="share" class="sc-kpOJdX ZrOLh"/></div></div></div><div display="block" class="sc-bdVaJa fBLSff"><div width="100%" display="flex" class="sc-bdVaJa lltTwu"><div display="flex" width="100%" class="sc-bdVaJa gxOPuo"></div></div></div></div><div display="flex" class="sc-bdVaJa dqFqTm"><div width="100%" display="flex" class="sc-bdVaJa lltTwu"><div display="flex" width="100%" class="sc-bdVaJa gxOPuo"></div></div><div width="100%" class="sc-bdVaJa GtWpd component-sticky__content"><div width="100%" height="auto" display="flex" style="will-change:scroll-position" class="sc-bdVaJa gutBto"><div width="100%" display="flex" class="sc-bdVaJa lltTwu"><div display="flex" width="100%" class="sc-bdVaJa gxOPuo"></div></div></div></div></div></div></div><div id="footer" width="16" class="Cell__Cell-jsYrZv liGZgG"><div class="component_footer"><div class="Grid__Grid-bojwg fFTFeg component_footer__content" style="max-width:1408px;width:100%;align-self:center;margin:0 auto;box-sizing:border-box"><div class="Cell__Cell-jsYrZv liGZgG component_footer__header" width="16"><img class="component__image placeholder" src="https://cdn.gotamedia.se/applications/nxt/brands/ta/bright.svg" alt="Trelleborgs Allehanda"/></div><div class="Cell__Cell-jsYrZv liGZgG component_footer__body" width="16"><div class="Grid__Grid-bojwg fFTFeg"><div class="Cell__Cell-jsYrZv jhOyZS component_footer__contact-information" width="4"><div class="component_footer__group"><div class="component_footer__contact-information-inline-item"><h4 class="component__headline">Ansvarig utgivare: </h4><a target="_self" href="mailto:martin.falkenby@trelleborgsallehanda.se"><span class="">Martin Falkenby</span></a></div></div><div class="component_footer__group"><div class="component_footer__contact-information-inline-item"><h4 class="component__headline">Adress: </h4><span class="">Hamngatan 9, 231 42 Trelleborg</span></div><div class="component_footer__contact-information-inline-item"><h4 class="component__headline">Kontakt växel: </h4><span class="">0410-545 00</span></div></div><div class="component_footer__group"><h4 class="component__headline">&copy; Trelleborgs Allehanda</h4><div class="component_footer__contact-information-inline-item"><span class="">Allt material på trelleborgsallehanda.se är skyddat enligt upphovsrättslagen</span></div></div><div class="component_footer__group"><h4 class="component__headline">Tipsa redaktionen</h4><div class="component_footer__contact-information-inline-item"><span class="">E-Post: </span><a target="_self" href="mailto:red@trelleborgsallehanda.se"><span class="">red@trelleborgsallehanda.se</span></a></div><div class="component_footer__contact-information-inline-item"><span class="">Tipstelefon: 0410-545 99</span></div></div><div class="component_footer__group"></div></div><div class="Cell__Cell-jsYrZv jhOyZS component_footer__social-media" width="4"><div class="component_footer__group"><h4 class="component__headline">Följ oss i sociala medier</h4></div><div class="component_footer__group"><div class="component_footer__social-media-icon"><a target="_blank" rel="noopener" href="https://www.facebook.com/trelleborgsallehanda/"><span class="component__icon component_footer__social-media-icon-component color_b0648e6cb1f9541a9ddadbd5fb667a" aria-label="Facebook"><svg xmlns="http://www.w3.org/2000/svg" width="22" height="22" viewBox="0 0 32 32" icon="facebook"><path d="M18.531 32h-6V16h-4v-5.5l4-.031L12.5 7.25q0-3.375 1.281-5.313t5.25-1.938h4.406v5.5h-2.75q-1.531 0-1.844.578t-.313 1.641v2.75h4.938l-.563 5.531H18.53v16z"></path></svg></span><span class="">Facebook</span></a></div><div class="component_footer__social-media-icon"><a target="_blank" rel="noopener" href="https://twitter.com/trelleborg"><span class="component__icon component_footer__social-media-icon-component color_0800d6471efb5ee22205415bd7a7d2" aria-label="Twitter"><svg xmlns="http://www.w3.org/2000/svg" width="22" height="22" viewBox="0 0 32 32" icon="twitter"><path d="M32 6.063q-.875.406-1.828.672t-1.953.359Q29.25 6.5 30 5.563t1.125-2.094q-.969.563-2.016.969t-2.172.625q-.875-.938-2.125-1.5T22.156 3q-1.375 0-2.563.5-1.188.531-2.078 1.422T16.093 7q-.5 1.188-.5 2.563 0 .375.047.75t.109.75q-2.031-.094-3.938-.625-1.938-.531-3.656-1.422T4.936 6.907 2.217 4.188q-.406.75-.641 1.578T1.342 7.5q0 1.719.797 3.156t2.109 2.313q-.813-.031-1.563-.25t-1.406-.563v.063q0 2.406 1.516 4.203t3.766 2.234q-.438.125-.859.188t-.891.063q-.313 0-.625-.031t-.594-.094q.625 1.938 2.297 3.234t3.828 1.328q-1.688 1.313-3.766 2.063t-4.391.75q-.406 0-.797-.031t-.766-.063q1.094.688 2.281 1.25 1.188.531 2.453.906t2.609.594q1.344.188 2.719.188 4.531 0 8-1.688 3.5-1.719 5.875-4.406t3.594-6 1.219-6.594q0-.188-.016-.406t-.016-.438q.969-.688 1.797-1.547t1.484-1.859z"></path></svg></span><span class="">Twitter</span></a></div><div class="component_footer__social-media-icon"><a target="_blank" rel="noopener" href="https://www.instagram.com/trelleborgsallehanda/"><span class="component__icon component_footer__social-media-icon-component color_beb834f83582a365332317b3781a7c" aria-label="Instagram"><svg xmlns="http://www.w3.org/2000/svg" width="22" height="22" viewBox="0 0 32 32" icon="instagram"><path d="M16 2.881c4.275 0 4.781.019 6.462.094 1.563.069 2.406.331 2.969.55a4.952 4.952 0 011.837 1.194 5.015 5.015 0 011.2 1.838c.219.563.481 1.412.55 2.969.075 1.688.094 2.194.094 6.463s-.019 4.781-.094 6.463c-.069 1.563-.331 2.406-.55 2.969a4.94 4.94 0 01-1.194 1.837 5.02 5.02 0 01-1.837 1.2c-.563.219-1.413.481-2.969.55-1.688.075-2.194.094-6.463.094s-4.781-.019-6.463-.094c-1.563-.069-2.406-.331-2.969-.55a4.952 4.952 0 01-1.838-1.194 5.02 5.02 0 01-1.2-1.837c-.219-.563-.481-1.413-.55-2.969-.075-1.688-.094-2.194-.094-6.463s.019-4.781.094-6.463c.069-1.563.331-2.406.55-2.969a4.964 4.964 0 011.194-1.838 5.015 5.015 0 011.838-1.2c.563-.219 1.412-.481 2.969-.55 1.681-.075 2.188-.094 6.463-.094zM16 0c-4.344 0-4.887.019-6.594.094-1.7.075-2.869.35-3.881.744-1.056.412-1.95.956-2.837 1.85a7.833 7.833 0 00-1.85 2.831C.444 6.538.169 7.7.094 9.4.019 11.113 0 11.656 0 16s.019 4.887.094 6.594c.075 1.7.35 2.869.744 3.881.413 1.056.956 1.95 1.85 2.837a7.82 7.82 0 002.831 1.844c1.019.394 2.181.669 3.881.744 1.706.075 2.25.094 6.594.094s4.888-.019 6.594-.094c1.7-.075 2.869-.35 3.881-.744 1.05-.406 1.944-.956 2.831-1.844s1.438-1.781 1.844-2.831c.394-1.019.669-2.181.744-3.881.075-1.706.094-2.25.094-6.594s-.019-4.887-.094-6.594c-.075-1.7-.35-2.869-.744-3.881a7.506 7.506 0 00-1.831-2.844A7.82 7.82 0 0026.482.843C25.463.449 24.301.174 22.601.099c-1.712-.081-2.256-.1-6.6-.1z"></path><path d="M16 7.781c-4.537 0-8.219 3.681-8.219 8.219s3.681 8.219 8.219 8.219 8.219-3.681 8.219-8.219A8.221 8.221 0 0016 7.781zm0 13.55a5.331 5.331 0 110-10.663 5.331 5.331 0 010 10.663zM26.462 7.456a1.919 1.919 0 11-3.838 0 1.919 1.919 0 013.838 0z"></path></svg></span><span class="">Instagram</span></a></div></div><div class="component_footer__group"><h4 class="component__headline">Våra appar</h4><span class="">Här laddar du ner appen MinTA som förbättrar din nyhetsbevakning.</span><div class="component_footer__app-store"><a target="_self" href="https://apps.apple.com/se/app/minta/id1377138104"><span class="">App Store | </span></a><a target="_self" href="https://play.google.com/store/apps/details?id=se.gotamedia.MinTA"><span class="">Google Play</span></a></div></div><div class="component_footer__group"></div><div class="component_footer__group"><span class="">Här laddar du ner eTA (E-tidningen)</span><div class="component_footer__app-store"><a target="_self" href="https://apps.apple.com/se/app/eta/id587375157"><span class="">App Store | </span></a><a target="_self" href="https://play.google.com/store/apps/details?id=se.trelleborgsallehanda.reader"><span class="">Google Play</span></a></div></div></div><div class="Cell__Cell-jsYrZv jhOyZS component_footer__about-us" width="4"><div class="component_footer__group"><h4 class="component__headline component_footer__about-us-header">Mina sidor</h4><div><a target="_self" href="/mina-sidor/"><span class="">Mina sidor</span></a><a target="_self" href="https://kundcenter.trelleborgsallehanda.se/"><span class="">Kundcenter</span></a><a target="_self" href="https://medieportalen.trelleborgsallehanda.se/"><span class="">Annonsera</span></a><a target="_self" href="/prenumerera"><span class="">Prenumerera</span></a><a target="_self" href="https://etidning.trelleborgsallehanda.se/"><span class="">E-tidningen</span></a><a target="_self" href="http://www.pointlogistik.se/utebliventidning/"><span class="">Utebliven tidning</span></a></div></div><div class="component_footer__group"><div class="component_footer__about-us-header"><h4 class="component__headline component_footer__about-us-header">Om oss</h4></div><a target="_self" href="https://kundcenter.trelleborgsallehanda.se/om-var-historia/"><span class="">Om TA och Gota Media</span></a><a target="_self" href="https://kundcenter.gotamedia.se/villkor"><span class="">Prenumerationsvillkor</span></a><a target="_self" href="https://kundcenter.gotamedia.se/personuppgiftspolicy/"><span class="">Personuppgiftspolicy</span></a><a target="_self" href="https://kundcenter.gotamedia.se/cookies/"><span class="">Cookies</span></a></div></div><div class="Cell__Cell-jsYrZv jhOyZS component_footer__gota-media-info" width="4"><div class="component_footer__group"><h4 class="component__headline">Gota Medias varumärken täcker mediamarknaden i drygt 40 kommuner i västra och sydöstra Sverige:</h4><div><a target="_self" href="http://www.barometern.se"><span class="">Barometern Oskarshamns-Tidningen, </span></a><a target="_self" href="http://www.blt.se/"><span class="">Blekinge Läns Tidning, </span></a><a target="_self" href="http://www.bt.se"><span class="">Borås Tidning, </span></a><a target="_self" href="http://klt.nu"><span class="">Kalmar läns tidning/Nybro Tidning, </span></a><a target="_self" href="http://www.kristianstadsbladet.se"><span class="">Kristianstadsbladet, </span></a><a target="_self" href="http://www.smp.se"><span class="">Smålandsposten, </span></a><a target="_self" href="http://www.sydostran.se"><span class="">Sydöstran, </span></a><a target="_self" href="http://www.trelleborgsallehanda.se"><span class="">Trelleborgs Allehanda, </span></a><a target="_self" href="http://www.ut.se"><span class="">Ulricehamns Tidning, </span></a><a target="_self" href="http://www.vaxjobladet.se"><span class="">Växjöbladet/Kronobergaren, </span></a><a target="_self" href="http://www.ystadsallehanda.se"><span class="">Ystads Allehanda, </span></a><a target="_self" href="http://www.olandsbladet.se"><span class="">Ölandsbladet. </span></a></div></div></div></div></div></div></div></div></div></div>
    <script>window.__GM_CONFIG__ = {"APP_VERSION":"1.614.0","KEYCHAIN_BASE_URL":"https:\u002F\u002Fkeychain.gotamedia.se","NXTC_BASE_URL":"https:\u002F\u002Fnxtc.gotamedia.se","AWS_ENV":"prod","GTM_CONTAINER_ID":"GTM-MDQJV93","DEFAULT_SCOPE":"gm.se.ba","DEFAULT_APP_THEME":"ba","ADYEN_CLIENT_KEY":"live_JUS6EOUCZVBZVN6T5OX6JSFNSYBZ3WMP","ADYEN_ENV":"live","ADYEN_JS_SRC":"https:\u002F\u002Fcheckoutshopper-live.adyen.com\u002Fcheckoutshopper\u002Fsdk\u002F3.18.1\u002Fadyen.js","ADYEN_JS_CHECKSUM":"sha384-CJ8FSR4EmldZPoNUHfpHrZ7CSOsP2lxp8xzSNIE92icrx46CmCoSxucO4IRE8h7V","ADYEN_CSS_SRC":"https:\u002F\u002Fcheckoutshopper-live.adyen.com\u002Fcheckoutshopper\u002Fsdk\u002F3.18.1\u002Fadyen.css","ADYEN_CSS_CHECKSUM":"sha384-5K4T5NNVv7ZBvNypROEUSjvOL45HszUg\u002FeYfYadY82UF4b+hc+TPQ4SsfTGXufJp","NEW_RELIC_CLIENT_API_KEY":"NRII-DP86pQudiI8zcvy9BbvAS-7lFPtJ0c3H","NEW_RELIC_CLIENT_LOG_LEVEL":"debug"};</script>
    <script>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</script>
    <div id="portals"></div>
    <div id="globals"></div>
    <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[112,4,86,136,36,98,40,8,2,109]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json">{"namedChunks":["ad-fullPageAd","icons-arrow-down","icons-search","pages-article-article","icons-facebook","icons-twitter","icons-instagram","icons-arrow-right","login-loginOrRegister"]}</script>
<script async data-chunk="client" src="/static/js/bundle.5653fb89.js"></script>
<script async data-chunk="ad-fullPageAd" src="/static/js/ad-fullPageAd.491d47c7.chunk.js"></script>
<script async data-chunk="icons-arrow-down" src="/static/js/icons-arrow-down.e5f5316d.chunk.js"></script>
<script async data-chunk="icons-search" src="/static/js/icons-search.631a84df.chunk.js"></script>
<script async data-chunk="pages-article-article" src="/static/js/pages-article-article.bad40436.chunk.js"></script>
<script async data-chunk="icons-facebook" src="/static/js/icons-facebook.8b161161.chunk.js"></script>
<script async data-chunk="icons-twitter" src="/static/js/icons-twitter.d4f75381.chunk.js"></script>
<script async data-chunk="icons-instagram" src="/static/js/icons-instagram.6750d47f.chunk.js"></script>
<script async data-chunk="icons-arrow-right" src="/static/js/icons-arrow-right.1c61d0e4.chunk.js"></script>
<script async data-chunk="login-loginOrRegister" src="/static/js/login-loginOrRegister~pages-mypages-mypages~pages-subscription-subscription~pages-user-login.9259deba.chunk.js"></script>
<script async data-chunk="login-loginOrRegister" src="/static/js/login-loginOrRegister.92b94eaa.chunk.js"></script>
</body>
</html>