<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="sv-SE">
    <head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
<!--<![endif]-->
<title>Träff ställs in och BBC stoppas av regnet - Trelleborgs Allehanda</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
<meta name="viewport" content="width=device-width, initial-scale=1">

<meta name="description" content="SMHI varnar för stora mängder regn över Skåne. Då tvingas Smyge byalag att ställa in torsdagens motorträff – vilken skulle fått långväga journalistgäster.">
<meta name="keywords" content="Väder,Motorträff,Orkestrar,Regn,Nederbörd,Föreningar,Smygehamn,Trelleborg">
<meta name="author" content="Louise Cronholm Löfgren">
<meta name="robots" content="noarchive">
<meta name="google-site-verification" content="iydiG5oljO17KJx_rPY1UFvU95CcM_WkymdKiRlLu0w">
<meta name="geo.position" content="55.375346;13.157611">
<meta name="geo.region" content="SE-H">
<meta name="geo.placename" content="Trelleborg">
<meta name="msapplication-TileImage" content="https://static.gota.infomaker.io/wp-content/themes/trelleborgsallehanda/assets/images/icons/touch-icon-ipad-retina.png">


    <meta name="apple-itunes-app" content="app-id=1377138104">



<meta name="gm:uuid" content="8678c82c-a9b6-462c-b7b4-53584105c4a3" >

<meta name="cXenseParse:got-alttitle" content='Träff ställs in och BBC stoppas av regnet'>
<meta name="cXenseParse:recs:got-alttitle" content='Träff ställs in och BBC stoppas av regnet'>


<meta name="pageType" content="article">

<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:got-access" content="free">
<meta name="cXenseParse:got-catchall" content="Väder">
<meta name="cXenseParse:got-catchall" content="Motorträff">
<meta name="cXenseParse:got-catchall" content="Orkestrar">
<meta name="cXenseParse:got-catchall" content="Regn">
<meta name="cXenseParse:got-catchall" content="Nederbörd">
<meta name="cXenseParse:got-catchall" content="Föreningar">
<meta name="cXenseParse:got-catchall" content="Smygehamn">
<meta name="cXenseParse:got-catchall" content="Trelleborg">
<meta name="cXenseParse:got-artcat" content="Trelleborg">
<meta name="cXenseParse:recs:got-specat" content="Trelleborg">
<meta name="cXenseParse:got-specat" content="Trelleborg">
<meta property="fb:pages" content="131380188606">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Trelleborgs Allehanda">
<meta property="og:title" content='Träff ställs in och BBC stoppas av regnet - Trelleborgs Allehanda'>

<meta property="og:url" content="http://www.trelleborgsallehanda.se/trelleborg/traff-stalls-in-och-bbc-stoppas-av-regnet/">
<meta property="og:image" content='http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a44bc70d-817e-5a24-b9be-48e30ed69f81&type=preview&source=false&function=cropresize&width=768&height=384&q=40&x=0.0&y=0.225140712945591&crop_w=1.0&crop_h=0.7504690431519699&z=1'>
<meta property="og:image:type" content='image/jpeg'>
<meta property="og:image:width" content='768'>
<meta property="og:image:height" content='384'>

<meta property="og:description" content="SMHI varnar för stora mängder regn över Skåne. Då tvingas Smyge byalag att ställa in torsdagens motorträff – vilken skulle fått långväga journalistgäster.">
<meta property="og:locale" content="sv_SE">

<meta property="article:modified_time" content="2018-08-30 11:49:31">
<meta property="article:published_time" content="2018-08-30T09:48:29Z">
<meta property="og:article:published_time" content="2018-08-30T09:48:29Z">
<meta property="article:publisher" content="https://www.facebook.com/trelleborgsallehanda">
<meta property="article:section" content="trelleborg">
<meta property="article:tag" content="Väder">
<meta property="article:tag" content="Motorträff">
<meta property="article:tag" content="Orkestrar">
<meta property="article:tag" content="Regn">
<meta property="article:tag" content="Nederbörd">
<meta property="article:tag" content="Föreningar">
<meta property="article:tag" content="Smygehamn">


<link rel="shortcut icon" href="https://static.gota.infomaker.io/wp-content/themes/trelleborgsallehanda/assets/images/icons/favicon.ico">
<link rel="icon" href="https://static.gota.infomaker.io/wp-content/themes/trelleborgsallehanda/assets/images/icons/favicon.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://static.gota.infomaker.io/wp-content/themes/trelleborgsallehanda/assets/images/icons/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.gota.infomaker.io/wp-content/themes/trelleborgsallehanda/assets/images/icons/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.gota.infomaker.io/wp-content/themes/trelleborgsallehanda/assets/images/icons/touch-icon-ipad.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.gota.infomaker.io/wp-content/themes/trelleborgsallehanda/assets/images/icons/touch-icon-ipad-retina.png">



<script type="text/javascript">
    var cxense_site_id = '9222335528567651925';
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', cxense_site_id]);
</script>


<script src="https://polyfill.io/v2/polyfill.min.js?features=default|gated,IntersectionObserver" ></script>

<noscript><iframe src="//cdn.dep-x.com/ns.html?id=DID-YIVCZZGBCWHV&d=DEP-VIC20C64C128" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>
(function(w,d,s,l,i,di){
  var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
    j.async=true;
    j.src='//cdn.dep-x.com/t.js?id='+i+'&d='+di+dl;
    f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','DID-YIVCZZGBCWHV','DEP-VIC20C64C128');
</script>



<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-NJRN554':true});</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3252709-5', 'auto');
  ga('require', 'GTM-NJRN554'); // Google Optimize
  ga('send', 'pageview');
</script>

<script> (function() { var s   = document.createElement('script'); s.type  = 'text/javascript'; s.async = true; s.src   = '//d.suntcontent.se/d/init'; var sc  = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc); })(); </script>

<script type="text/javascript">
    var EVERY_DEVICE = 'mobile';

        var PathGmBaseTheme = 'http://www.trelleborgsallehanda.se/wp-content/themes/gmbasetheme';
    var active_theme_path = 'https://static.gota.infomaker.io/wp-content/themes/trelleborgsallehanda';
    var ajaxurl = 'http://www.trelleborgsallehanda.se/gota-ajax.php';
    var site_name = 'Trelleborgs Allehanda';
    var site_domain = 'trelleborgsallehanda.se';
    var site_url = 'http://www.trelleborgsallehanda.se';
    var customer_center_url = 'http://kundcenter.trelleborgsallehanda.se/';

    
        var oas_tag = {};
              oas_tag.url = '';
            oas_tag.networkUrls = '';
        oas_tag.sizes = function () {
    oas_tag.definePos('Top', [728, 90]);
    oas_tag.definePos('x01', [300, 250]);
    };
        oas_tag.site_page = 'trelleborgsallehanda';
        oas_tag.analytics = true;
            oas_tag.taxonomy = 'Sajt=trelleborgsallehanda&Sektion=trelleborg&Undersektion1=&Sida=&Delsajt=trelleborgsallehanda&Grupp1=tidningsnatet&Grupp2=gotamedia&Grupp3=skanemedia&Grupp4=helaskane&Typ=DX';
    

        var auth = {};
    auth.payway_client_id = '5448c4e5a6720172e4000001';
    auth.payway_redirect_uri = 'http://www.trelleborgsallehanda.se/auth/';
    auth.payway_organisation = 'gotamedia';
    auth.payway_environment = 'prod';
    auth.payway_fields = 'products,customer_number,first_name,last_name,active_session_count,master';
    auth.payway_accountorigin = 'TA';
    auth.payway_packages = '0';
    auth.visiolink_backend = 'http://trelleborgsallehanda.e-pages.dk';
    auth.visiolink_main_id = '4009';
    auth.visiolink_edition_id = '';
    auth.visiolink_edition_name = '';
        auth.page_plus = false;
    </script>


<script type="text/javascript" src="http://eas5.emediate.eu/EAS_tag.1.0.js"></script>

<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
<link rel='dns-prefetch' href='//www.trelleborgsallehanda.se' />
<link rel='dns-prefetch' href='//static.gota.infomaker.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='style-css'  href='https://static.gota.infomaker.io/wp-content/themes/trelleborgsallehanda/assets/compile/dist/css/style.min.css?ver=593e5d2838f7d2a260c84449b97e8afd6b04ae1d' type='text/css' media='all' />
<link rel='stylesheet' id='theme-logo-css'  href='https://static.gota.infomaker.io/wp-content/themes/trelleborgsallehanda/assets/compile/svg/logotype.data.svg.css?ver=593e5d2838f7d2a260c84449b97e8afd6b04ae1d' type='text/css' media='all' />
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/trelleborgsallehanda/assets/compile/dist/js/head.min.js?ver=593e5d2838f7d2a260c84449b97e8afd6b04ae1d'></script>
<link rel='https://api.w.org/' href='http://www.trelleborgsallehanda.se/wp-json/' />
<link rel='prev' title='Allt om kulturhösten 2018' href='http://www.trelleborgsallehanda.se/trelleborg/allt-om-kulturhosten-2018/' />
<link rel='next' title='Gränspolisen slog till mot bygge – tre saknade arbetstillstånd' href='http://www.trelleborgsallehanda.se/trelleborg/granspolisen-slog-till-mot-bygge-tre-saknade-arbetstillstand/' />
<link rel="canonical" href="http://www.trelleborgsallehanda.se/trelleborg/traff-stalls-in-och-bbc-stoppas-av-regnet/" />
<link rel='shortlink' href='http://www.trelleborgsallehanda.se/?p=396179' />
<link rel="alternate" type="application/json+oembed" href="http://www.trelleborgsallehanda.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.trelleborgsallehanda.se%2Ftrelleborg%2Ftraff-stalls-in-och-bbc-stoppas-av-regnet%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.trelleborgsallehanda.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.trelleborgsallehanda.se%2Ftrelleborg%2Ftraff-stalls-in-och-bbc-stoppas-av-regnet%2F&#038;format=xml" />

    </head>

<body class="single single-article postid-396179">
    <div id="message-container"></div>
    <div id="site-wrap">         <div id="float-ad-holder">
            <div id="float-ad-holder-inner">
                <ul class="wp-sidebar floating-sidebar-right">
                    
                </ul>
                <ul class="wp-sidebar floating-sidebar-right sticky-sidebar">
                    
                </ul>
            </div>
        </div>

        <!-- Logout Confirmation Modal -->
                    <div class="modal fade" id="confirmLogoutModal" tabindex="-1" role="dialog" aria-labelledby="confirmLogoutModalLabel" aria-hidden="true">
                <div class="modal-dialog">

                    <div class="modal-content">
                        <div class="modal-header">
                            <button type="button" class="close" data-dismiss="modal">&times;</button>
                            <p class="modal-title">Är du säker på att du vill logga ut?</p>
                        </div>
                        <div class="modal-body">
                            <p>Trelleborgs Allehanda är bäst i inloggat läge - som inloggad prenumerant har du obegränsad tillgång till allt innehåll.</p>
                        </div>
                        <div class="modal-footer">
                            <a data-dismiss="modal">Avbryt</a>
                            <a class="auth-logout">Logga ut</a>
                        </div>
                    </div>
                </div>
            </div>
        
        <header id="site-header" class="site-header container" role="banner">
                                                <ul class="top-menu hidden-xs">
        <li class="menu-item active" id="top-menu-home"><a href="http://www.trelleborgsallehanda.se" title="Trelleborgs Allehanda"><span class="icon-house"></span></a></li>
        <li class="menu-item" id="top-menu-customerservice"><a href="http://kundcenter.trelleborgsallehanda.se" title="Kundcenter">Kundcenter</a></li>
<li class="menu-item has-submenu" id="top-menu-advertise">
    <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
    <ul class="submenu">
        <li class="submenu-item advertise-private"><a href="http://kundcenter.trelleborgsallehanda.se/privatannons" title="Privat">Privat</a></li>
                <li class="submenu-item advertise-company"><a href="http://medieportalen.trelleborgsallehanda.se" title="Företag">Företag</a></li>
            </ul>
</li>
<li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
            <li class="menu-item hidden-sm"><a href="http://trelleborgsallehanda.lokus.se/" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
                <li class="menu-item hidden-sm"><a href="http://trelleborgsallehanda.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>        
    
        <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
    </ul>
            
                                                                                            
<div id="navigation" class="navigation">
    <nav class="navbar navbar-default" id="main-nav" role="navigation">
                <div class="navbar-header">
            <button type="button" class="pull-left navbar-toggle collapsed section-default" id="main-menu-button" data-toggle="collapse" data-target="#main-menu-collapse">
                <span class="sr-only">Visa huvudmeny</span>                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>

                        <button type="button" class="navbar-right navbar-toggle" id="user-menu-button" data-toggle="collapse" data-target="#user-menu-collapse">
                <span class="sr-only">Visa användarmeny</span>                <span class="icon-user"></span>
            </button>

            <div id="brand" class="navbar-brand">
                <a href="http://www.trelleborgsallehanda.se" title="Trelleborgs Allehanda">
                    <div class="logo svg-logotype" ></div>
                </a>
                                                    <span>
<div class="day-widget line">
    
    
    
    <div class="day">
        Torsdag 30 aug. 2018    </div>

    
                        <div class="names">
                Dagens namn:
                                    Albert,                                     Albertina                            </div>
                    
    </div>
</span>
                            </div>
                            <ul id="header-right-sidebar">
                    <li id="text-37" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.trelleborgsallehanda.se/e-tidning/" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/17/2016/08/eTA-logo-topp2-1.png" alt="bonusklubben" /></a>
</div>
		</li><li id="text-35" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://familj.trelleborgsallehanda.se/#!/" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/15/2016/08/familj.png" alt="bonusklubben" /></a></div>
		</li><li id="text-11" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.lustkortet.se" target="_blank"><img src="http://cdn.gotamedia.se/annons/gm/egenannonser/lustkortet.png" alt="lustkortet" /></a></div>
		</li><li id="text-6" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.trelleborgsallehanda.se/lunchguiden/" target="_blank"><img src="http://cdn.gotamedia.se/annons/ta/egenannonser/lunchguiden.png" alt="lunchguiden" /></a></div>
		</li>
                </ul>
                    </div>

                        <div class="collapse" id="main-menu-collapse">

                        <form class="form-inline searchform" role="form" action="http://www.trelleborgsallehanda.se/sok/" method="get">
  <div class="form-group">
    <input type="text" class="form-control search-field hidden" name="q" placeholder="Namn, orter, nyckelord...">
  </div>
  <button type="submit" class="btn btn-default btn-search" title="Sök namn, orter, nyckelord...">
  	<span class="icon-magnifier"></span>
  </button>
</form>
                                    <ul class="dropdown-sidebar">
                <li id="text-36" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.trelleborgsallehanda.se/e-tidning/" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/17/2016/08/eTA-logo-kopia-1.png" alt="bonusklubben" /></a></div>
		</li><li id="text-34" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://familj.trelleborgsallehanda.se/#!/" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/15/2016/08/familj.png" alt="bonusklubben" /></a></div>
		</li><li id="text-30" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.lustkortet.se" target="_blank"><img src="http://cdn.gotamedia.se/annons/gm/egenannonser/lustkortet.png" alt="lustkortet" /></a></div>
		</li><li id="text-31" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.trelleborgsallehanda.se/lunchguiden/" target="_blank"><img src="http://cdn.gotamedia.se/annons/ta/egenannonser/lunchguiden.png" alt="lunchguiden" /></a></div>
		</li>
            </ul>
            
            <ul class="nav navbar-nav">

                <li class=" has-submenu menu-section section-default">
	<a href="#" title="Start">Start</a>
	<ul class="submenu">
		<li>
			<a href="http://www.trelleborgsallehanda.se/tipsa-oss/" title="Tipsa oss">Tipsa oss</a>
		</li>
		<li>
			<a href="http://www.trelleborgsallehanda.se/e-tidning/" title="E-tidningen">E-tidningen</a>
		</li>
		<li>
			<a href="http://lunchguiden.trelleborgsallehanda.se/restaurant/lista" title="Lunchguiden">Lunchguiden</a>
		</li>
		<li>
			<a href="http://kalender.trelleborgsallehanda.se/" title="Det händer">Det händer</a>
		</li>
		<li>
			<a href="http://www.trelleborgsallehanda.se/vader/" title="Väder">Väder</a>
		</li>
		</ul>
	</li>
	<li class=" has-submenu menu-section section-news">
		<a href="#" title="Nyheter">Nyheter</a>
		<ul class="submenu">
			<li>
				<a href="http://www.trelleborgsallehanda.se/nyhetsdygnet/" title="Nyhetsdygnet">Nyhetsdygnet</a>
			</li>
			<li>
				<a href="http://www.trelleborgsallehanda.se/lokala-nyheter/" title="Lokala nyheter">Lokala nyheter</a>
			</li>
			<li>
				<a href="http://www.trelleborgsallehanda.se/om/anderslöv/" title="Anderslöv">Anderslöv</a>
			</li>
			<li>
				<a href="http://www.trelleborgsallehanda.se/om/Beddingestrand/" title="Beddingestrand">Beddingestrand</a>
			</li>
			<li>
				<a href="http://www.trelleborgsallehanda.se/om/gislöv/" title="Gislöv">Gislöv</a>
			</li>
			<li>
				<a href="http://www.trelleborgsallehanda.se/om/smygehamn/" title="Smygehamn">Smygehamn</a>
			</li>
			<li>
				<a href="http://www.trelleborgsallehanda.se/om/minTA/" title="Så funkar TA:s nyhetsapp MinTA">Så funkar TA:s nyhetsapp MinTA</a>
			</li>
			</ul>
		</li>
		<li class=" has-submenu menu-section section-sport">
			<a href="#" title="Sport">Sport</a>
			<ul class="submenu">
				<li>
					<a href="http://www.trelleborgsallehanda.se/sport/" title="Sport">Sport</a>
				</li>
				<li>
					<a href="http://www.trelleborgsallehanda.se/sportresultat/" title="Sportresultat">Sportresultat</a>
				</li>
				<li>
					<a href="http://www.trelleborgsallehanda.se/om/tff/" title="Trelleborgs FF">Trelleborgs FF</a>
				</li>
				<li>
					<a href="http://www.trelleborgsallehanda.se/om/klubbkollen/" title="Klubbkollen">Klubbkollen</a>
				</li>
				<li>
					<a href="http://www.trelleborgsallehanda.se/om/basket/" title="Basket">Basket</a>
				</li>
				<li>
					<a href="http://www.trelleborgsallehanda.se/om/handboll/" title="Handboll">Handboll</a>
				</li>
				<li>
					<a href="http://www.trelleborgsallehanda.se/om/fotboll/" title="Fotboll">Fotboll</a>
				</li>
				<li>
					<a href="http://www.trelleborgsallehanda.se/om/innebandy/" title="Innebandy">Innebandy</a>
				</li>
				<li>
					<a href="http://www.trelleborgsallehanda.se/om/ishockey/" title="Ishockey">Ishockey</a>
				</li>
				<li>
					<a href="http://www.trelleborgsallehanda.se/om/ridsport/" title="Ridsport">Ridsport</a>
				</li>
				<li>
					<a href="http://www.trelleborgsallehanda.se/om/rugby/" title="Rugby">Rugby</a>
				</li>
				<li>
					<a href="http://www.trelleborgsallehanda.se/om/skytte/" title="Skytte">Skytte</a>
				</li>
				</ul>
			</li>
			<li class=" has-submenu menu-section section-culture">
				<a href="#" title="Kultur &amp; Nöje">Kultur &amp; Nöje</a>
				<ul class="submenu">
					<li>
						<a href="http://www.trelleborgsallehanda.se/kultur-noje/" title="Kultur &amp; Nöje">Kultur &amp; Nöje</a>
					</li>
					</ul>
				</li>
				<li class=" has-submenu menu-section section-family">
					<a href="#" title="Personligt">Personligt</a>
					<ul class="submenu">
						<li>
							<a href="http://www.trelleborgsallehanda.se/personligt/" title="Personligt">Personligt</a>
						</li>
						<li>
							<a href="http://familj.trelleborgsallehanda.se/#!/" title="Familjeannonser">Familjeannonser</a>
						</li>
						</ul>
					</li>
					<li class=" has-submenu menu-section section-opinion">
						<a href="#" title="Insändare &amp; Debatt">Insändare &amp; Debatt</a>
						<ul class="submenu">
							<li>
								<a href="http://www.trelleborgsallehanda.se/insandare-debatt/" title="Insändare &amp; Debatt">Insändare &amp; Debatt</a>
							</li>
							<li>
								<a href="http://www.trelleborgsallehanda.se/personligt/skicka-in-din-insandare-2/" title="Skicka in din insändare">Skicka in din insändare</a>
							</li>
							</ul>
						</li>
						<li class=" has-submenu menu-section section-opinion">
							<a href="#" title="Opinion">Opinion</a>
							<ul class="submenu">
								<li>
									<a href="http://www.trelleborgsallehanda.se/opinion/" title="Opinion">Opinion</a>
								</li>
								</ul>
							</li>
							<li class=" has-submenu menu-section section-default">
								<a href="#" title="Mina val">Mina val</a>
								<ul class="submenu">
									<li>
										<a href="http://www.trelleborgsallehanda.se/mina-val/" title="Mina val">Mina val</a>
									</li>
									</ul>
								</li>
								<li class=" has-submenu menu-section section-default">
									<a href="#" title="Blogg">Blogg</a>
									<ul class="submenu">
										<li>
											<a href="http://smaklubb.blogg.trelleborgsallehanda.se/" title="Småklubbsbloggen">Småklubbsbloggen</a>
										</li>
										</ul>
									</li>
									<li class=" has-submenu menu-section section-web-tv">
										<a href="#" title="Webb-tv">Webb-tv</a>
										<ul class="submenu">
											<li>
												<a href="http://www.trelleborgsallehanda.se/webb-tv/" title="Webb-tv">Webb-tv</a>
											</li>
											</ul>
										</li>
										<li class=" has-submenu menu-section section-default">
											<a href="#" title="Artikelserier">Artikelserier</a>
											<ul class="submenu">
												<li>
													<a href="http://www.trelleborgsallehanda.se/om/det+var+då/" title="Det var då">Det var då</a>
												</li>
												<li>
													<a href="http://www.trelleborgsallehanda.se/om/en+timme+på/" title="En timme på">En timme på</a>
												</li>
												<li>
													<a href="http://www.trelleborgsallehanda.se/om/klubbkollen/" title="Klubbkollen">Klubbkollen</a>
												</li>
												<li>
													<a href="http://www.trelleborgsallehanda.se/om/politikerintervjun/" title="Politikerintervjun">Politikerintervjun</a>
												</li>
												<li>
													<a href="http://www.trelleborgsallehanda.se/om/röster-i-radion/" title="Röster i radion">Röster i radion</a>
												</li>
												</ul>
											</li>
											<li class=" has-submenu menu-section section-default">
												<a href="#" title="Ämnen">Ämnen</a>
												<ul class="submenu">
													<li>
														<a href="http://www.trelleborgsallehanda.se/om/abitares+konkurs/" title="Abitares konkurs">Abitares konkurs</a>
													</li>
													<li>
														<a href="http://www.trelleborgsallehanda.se/om/brott+och+olyckor/" title="Brott och olyckor">Brott och olyckor</a>
													</li>
													<li>
														<a href="http://www.trelleborgsallehanda.se/om/ubåtsfallet/" title="Kim Wall">Kim Wall</a>
													</li>
													<li>
														<a href="http://www.trelleborgsallehanda.se/om/krönika/" title="Krönikor">Krönikor</a>
													</li>
													<li>
														<a href="http://www.trelleborgsallehanda.se/naringsliv/" title="Näringsliv">Näringsliv</a>
													</li>
													<li>
														<a href="http://www.trelleborgsallehanda.se/om/minTA/" title="Så funkar TA:s nyhetsapp MinTA">Så funkar TA:s nyhetsapp MinTA</a>
													</li>
													<li>
														<a href="http://www.trelleborgsallehanda.se/om/tff/" title="Trelleborgs FF">Trelleborgs FF</a>
													</li>
													<li>
														<a href="http://www.trelleborgsallehanda.se/om/valet+2018/" title="Valet 2018">Valet 2018</a>
													</li>
													</ul>
												</li>


                <li class="menu-item" id="top-menu-customerservice"><a href="http://kundcenter.trelleborgsallehanda.se" title="Kundcenter">Kundcenter</a></li>
<li class="menu-item has-submenu" id="top-menu-advertise">
    <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
    <ul class="submenu">
        <li class="submenu-item advertise-private"><a href="http://kundcenter.trelleborgsallehanda.se/privatannons" title="Privat">Privat</a></li>
                <li class="submenu-item advertise-company"><a href="http://medieportalen.trelleborgsallehanda.se" title="Företag">Företag</a></li>
            </ul>
</li>
<li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
            <li class="menu-item hidden-sm"><a href="http://trelleborgsallehanda.lokus.se/" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
                <li class="menu-item hidden-sm"><a href="http://trelleborgsallehanda.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>        
    
            </ul>
        </div>

        <div class="collapse navbar-collapse" id="user-menu-collapse">
            <ul class="nav navbar-nav">
                                <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
            </ul>
          </div>
          
    </nav>

    </div>
                                    </header>

        <main id="site-content" class="site-content container section-default" role="main">
                            <div class="row">
                    <section class="gm_header_headline">
                                                    <div class="section-default">
                                                                                                    <h1>
                                                                                    Trelleborg
                                                                            </h1>

                                                            </div>
                                            </section>
                </div>
            
                            <ul class="wp-sidebar header-sidebar">
                    <li id="gmadwidget-36" class="widget GmAdWidget"><!-- TA Mobil 1 -->
    

<div id="EAS_fif_8666"  data-maxwidth="320px"  data-adName="TAMobil1" ></div>


                                                                                                    
<div style="display:none" id="key_word_8666" data-keywords="|V%C3%A4der|Motortr%C3%A4ff|Orkestrar|Regn|Nederb%C3%B6rd|F%C3%B6reningar|Smygehamn|Trelleborg"></div>


<script type="text/javascript">
    var metas = document.getElementsByTagName('meta');
    var pageClass = '';
    var adTags;

    for (var i=0; i<metas.length; i++) {
       if (metas[i].getAttribute("name") == "cXenseParse:pageclass") {
          pageClass =  metas[i].getAttribute("content");
       }
       if (metas[i].getAttribute("name") == "keywords") {
          adTags =  metas[i].getAttribute("content");
          adTags = adTags.replace(/ /g, "+");
          adTags = encodeURI(adTags);
       }
    }

    adTags = adTags.replace(/,/g, "|");

    adTags = ';EASTTags=' + adTags ;
    var eas_tags = document.getElementById('key_word_8666').getAttribute('data-keywords');

    if (eas_tags === '' || eas_tags === '|'){
            eas_tags = adTags;
    }
    else {
            eas_tags = ';EASTTAgs=' + eas_tags;
    }

    var easTargeting = '';
    
                if (typeof cX !== 'undefined') {
                var segments = cX.getUserSegmentIds({persistedQueryId:'fae8b870ff3293797c73a4aa80a04554c34ce025'});
                easTargeting = (segments && segments.length) ? '&EASTCxenseSegments=' + segments.join('|') : '';
        }
        var sidebar = document.getElementById("EAS_fif_8666").parentNode.parentNode;
    if (sidebar.className.split(" ").indexOf("wp-sidebar") === -1) {
        sidebar = false;
    }

        AdHandler.registerAd({
        adSpaceId: "8666",
        sidebar: sidebar
    });

    EAS_load_fif("EAS_fif_8666", "/EAS_fif.html", "http://eas.trelleborgsallehanda.se/eas?cu=8666;cre=mu;js=y;encoding=utf-8;pageviewid=" + EAS_pageviewid + ";target=_blank" + eas_tags + ';EASTpageclass=' + pageClass + ';' + easTargeting, 0, 0);
    setTimeout(function(){
        AdHandler.registerLoadedAd("8666");
    },2000);
</script>
</li>

                </ul>
                    

        
<article class="single-art-box h-entry single-art-base  section-news writerArticle ltr" itemscope itemtype="http://schema.org/NewsArticle">
<div class="row ">
        <div class="col-xs-12 headerContainer">
        
            
                    <h1 class="art-title p-name ">
                <span itemprop="name headline">
                                    Träff ställs in och BBC stoppas av regnet
                                </span>
            </h1>

        
    </div>
    <div class="col-sm-8 articleContent">
                    <span class="art-date col-xs-12" title="I dag 11.49">
                <div class="dateContainer ">
                    <span class="art-city  section-news" itemprop="articleSection">
                        Smygehamn
                    </span>
                                                    <time datetime="2018-08-30 11:48:29" itemprop="datePublished" content="2018-08-30 11:48:29">I dag 11.48</time>,
                            <time datetime="2018-08-30 11:49:31" itemprop="dateModified" content="2018-08-30 11:49:31">uppdaterad I dag 11.49</time>                                            <meta itemprop="dateModified" content="2018-08-30 11:49:31">
                    <meta itemprop="dateCreated" content="2018-08-30 11:48:38">
                </div>
                            <div class="social-icons">
                    <a  class="share-facebook" data-social-media="facebook">
                        <span  class="share-icon icon-facebook" aria-hidden="true"></span>
                    </a>
                    <a  class="share-twitter" data-social-media="twitter">
                        <span class="share-icon icon-twitter" aria-hidden="true"></span>
                    </a>
                                    </div>
                        </span>

                <div class="row">
            <div class="col-xs-12">
                        <div class="art-content single-art-content">
                                    <header>

                                                                                                    <meta itemprop="url" content="http://www.trelleborgsallehanda.se/trelleborg/traff-stalls-in-och-bbc-stoppas-av-regnet/">
                            <div class="leadin-container">
                                
                            </div>
                                                </header>
                                                <div class="main-text-content row" >
                            <div class="textContentContainer" id="container-for-calc-sticky" >
                                                                                                
                                
                                                                 
                                                                        
                                    
                                                                                                            
                                
                                                                
                                <div class="e-content" itemprop="articleBody">
                                                                    <meta itemprop="wordcount" content="793">
                                    <div class="writer"><div class="p-summary"><p itemprop="description">SMHI varnar för stora mängder regn över Skåne. Då tvingas Smyge byalag att ställa in torsdagens motorträff – vilken skulle fått långväga journalistgäster. </p></div><div class="slideshowWrapper single"><script class="gmext-slideshow-data" type="application/json">{ "slideshow":[{"src":"http:\/\/d6jf7ok6u1qis.cloudfront.net\/imengine\/image.php?uuid=a44bc70d-817e-5a24-b9be-48e30ed69f81&type=preview&source=false&width=1600&height=1066&function=thumbnail&q=100&z=100&fullsize=1","w":"1600","h":"1066","title":"<span class=\"caption\">Bild fr\u00e5n en tidigare motortr\u00e4ff i Smyge. <\/span><ul class=\"authors\"><li class=\"cation\">FOTO: <\/li><li>Tomas Nyberg<\/li><\/ul>"}]}</script><div class="image-wrapper" data-slideshowIdx="0" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject"><img alt="Bild från en tidigare motorträff i Smyge. " itemprop="contentUrl" src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a44bc70d-817e-5a24-b9be-48e30ed69f81&type=preview&source=false&width=768&height=512&function=cropresize&q=90&z=100&x=0.000&y=0.000&crop_w=1.000&crop_h=1.000" srcset="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a44bc70d-817e-5a24-b9be-48e30ed69f81&type=preview&source=false&width=480&height=320&function=cropresize&q=90&z=100&fullsize=1&x=0.000&y=0.000&crop_w=1.000&crop_h=1.000 480w,https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a44bc70d-817e-5a24-b9be-48e30ed69f81&type=preview&source=false&width=768&height=512&function=cropresize&q=90&z=100&fullsize=1&x=0.000&y=0.000&crop_w=1.000&crop_h=1.000 768w,https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a44bc70d-817e-5a24-b9be-48e30ed69f81&type=preview&source=false&width=960&height=640&function=cropresize&q=90&z=100&fullsize=1&x=0.000&y=0.000&crop_w=1.000&crop_h=1.000 960w" sizes="(max-width:480px) 100vw, (max-width:768px) 80vw, (max-width:992px) 50vw,  300px" /></div><meta itemprop="description" content="Bild från en tidigare motorträff i Smyge. "><div class="photographers">Foto: <span class="itemprop="author">Tomas Nyberg</span></div><div class="caption" itemprop="caption">Bild från en tidigare motorträff i Smyge. </div></div><p>– Vi har orkestrar som inte kan spela i det vädret. Och bilarna kommer ju inte heller, säger Bo-Göran Andersson som är ålderman i arrangerande Smyge byalag. </p><div class="linkWrapper"><span class="icon-link"></span><a href="http://www.trelleborgsallehanda.se/trelleborg/smhi-varnar-risk-for-regnkaos/" title="SMHI varnar: Risk för regnkaos "> SMHI varnar: Risk för regnkaos </a></div><p>Under torsdagen skulle motorträffen få besök från tv-kanalen BBC World. </p><p>– De skulle ha kommit som en del i ett program om svenska valet de spelar in. Men det blir ju inget nu, säger Bo-Göran Andersson. </p><p>Nästa motorträff blir den 13 september. </p><ul><div class="market-link-container">
    <div class="market-message-container">
                    <h3> ERBJUDANDE! </h3>
                        <a href="#" data-unique-link="artikel" data-link-package="ta_digitalt_1kr" class="plus-marketing-button" target="_self" title="Fri tillgång till allt på trelleborgsallehanda.se. Endast 1 krona första månaden.">
                Fri tillgång till allt på trelleborgsallehanda.se. Endast 1 krona första månaden.
            </a>
            </div>
</div>
<li id="gmadwidget-57" class="widget GmAdWidget"><!-- TA Mobil 2 -->
    

<div id="EAS_fif_8667"  class="lazyThis" data-screenAmount="0.05"   data-maxwidth="320px"  data-adName="TAMobil2" ></div>


    
<div style="display:none" id="key_word_8667" data-keywords=""></div>


<script type="text/javascript">
    var metas = document.getElementsByTagName('meta');
    var pageClass = '';
    var adTags;

    for (var i=0; i<metas.length; i++) {
       if (metas[i].getAttribute("name") == "cXenseParse:pageclass") {
          pageClass =  metas[i].getAttribute("content");
       }
       if (metas[i].getAttribute("name") == "keywords") {
          adTags =  metas[i].getAttribute("content");
          adTags = adTags.replace(/ /g, "+");
          adTags = encodeURI(adTags);
       }
    }

    adTags = adTags.replace(/,/g, "|");

    adTags = ';EASTTags=' + adTags ;
    var eas_tags = document.getElementById('key_word_8667').getAttribute('data-keywords');

    if (eas_tags === '' || eas_tags === '|'){
            eas_tags = adTags;
    }
    else {
            eas_tags = ';EASTTAgs=' + eas_tags;
    }

    var easTargeting = '';
    
                if (typeof cX !== 'undefined') {
                var segments = cX.getUserSegmentIds({persistedQueryId:'fae8b870ff3293797c73a4aa80a04554c34ce025'});
                easTargeting = (segments && segments.length) ? '&EASTCxenseSegments=' + segments.join('|') : '';
        }
        var sidebar = document.getElementById("EAS_fif_8667").parentNode.parentNode;
    if (sidebar.className.split(" ").indexOf("wp-sidebar") === -1) {
        sidebar = false;
    }

        AdHandler.registerAd({
        adSpaceId: "8667",
        sidebar: sidebar
    });

    EAS_load_fif("EAS_fif_8667", "/EAS_fif.html", "http://eas.trelleborgsallehanda.se/eas?cu=8667;cre=mu;js=y;encoding=utf-8;pageviewid=" + EAS_pageviewid + ";target=_blank" + eas_tags + ';EASTpageclass=' + pageClass + ';' + easTargeting, 0, 0);
    setTimeout(function(){
        AdHandler.registerLoadedAd("8667");
    },2000);
</script>
</li>
</ul><p>– Vi har ändå haft tur i sommar, det här är första gången vi behöver ställa in, säger Bo-Göran Andersson. </p></div>
                                                                </div>

                                                                
                            </div>


                            <div class="col-md-9">
                                

                            </div>
                            <div class="col-xs-12 article-bottom-container">

                                                                                                            <div class="writerArticleByline">
                                                

    <div class="byline" itemscope itemtype="http://schema.org/Person" itemprop="author">
            <div class="byline-body">
                                                                                                                <a class="author-email" href="mailto:louise.lofgren@trelleborgsallehanda.se" itemprop="email" title="Louise Cronholm Löfgren"> <span class="author-name" itemprop="name">Louise Cronholm Löfgren</span></a>
                                                            
            </div>


    </div>
                                        </div>
                                                                                                                                        
                                <aside class="art-meta">
                                                                    
        <div class="art-tags">
        
        <h3>Läs mer om dessa ämnen</h3>
                                                                                                                                                                                            <span class="tag new-tag"><a href="http://www.trelleborgsallehanda.se/om/smygehamn" title="Smygehamn">Smygehamn</a></span>
                                                    <meta itemprop="keywords" content="Väder, Motorträff, Orkestrar, Regn, Nederbörd, Föreningar, Smygehamn">
    </div>

        <div class="content-explanation">
        <hr />
        <div class="content-explanation headline">
                            Så här jobbar Trelleborgs Allehanda med journalistik:
                    </div>
        <div class="content-explanation text">
             Uppgifter som publiceras ska vara sanna och relevanta. Vi strävar efter förstahandskällor och att vara på plats där det händer. Trovärdighet och opartiskhet är centrala värden för vår nyhetsjournalistik.
        </div>
    </div>
    
                                                                </aside>
                                                                <div class="art-advertisment">
                                                                                                            <ul class="wp-sidebar">
                                                                                                <div id="adn-000000000001c096" style="display:none"></div>
                    <script type="text/javascript">
                        (function(d, s, e, t) { e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
                        e.src = 'http' + ('https:' === location.protocol ? 's' : '') + '://cdn.adnuntius.com/adn.js';
                        t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t); })(document, 'script');
                        window.adn = window.adn || {}; adn.calls = adn.calls || [];
                            adn.calls.push(function() {
                                adn.request({
                                    siteId: '9222335528567651925',
                                    adUnits: [{auId: '000000000001c096', auW: '100%', auH: 0, ps: 2}],
                                    functionCalls: [{name: 'footer', args: {}},
                                    {name : 'css', args: {
                                      title : { color: '#006ed4' },
                                      link : { color: '#fe9500' }
                                    }}]
                            });
                        });
                    </script>
                
                                        </ul>
                                                                                                    </div>
                                                            </div>

                        </div>
                        
                    

                                </div><!-- /.art-content -->
                        </div><!-- ./col-xs-12 -->

        </div><!-- /.row -->
    </div><!-- /.col-sm-8 -->
        <div class="col-sm-4">
        <div id="sticky_for_ad_anchor">
        <aside class="article-right-sidebar-top">
            <div class="sidebar-dock">
                                    <ul class="wp-sidebar">
    <li id="teaser-list-123" class="widget teaser-list-class">


    <div id="teaser-list-123" class="teaser-list small-list-view   section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="17" >

                        <header>
	<h4 class="list-header  section-news" itemprop="name">
					Senaste nytt lokalt
			</h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-family" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-family " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.trelleborgsallehanda.se/familj/en-rost-gjord-for-radio/" title="En riktig radioröst">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9596605e-faf3-5164-80c8-96d007193821&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.18761726078799248&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9596605e-faf3-5164-80c8-96d007193821&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.18761726078799248&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9596605e-faf3-5164-80c8-96d007193821&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.18761726078799248&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9596605e-faf3-5164-80c8-96d007193821&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9596605e-faf3-5164-80c8-96d007193821&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9596605e-faf3-5164-80c8-96d007193821&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9596605e-faf3-5164-80c8-96d007193821&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.09125&amp;y=0.18198874296435272&amp;crop_w=0.35625&amp;crop_h=0.8180112570356473&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9596605e-faf3-5164-80c8-96d007193821&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.09125&amp;y=0.18198874296435272&amp;crop_w=0.35625&amp;crop_h=0.8180112570356473&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9596605e-faf3-5164-80c8-96d007193821&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.09125&amp;y=0.18198874296435272&amp;crop_w=0.35625&amp;crop_h=0.8180112570356473&amp;z=1"
                          data-uuid="9596605e-faf3-5164-80c8-96d007193821"
                          data-col="0"
                          data-alt="Agne Andersson har sänt närradio i 15-års tid."
                          data-title="Agne Andersson har sänt närradio i 15-års tid."
                          data-img-width="5085"
                          data-img-height="3390">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9596605e-faf3-5164-80c8-96d007193821&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Agne Andersson har sänt närradio i 15-års tid." title="Agne Andersson har sänt närradio i 15-års tid." itemprop="contentUrl">

                    <meta itemprop="description" content="Agne Andersson har sänt närradio i 15-års tid.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Agne Andersson har sänt närradio i 15-års tid.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Mårten Svemark</span>
                </div>
                          </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2018-08-30 12:00:00" itemprop="datePublished" content="2018-08-30 12:00:00">12.00</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.trelleborgsallehanda.se/familj/en-rost-gjord-for-radio/" title="En riktig radioröst" class="u-url" itemprop="url" content="http://www.trelleborgsallehanda.se/familj/en-rost-gjord-for-radio/" >
                En riktig radioröst
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.trelleborgsallehanda.se/trelleborg/allt-om-kulturhosten-2018/" title="Kultur &amp; nöje: Det här händer på Söderslätt i höst">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=68c52d66-6aab-52aa-89cf-6e4809564d93&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.1475&amp;crop_w=1.0&amp;crop_h=0.5&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=68c52d66-6aab-52aa-89cf-6e4809564d93&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.1475&amp;crop_w=1.0&amp;crop_h=0.5&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=68c52d66-6aab-52aa-89cf-6e4809564d93&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.1475&amp;crop_w=1.0&amp;crop_h=0.5&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=68c52d66-6aab-52aa-89cf-6e4809564d93&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.0&amp;y=0.065&amp;crop_w=1.0&amp;crop_h=0.66625&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=68c52d66-6aab-52aa-89cf-6e4809564d93&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.065&amp;crop_w=1.0&amp;crop_h=0.66625&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=68c52d66-6aab-52aa-89cf-6e4809564d93&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.0&amp;y=0.065&amp;crop_w=1.0&amp;crop_h=0.66625&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=68c52d66-6aab-52aa-89cf-6e4809564d93&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.2075&amp;y=0.0&amp;crop_w=0.66625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=68c52d66-6aab-52aa-89cf-6e4809564d93&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.2075&amp;y=0.0&amp;crop_w=0.66625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=68c52d66-6aab-52aa-89cf-6e4809564d93&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.2075&amp;y=0.0&amp;crop_w=0.66625&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="68c52d66-6aab-52aa-89cf-6e4809564d93"
                          data-col="0"
                          data-alt="Malmö Operas turnéföreställning ”Carmen” når Trelleborg 4 oktober."
                          data-title="Malmö Operas turnéföreställning ”Carmen” når Trelleborg 4 oktober."
                          data-img-width="3240"
                          data-img-height="3241">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=68c52d66-6aab-52aa-89cf-6e4809564d93&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.065&amp;crop_w=1.0&amp;crop_h=0.66625&amp;z=1" alt="Malmö Operas turnéföreställning ”Carmen” når Trelleborg 4 oktober." title="Malmö Operas turnéföreställning ”Carmen” når Trelleborg 4 oktober." itemprop="contentUrl">

                    <meta itemprop="description" content="Malmö Operas turnéföreställning ”Carmen” når Trelleborg 4 oktober.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Malmö Operas turnéföreställning ”Carmen” når Trelleborg 4 oktober.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Lars Krantz</span>
                </div>
                          </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2018-08-30 10:32:49" itemprop="datePublished" content="2018-08-30 10:32:49">10.32</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.trelleborgsallehanda.se/trelleborg/allt-om-kulturhosten-2018/" title="Kultur &amp; nöje: Det här händer på Söderslätt i höst" class="u-url" itemprop="url" content="http://www.trelleborgsallehanda.se/trelleborg/allt-om-kulturhosten-2018/" >
                Kultur & nöje: Det här händer på Söderslätt i höst
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.trelleborgsallehanda.se/trelleborg/foraldrar-sagar-nytt-forslag-for-alstads-skola/" title="Föräldrar sågar nytt förslag för Alstads skola: ”För jävligt”">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9712c8d5-b52c-5b5a-9287-e538aee4cef6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.11069418386491557&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9712c8d5-b52c-5b5a-9287-e538aee4cef6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.11069418386491557&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9712c8d5-b52c-5b5a-9287-e538aee4cef6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.11069418386491557&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9712c8d5-b52c-5b5a-9287-e538aee4cef6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9712c8d5-b52c-5b5a-9287-e538aee4cef6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9712c8d5-b52c-5b5a-9287-e538aee4cef6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9712c8d5-b52c-5b5a-9287-e538aee4cef6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9712c8d5-b52c-5b5a-9287-e538aee4cef6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9712c8d5-b52c-5b5a-9287-e538aee4cef6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="9712c8d5-b52c-5b5a-9287-e538aee4cef6"
                          data-col="0"
                          data-alt="Megan Ask från Fru Alstad har startat en Facebookgrupp och upprättat protestlistor."
                          data-title="Megan Ask från Fru Alstad har startat en Facebookgrupp och upprättat protestlistor."
                          data-img-width="2938"
                          data-img-height="1958">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9712c8d5-b52c-5b5a-9287-e538aee4cef6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Megan Ask från Fru Alstad har startat en Facebookgrupp och upprättat protestlistor." title="Megan Ask från Fru Alstad har startat en Facebookgrupp och upprättat protestlistor." itemprop="contentUrl">

                    <meta itemprop="description" content="Megan Ask från Fru Alstad har startat en Facebookgrupp och upprättat protestlistor.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Megan Ask från Fru Alstad har startat en Facebookgrupp och upprättat protestlistor.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Tomas Nyberg</span>
                </div>
                          </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2018-08-30 08:00:00" itemprop="datePublished" content="2018-08-30 08:00:00">08.00</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.trelleborgsallehanda.se/trelleborg/foraldrar-sagar-nytt-forslag-for-alstads-skola/" title="Föräldrar sågar nytt förslag för Alstads skola: ”För jävligt”" class="u-url" itemprop="url" content="http://www.trelleborgsallehanda.se/trelleborg/foraldrar-sagar-nytt-forslag-for-alstads-skola/" >
                Föräldrar sågar nytt förslag för Alstads skola: ”För jävligt”
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.trelleborgsallehanda.se/trelleborg/stora-brister-i-vallokaler-i-trelleborg/" title="Stora brister i Trelleborgs vallokaler: ”Förvånande”">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=490d4b30-c4f3-5fa4-8f01-4550fdcc0060&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.0600375234521576&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=490d4b30-c4f3-5fa4-8f01-4550fdcc0060&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.0600375234521576&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=490d4b30-c4f3-5fa4-8f01-4550fdcc0060&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.0600375234521576&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=490d4b30-c4f3-5fa4-8f01-4550fdcc0060&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=490d4b30-c4f3-5fa4-8f01-4550fdcc0060&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=490d4b30-c4f3-5fa4-8f01-4550fdcc0060&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=490d4b30-c4f3-5fa4-8f01-4550fdcc0060&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.46125&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=490d4b30-c4f3-5fa4-8f01-4550fdcc0060&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.46125&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=490d4b30-c4f3-5fa4-8f01-4550fdcc0060&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.46125&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="490d4b30-c4f3-5fa4-8f01-4550fdcc0060"
                          data-col="0"
                          data-alt="Tillgänglighetskonsulten Lilian Müller konstaterar att bordet i bibliotekets röstningslokal är för högt. För en person i rullstol blir det svårt, om inte omöjligt, att nå valsedlarna längst bak."
                          data-title="Tillgänglighetskonsulten Lilian Müller konstaterar att bordet i bibliotekets röstningslokal är för högt. För en person i rullstol blir det svårt, om inte omöjligt, att nå valsedlarna längst bak."
                          data-img-width="5184"
                          data-img-height="3456">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=490d4b30-c4f3-5fa4-8f01-4550fdcc0060&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Tillgänglighetskonsulten Lilian Müller konstaterar att bordet i bibliotekets röstningslokal är för högt. För en person i rullstol blir det svårt, om inte omöjligt, att nå valsedlarna längst bak." title="Tillgänglighetskonsulten Lilian Müller konstaterar att bordet i bibliotekets röstningslokal är för högt. För en person i rullstol blir det svårt, om inte omöjligt, att nå valsedlarna längst bak." itemprop="contentUrl">

                    <meta itemprop="description" content="Tillgänglighetskonsulten Lilian Müller konstaterar att bordet i bibliotekets röstningslokal är för högt. För en person i rullstol blir det svårt, om inte omöjligt, att nå valsedlarna längst bak.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Tillgänglighetskonsulten Lilian Müller konstaterar att bordet i bibliotekets röstningslokal är för högt. För en person i rullstol blir det svårt, om inte omöjligt, att nå valsedlarna längst bak.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Mårten Svemark</span>
                </div>
                          </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2018-08-30 05:00:00" itemprop="datePublished" content="2018-08-30 05:00:00">05.00</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.trelleborgsallehanda.se/trelleborg/stora-brister-i-vallokaler-i-trelleborg/" title="Stora brister i Trelleborgs vallokaler: ”Förvånande”" class="u-url" itemprop="url" content="http://www.trelleborgsallehanda.se/trelleborg/stora-brister-i-vallokaler-i-trelleborg/" >
                Stora brister i Trelleborgs vallokaler: ”Förvånande”
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.trelleborgsallehanda.se/trelleborg/vi-gor-vart-basta-for-att-det-ska-fungera/" title="”Vi gör vårt bästa för att det ska fungera”">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=41eb8a5c-ecb9-572d-aaeb-eebcf75825f7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.12570356472795496&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=41eb8a5c-ecb9-572d-aaeb-eebcf75825f7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.12570356472795496&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=41eb8a5c-ecb9-572d-aaeb-eebcf75825f7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.12570356472795496&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=41eb8a5c-ecb9-572d-aaeb-eebcf75825f7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=41eb8a5c-ecb9-572d-aaeb-eebcf75825f7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=41eb8a5c-ecb9-572d-aaeb-eebcf75825f7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=41eb8a5c-ecb9-572d-aaeb-eebcf75825f7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.09875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=41eb8a5c-ecb9-572d-aaeb-eebcf75825f7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.09875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=41eb8a5c-ecb9-572d-aaeb-eebcf75825f7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.09875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="41eb8a5c-ecb9-572d-aaeb-eebcf75825f7"
                          data-col="0"
                          data-alt="Jonny Sjöstedt gör sitt 25:e val som valadministratör. God administrationsförmåga och bra ordningssinne är a och o för röstmottagarna, menar han."
                          data-title="Jonny Sjöstedt gör sitt 25:e val som valadministratör. God administrationsförmåga och bra ordningssinne är a och o för röstmottagarna, menar han."
                          data-img-width="5184"
                          data-img-height="3456">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=41eb8a5c-ecb9-572d-aaeb-eebcf75825f7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Jonny Sjöstedt gör sitt 25:e val som valadministratör. God administrationsförmåga och bra ordningssinne är a och o för röstmottagarna, menar han." title="Jonny Sjöstedt gör sitt 25:e val som valadministratör. God administrationsförmåga och bra ordningssinne är a och o för röstmottagarna, menar han." itemprop="contentUrl">

                    <meta itemprop="description" content="Jonny Sjöstedt gör sitt 25:e val som valadministratör. God administrationsförmåga och bra ordningssinne är a och o för röstmottagarna, menar han.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Jonny Sjöstedt gör sitt 25:e val som valadministratör. God administrationsförmåga och bra ordningssinne är a och o för röstmottagarna, menar han.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Mårten Svemark</span>
                </div>
                          </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2018-08-30 05:00:00" itemprop="datePublished" content="2018-08-30 05:00:00">05.00</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.trelleborgsallehanda.se/trelleborg/vi-gor-vart-basta-for-att-det-ska-fungera/" title="”Vi gör vårt bästa för att det ska fungera”" class="u-url" itemprop="url" content="http://www.trelleborgsallehanda.se/trelleborg/vi-gor-vart-basta-for-att-det-ska-fungera/" >
                ”Vi gör vårt bästa för att det ska fungera”
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            <a href="http://www.trelleborgsallehanda.se/nyhetsdygnet" type="button" title="Nyhetsdygnet" class="btn btn-primary">
        <span class="sr-only">Nyhetsdygnet</span>Nyhetsdygnet
    </a>
        

</div>

</div>
</li>
<li id="gm_byline-27" class="widget Gm_Byline"><div class="byline-box section-news">
	
            <div class="byline-box-header">
            <hgroup>
                <h1 class="byline-box-title byline-info-title">Tipsa oss!</h1>                <h3 class="byline-box-subheader byline-info-name">Nyhetsredaktionen</h3>            </hgroup>
        </div>
    
    
            <div class="byline-box-footer">
            <address class="byline-info-details">
                <a class="byline-info-detail byline-info-email" href="mailto:red@trelleborgsallehanda.se">red@trelleborgsallehanda.se</a>                <span class="byline-info-detail byline-info-phone">Telefon: Chefredaktör Martin Falkenby:  0410-545 22. Nattchef: 044-185561.</span>                            </address>
        </div>
    </div></li>

</ul>
                            </div>
        </aside>
        </div>

    </div><!-- /.col-sm-4 -->

    </div><!-- /.row -->
    <div class="col-xs-12 release_bottom">
    <aside class="below-article-ad-sidebar">
                <ul class="wp-sidebar">
            <li id="gm-content-recommendation-5" class="widget content_recommendation"><!-- Cxense content widget: TA New Content Rec Front -->
<div id="content-rec-container" class="teaser-list grid-list " itemscope="" itemtype="http://schema.org/ItemList">
        <header>
        <h4 class="list-header" itemprop="name">Rekommenderat för dig</h4>
    </header>
        <div id="cx_f7f93d321fdfcaf1bbe370b18636b2e599efec60" style="display:none"></div>
    <script type="text/javascript">
        var widthofcontainer = document.getElementById('content-rec-container').scrollWidth;
        if(widthofcontainer){
            widthofcontainer = widthofcontainer;
        }
        else{
            widthofcontainer = '100%';
        }

        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['insertWidget',
          { widgetId: 'f7f93d321fdfcaf1bbe370b18636b2e599efec60', insertBeforeElementId: 'cx_f7f93d321fdfcaf1bbe370b18636b2e599efec60', width: widthofcontainer, height: '250px', style:'min-height:250px', renderTemplateUrl: 'auto' }
        ]);
    </script>
</div>
</li>
<li id="gmadwidget-56" class="widget GmAdWidget"><!-- TA Mobil 3 -->
    

<div id="EAS_fif_8668"  class="lazyThis" data-screenAmount="0.05"   data-maxwidth="320px"  data-adName="TAMobil3" ></div>


                                                                                                    
<div style="display:none" id="key_word_8668" data-keywords="|V%C3%A4der|Motortr%C3%A4ff|Orkestrar|Regn|Nederb%C3%B6rd|F%C3%B6reningar|Smygehamn|Trelleborg"></div>


<script type="text/javascript">
    var metas = document.getElementsByTagName('meta');
    var pageClass = '';
    var adTags;

    for (var i=0; i<metas.length; i++) {
       if (metas[i].getAttribute("name") == "cXenseParse:pageclass") {
          pageClass =  metas[i].getAttribute("content");
       }
       if (metas[i].getAttribute("name") == "keywords") {
          adTags =  metas[i].getAttribute("content");
          adTags = adTags.replace(/ /g, "+");
          adTags = encodeURI(adTags);
       }
    }

    adTags = adTags.replace(/,/g, "|");

    adTags = ';EASTTags=' + adTags ;
    var eas_tags = document.getElementById('key_word_8668').getAttribute('data-keywords');

    if (eas_tags === '' || eas_tags === '|'){
            eas_tags = adTags;
    }
    else {
            eas_tags = ';EASTTAgs=' + eas_tags;
    }

    var easTargeting = '';
    
                if (typeof cX !== 'undefined') {
                var segments = cX.getUserSegmentIds({persistedQueryId:'fae8b870ff3293797c73a4aa80a04554c34ce025'});
                easTargeting = (segments && segments.length) ? '&EASTCxenseSegments=' + segments.join('|') : '';
        }
        var sidebar = document.getElementById("EAS_fif_8668").parentNode.parentNode;
    if (sidebar.className.split(" ").indexOf("wp-sidebar") === -1) {
        sidebar = false;
    }

        AdHandler.registerAd({
        adSpaceId: "8668",
        sidebar: sidebar
    });

    EAS_load_fif("EAS_fif_8668", "/EAS_fif.html", "http://eas.trelleborgsallehanda.se/eas?cu=8668;cre=mu;js=y;encoding=utf-8;pageviewid=" + EAS_pageviewid + ";target=_blank" + eas_tags + ';EASTpageclass=' + pageClass + ';' + easTargeting, 0, 0);
    setTimeout(function(){
        AdHandler.registerLoadedAd("8668");
    },2000);
</script>
</li>

        </ul>
            </aside>
    <div class="col-sm-8 override-padding">
                  <div class="article-below-sidebar ">
                          <ul class="wp-sidebar">
    <li id="gm-tv-list-2" class="widget web-tv-list">


    <div id="" class="teaser-list video-list sections-webbtv-list  " itemscope itemtype="http://schema.org/ItemList" data-blog-id="" >

                        <header>
	<h4 class="list-header " itemprop="name">
					Senaste klippen
			</h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="1">

                    
                                
                <li class="list-item web-tv-teaser   " itemprop="itemListElement">

                    				

<div class="web-tv-teaser " itemscope itemtype="http://schema.org/VideoObject">
    <div class="thumbnail">
                <div class="image-wrap">
            
            <div class="image">
                                        
<figure class="article-image u-photo lazyloader img-container " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
    <a class="img-cropper" data-ajax="false" data-caption="" data-photographer="" href="http://www.trelleborgsallehanda.se/webb-tv/4x6pn6dw" title="">


                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_4x6pn6dw_016.jpg%3Fcb%3D00b31e78a63777a02fe5767e8a441f06&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=480&amp;height=240&amp;q=75"
            data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_4x6pn6dw_016.jpg%3Fcb%3D00b31e78a63777a02fe5767e8a441f06&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=384&amp;q=75"
            data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_4x6pn6dw_016.jpg%3Fcb%3D00b31e78a63777a02fe5767e8a441f06&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=1152&amp;height=576&amp;q=75"
            data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_4x6pn6dw_016.jpg%3Fcb%3D00b31e78a63777a02fe5767e8a441f06&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=200&amp;q=75"
            data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_4x6pn6dw_016.jpg%3Fcb%3D00b31e78a63777a02fe5767e8a441f06&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75"
            data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_4x6pn6dw_016.jpg%3Fcb%3D00b31e78a63777a02fe5767e8a441f06&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=960&amp;height=640&amp;q=75"
            data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_4x6pn6dw_016.jpg%3Fcb%3D00b31e78a63777a02fe5767e8a441f06&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=180&amp;height=270&amp;q=75"
            data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_4x6pn6dw_016.jpg%3Fcb%3D00b31e78a63777a02fe5767e8a441f06&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=450&amp;q=75"
            data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_4x6pn6dw_016.jpg%3Fcb%3D00b31e78a63777a02fe5767e8a441f06&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=1152&amp;q=75"
            data-uuid=""
            data-col="0"
            data-alt=""
            data-img-width="2500"
            data-img-height="2000">
            <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_4x6pn6dw_016.jpg%3Fcb%3D00b31e78a63777a02fe5767e8a441f06&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75" alt="" title="" itemprop="contentUrl">
        </noscript>
                
    </a>
    <meta itemprop="description" content="">
    <figcaption>
    
        <div class="caption" itemprop="caption">
            
        </div>
                 </figcaption>
</figure>
            </div>
        </div>
        
<a class="u-url" href="http://www.trelleborgsallehanda.se/webb-tv/4x6pn6dw" title="Mordbrand och rån i butik på Fagerängen">
    <div class="caption">
                            <h1 itemprop="name headline">Mordbrand och rån i butik på Fagerängen</h1>
        
    </div>
</a>
<div class="art-date">

    <span class="icon-clock title-icon" data-icon="s" aria-hidden="true"></span>
    <span class="web-tv-duration">00:46</span>
    </div>
     </div>

</div>
	
                </li>

            
                                
                <li class="list-item web-tv-teaser   " itemprop="itemListElement">

                    				

<div class="web-tv-teaser " itemscope itemtype="http://schema.org/VideoObject">
    <div class="thumbnail">
                <div class="image-wrap">
            
            <div class="image">
                                        
<figure class="article-image u-photo lazyloader img-container " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
    <a class="img-cropper" data-ajax="false" data-caption="" data-photographer="" href="http://www.trelleborgsallehanda.se/webb-tv/36zdf0sw" title="">


                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_36zdf0sw_010.jpg%3Fcb%3D8530519d549ed85148bae7ba59bd1a00&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=480&amp;height=240&amp;q=75"
            data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_36zdf0sw_010.jpg%3Fcb%3D8530519d549ed85148bae7ba59bd1a00&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=384&amp;q=75"
            data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_36zdf0sw_010.jpg%3Fcb%3D8530519d549ed85148bae7ba59bd1a00&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=1152&amp;height=576&amp;q=75"
            data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_36zdf0sw_010.jpg%3Fcb%3D8530519d549ed85148bae7ba59bd1a00&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=200&amp;q=75"
            data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_36zdf0sw_010.jpg%3Fcb%3D8530519d549ed85148bae7ba59bd1a00&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75"
            data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_36zdf0sw_010.jpg%3Fcb%3D8530519d549ed85148bae7ba59bd1a00&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=960&amp;height=640&amp;q=75"
            data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_36zdf0sw_010.jpg%3Fcb%3D8530519d549ed85148bae7ba59bd1a00&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=180&amp;height=270&amp;q=75"
            data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_36zdf0sw_010.jpg%3Fcb%3D8530519d549ed85148bae7ba59bd1a00&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=450&amp;q=75"
            data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_36zdf0sw_010.jpg%3Fcb%3D8530519d549ed85148bae7ba59bd1a00&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=1152&amp;q=75"
            data-uuid=""
            data-col="0"
            data-alt=""
            data-img-width="2500"
            data-img-height="2000">
            <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_36zdf0sw_010.jpg%3Fcb%3D8530519d549ed85148bae7ba59bd1a00&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75" alt="" title="" itemprop="contentUrl">
        </noscript>
                
    </a>
    <meta itemprop="description" content="">
    <figcaption>
    
        <div class="caption" itemprop="caption">
            
        </div>
                 </figcaption>
</figure>
            </div>
        </div>
        
<a class="u-url" href="http://www.trelleborgsallehanda.se/webb-tv/36zdf0sw" title="Joddlandet har blivit Linnéas radiosignatur">
    <div class="caption">
                            <h1 itemprop="name headline">Joddlandet har blivit Linnéas radiosignatur</h1>
        
    </div>
</a>
<div class="art-date">

    <span class="icon-clock title-icon" data-icon="s" aria-hidden="true"></span>
    <span class="web-tv-duration">00:25</span>
    </div>
     </div>

</div>
	
                </li>

            
                                
                <li class="list-item web-tv-teaser   " itemprop="itemListElement">

                    				

<div class="web-tv-teaser " itemscope itemtype="http://schema.org/VideoObject">
    <div class="thumbnail">
                <div class="image-wrap">
            
            <div class="image">
                                        
<figure class="article-image u-photo lazyloader img-container " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
    <a class="img-cropper" data-ajax="false" data-caption="" data-photographer="" href="http://www.trelleborgsallehanda.se/webb-tv/5s6sv6j6" title="">


                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_5s6sv6j6_011.jpg%3Fcb%3D1cd21fec201a5fa42e582740abe3badf&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=480&amp;height=240&amp;q=75"
            data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_5s6sv6j6_011.jpg%3Fcb%3D1cd21fec201a5fa42e582740abe3badf&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=384&amp;q=75"
            data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_5s6sv6j6_011.jpg%3Fcb%3D1cd21fec201a5fa42e582740abe3badf&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=1152&amp;height=576&amp;q=75"
            data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_5s6sv6j6_011.jpg%3Fcb%3D1cd21fec201a5fa42e582740abe3badf&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=200&amp;q=75"
            data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_5s6sv6j6_011.jpg%3Fcb%3D1cd21fec201a5fa42e582740abe3badf&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75"
            data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_5s6sv6j6_011.jpg%3Fcb%3D1cd21fec201a5fa42e582740abe3badf&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=960&amp;height=640&amp;q=75"
            data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_5s6sv6j6_011.jpg%3Fcb%3D1cd21fec201a5fa42e582740abe3badf&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=180&amp;height=270&amp;q=75"
            data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_5s6sv6j6_011.jpg%3Fcb%3D1cd21fec201a5fa42e582740abe3badf&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=450&amp;q=75"
            data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_5s6sv6j6_011.jpg%3Fcb%3D1cd21fec201a5fa42e582740abe3badf&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=1152&amp;q=75"
            data-uuid=""
            data-col="0"
            data-alt=""
            data-img-width="2500"
            data-img-height="2000">
            <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_5s6sv6j6_011.jpg%3Fcb%3D1cd21fec201a5fa42e582740abe3badf&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75" alt="" title="" itemprop="contentUrl">
        </noscript>
                
    </a>
    <meta itemprop="description" content="">
    <figcaption>
    
        <div class="caption" itemprop="caption">
            
        </div>
                 </figcaption>
</figure>
            </div>
        </div>
        
<a class="u-url" href="http://www.trelleborgsallehanda.se/webb-tv/5s6sv6j6" title="Här springer de ut från Söderslättsgymnasiet">
    <div class="caption">
                            <h1 itemprop="name headline">Här springer de ut från Söderslättsgymnasiet</h1>
        
    </div>
</a>
<div class="art-date">

    <span class="icon-clock title-icon" data-icon="s" aria-hidden="true"></span>
    <span class="web-tv-duration">00:20</span>
    </div>
     </div>

</div>
	
                </li>

            
                                
                <li class="list-item web-tv-teaser   " itemprop="itemListElement">

                    				

<div class="web-tv-teaser " itemscope itemtype="http://schema.org/VideoObject">
    <div class="thumbnail">
                <div class="image-wrap">
            
            <div class="image">
                                        
<figure class="article-image u-photo lazyloader img-container " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
    <a class="img-cropper" data-ajax="false" data-caption="" data-photographer="" href="http://www.trelleborgsallehanda.se/webb-tv/9wob7lqt" title="">


                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_9wob7lqt_007.jpg%3Fcb%3D80d3a1a1982db0c3170a8290c2c24b06&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=480&amp;height=240&amp;q=75"
            data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_9wob7lqt_007.jpg%3Fcb%3D80d3a1a1982db0c3170a8290c2c24b06&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=384&amp;q=75"
            data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_9wob7lqt_007.jpg%3Fcb%3D80d3a1a1982db0c3170a8290c2c24b06&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=1152&amp;height=576&amp;q=75"
            data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_9wob7lqt_007.jpg%3Fcb%3D80d3a1a1982db0c3170a8290c2c24b06&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=200&amp;q=75"
            data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_9wob7lqt_007.jpg%3Fcb%3D80d3a1a1982db0c3170a8290c2c24b06&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75"
            data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_9wob7lqt_007.jpg%3Fcb%3D80d3a1a1982db0c3170a8290c2c24b06&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=960&amp;height=640&amp;q=75"
            data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_9wob7lqt_007.jpg%3Fcb%3D80d3a1a1982db0c3170a8290c2c24b06&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=180&amp;height=270&amp;q=75"
            data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_9wob7lqt_007.jpg%3Fcb%3D80d3a1a1982db0c3170a8290c2c24b06&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=450&amp;q=75"
            data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_9wob7lqt_007.jpg%3Fcb%3D80d3a1a1982db0c3170a8290c2c24b06&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=1152&amp;q=75"
            data-uuid=""
            data-col="0"
            data-alt=""
            data-img-width="2500"
            data-img-height="2000">
            <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_9wob7lqt_007.jpg%3Fcb%3D80d3a1a1982db0c3170a8290c2c24b06&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75" alt="" title="" itemprop="contentUrl">
        </noscript>
                
    </a>
    <meta itemprop="description" content="">
    <figcaption>
    
        <div class="caption" itemprop="caption">
            
        </div>
                 </figcaption>
</figure>
            </div>
        </div>
        
<a class="u-url" href="http://www.trelleborgsallehanda.se/webb-tv/9wob7lqt" title="Studenternas maskeradparad 2018">
    <div class="caption">
                            <h1 itemprop="name headline">Studenternas maskeradparad 2018</h1>
        
    </div>
</a>
<div class="art-date">

    <span class="icon-clock title-icon" data-icon="s" aria-hidden="true"></span>
    <span class="web-tv-duration">01:52</span>
    </div>
     </div>

</div>
	
                </li>

            
                                
                <li class="list-item web-tv-teaser   " itemprop="itemListElement">

                    				

<div class="web-tv-teaser " itemscope itemtype="http://schema.org/VideoObject">
    <div class="thumbnail">
                <div class="image-wrap">
            
            <div class="image">
                                        
<figure class="article-image u-photo lazyloader img-container " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
    <a class="img-cropper" data-ajax="false" data-caption="" data-photographer="" href="http://www.trelleborgsallehanda.se/webb-tv/2bh6j0z3" title="">


                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fdb3f3d5e-6a62-41a8-a2ef-81c591ceb6e0.png%3Fcb%3D2e9df8707315a5f0eb32b006b3eb650a&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=480&amp;height=240&amp;q=75"
            data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fdb3f3d5e-6a62-41a8-a2ef-81c591ceb6e0.png%3Fcb%3D2e9df8707315a5f0eb32b006b3eb650a&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=384&amp;q=75"
            data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fdb3f3d5e-6a62-41a8-a2ef-81c591ceb6e0.png%3Fcb%3D2e9df8707315a5f0eb32b006b3eb650a&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=1152&amp;height=576&amp;q=75"
            data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fdb3f3d5e-6a62-41a8-a2ef-81c591ceb6e0.png%3Fcb%3D2e9df8707315a5f0eb32b006b3eb650a&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=200&amp;q=75"
            data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fdb3f3d5e-6a62-41a8-a2ef-81c591ceb6e0.png%3Fcb%3D2e9df8707315a5f0eb32b006b3eb650a&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75"
            data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fdb3f3d5e-6a62-41a8-a2ef-81c591ceb6e0.png%3Fcb%3D2e9df8707315a5f0eb32b006b3eb650a&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=960&amp;height=640&amp;q=75"
            data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fdb3f3d5e-6a62-41a8-a2ef-81c591ceb6e0.png%3Fcb%3D2e9df8707315a5f0eb32b006b3eb650a&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=180&amp;height=270&amp;q=75"
            data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fdb3f3d5e-6a62-41a8-a2ef-81c591ceb6e0.png%3Fcb%3D2e9df8707315a5f0eb32b006b3eb650a&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=450&amp;q=75"
            data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fdb3f3d5e-6a62-41a8-a2ef-81c591ceb6e0.png%3Fcb%3D2e9df8707315a5f0eb32b006b3eb650a&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=1152&amp;q=75"
            data-uuid=""
            data-col="0"
            data-alt=""
            data-img-width="2500"
            data-img-height="2000">
            <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fdb3f3d5e-6a62-41a8-a2ef-81c591ceb6e0.png%3Fcb%3D2e9df8707315a5f0eb32b006b3eb650a&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75" alt="" title="" itemprop="contentUrl">
        </noscript>
                
    </a>
    <meta itemprop="description" content="">
    <figcaption>
    
        <div class="caption" itemprop="caption">
            
        </div>
                 </figcaption>
</figure>
            </div>
        </div>
        
<a class="u-url" href="http://www.trelleborgsallehanda.se/webb-tv/2bh6j0z3" title="Trelleborgs Motorshow Rally">
    <div class="caption">
                            <h1 itemprop="name headline">Trelleborgs Motorshow Rally</h1>
        
    </div>
</a>
<div class="art-date">

    <span class="icon-clock title-icon" data-icon="s" aria-hidden="true"></span>
    <span class="web-tv-duration">01:18</span>
    </div>
     </div>

</div>
	
                </li>

            
                                
                <li class="list-item web-tv-teaser   " itemprop="itemListElement">

                    				

<div class="web-tv-teaser " itemscope itemtype="http://schema.org/VideoObject">
    <div class="thumbnail">
                <div class="image-wrap">
            
            <div class="image">
                                        
<figure class="article-image u-photo lazyloader img-container " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
    <a class="img-cropper" data-ajax="false" data-caption="" data-photographer="" href="http://www.trelleborgsallehanda.se/webb-tv/ndgm46f0" title="">


                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_ndgm46f0_016.jpg%3Fcb%3D8cf6269ca60a81e493405edc37b7b318&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=480&amp;height=240&amp;q=75"
            data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_ndgm46f0_016.jpg%3Fcb%3D8cf6269ca60a81e493405edc37b7b318&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=384&amp;q=75"
            data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_ndgm46f0_016.jpg%3Fcb%3D8cf6269ca60a81e493405edc37b7b318&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=1152&amp;height=576&amp;q=75"
            data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_ndgm46f0_016.jpg%3Fcb%3D8cf6269ca60a81e493405edc37b7b318&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=200&amp;q=75"
            data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_ndgm46f0_016.jpg%3Fcb%3D8cf6269ca60a81e493405edc37b7b318&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75"
            data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_ndgm46f0_016.jpg%3Fcb%3D8cf6269ca60a81e493405edc37b7b318&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=960&amp;height=640&amp;q=75"
            data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_ndgm46f0_016.jpg%3Fcb%3D8cf6269ca60a81e493405edc37b7b318&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=180&amp;height=270&amp;q=75"
            data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_ndgm46f0_016.jpg%3Fcb%3D8cf6269ca60a81e493405edc37b7b318&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=450&amp;q=75"
            data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_ndgm46f0_016.jpg%3Fcb%3D8cf6269ca60a81e493405edc37b7b318&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=1152&amp;q=75"
            data-uuid=""
            data-col="0"
            data-alt=""
            data-img-width="2500"
            data-img-height="2000">
            <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_ndgm46f0_016.jpg%3Fcb%3D8cf6269ca60a81e493405edc37b7b318&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75" alt="" title="" itemprop="contentUrl">
        </noscript>
                
    </a>
    <meta itemprop="description" content="">
    <figcaption>
    
        <div class="caption" itemprop="caption">
            
        </div>
                 </figcaption>
</figure>
            </div>
        </div>
        
<a class="u-url" href="http://www.trelleborgsallehanda.se/webb-tv/ndgm46f0" title="IFK Trelleborg–Trelleborgs FF">
    <div class="caption">
                            <h1 itemprop="name headline">IFK Trelleborg–Trelleborgs FF</h1>
        
    </div>
</a>
<div class="art-date">

    <span class="icon-clock title-icon" data-icon="s" aria-hidden="true"></span>
    <span class="web-tv-duration">00:38</span>
    </div>
     </div>

</div>
	
                </li>

            
                                
                <li class="list-item web-tv-teaser   " itemprop="itemListElement">

                    				

<div class="web-tv-teaser " itemscope itemtype="http://schema.org/VideoObject">
    <div class="thumbnail">
                <div class="image-wrap">
            
            <div class="image">
                                        
<figure class="article-image u-photo lazyloader img-container " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
    <a class="img-cropper" data-ajax="false" data-caption="" data-photographer="" href="http://www.trelleborgsallehanda.se/webb-tv/hwrsa1my" title="">


                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_hwrsa1my_005.jpg%3Fcb%3D819345b011a233b4e978b90bff7fbf31&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=480&amp;height=240&amp;q=75"
            data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_hwrsa1my_005.jpg%3Fcb%3D819345b011a233b4e978b90bff7fbf31&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=384&amp;q=75"
            data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_hwrsa1my_005.jpg%3Fcb%3D819345b011a233b4e978b90bff7fbf31&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=1152&amp;height=576&amp;q=75"
            data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_hwrsa1my_005.jpg%3Fcb%3D819345b011a233b4e978b90bff7fbf31&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=200&amp;q=75"
            data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_hwrsa1my_005.jpg%3Fcb%3D819345b011a233b4e978b90bff7fbf31&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75"
            data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_hwrsa1my_005.jpg%3Fcb%3D819345b011a233b4e978b90bff7fbf31&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=960&amp;height=640&amp;q=75"
            data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_hwrsa1my_005.jpg%3Fcb%3D819345b011a233b4e978b90bff7fbf31&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=180&amp;height=270&amp;q=75"
            data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_hwrsa1my_005.jpg%3Fcb%3D819345b011a233b4e978b90bff7fbf31&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=450&amp;q=75"
            data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_hwrsa1my_005.jpg%3Fcb%3D819345b011a233b4e978b90bff7fbf31&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=1152&amp;q=75"
            data-uuid=""
            data-col="0"
            data-alt=""
            data-img-width="2500"
            data-img-height="2000">
            <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_hwrsa1my_005.jpg%3Fcb%3D819345b011a233b4e978b90bff7fbf31&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75" alt="" title="" itemprop="contentUrl">
        </noscript>
                
    </a>
    <meta itemprop="description" content="">
    <figcaption>
    
        <div class="caption" itemprop="caption">
            
        </div>
                 </figcaption>
</figure>
            </div>
        </div>
        
<a class="u-url" href="http://www.trelleborgsallehanda.se/webb-tv/hwrsa1my" title="2018 års femårsparad drar fram ">
    <div class="caption">
                            <h1 itemprop="name headline">2018 års femårsparad drar fram </h1>
        
    </div>
</a>
<div class="art-date">

    <span class="icon-clock title-icon" data-icon="s" aria-hidden="true"></span>
    <span class="web-tv-duration">00:55</span>
    </div>
     </div>

</div>
	
                </li>

            
                                
                <li class="list-item web-tv-teaser   " itemprop="itemListElement">

                    				

<div class="web-tv-teaser " itemscope itemtype="http://schema.org/VideoObject">
    <div class="thumbnail">
                <div class="image-wrap">
            
            <div class="image">
                                        
<figure class="article-image u-photo lazyloader img-container " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
    <a class="img-cropper" data-ajax="false" data-caption="" data-photographer="" href="http://www.trelleborgsallehanda.se/webb-tv/q9omda2t" title="">


                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_q9omda2t_011.jpg%3Fcb%3Deb6bfd8d1582fcb1c23f8a916f58b2ce&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=480&amp;height=240&amp;q=75"
            data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_q9omda2t_011.jpg%3Fcb%3Deb6bfd8d1582fcb1c23f8a916f58b2ce&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=384&amp;q=75"
            data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_q9omda2t_011.jpg%3Fcb%3Deb6bfd8d1582fcb1c23f8a916f58b2ce&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=1152&amp;height=576&amp;q=75"
            data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_q9omda2t_011.jpg%3Fcb%3Deb6bfd8d1582fcb1c23f8a916f58b2ce&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=200&amp;q=75"
            data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_q9omda2t_011.jpg%3Fcb%3Deb6bfd8d1582fcb1c23f8a916f58b2ce&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75"
            data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_q9omda2t_011.jpg%3Fcb%3Deb6bfd8d1582fcb1c23f8a916f58b2ce&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=960&amp;height=640&amp;q=75"
            data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_q9omda2t_011.jpg%3Fcb%3Deb6bfd8d1582fcb1c23f8a916f58b2ce&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=180&amp;height=270&amp;q=75"
            data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_q9omda2t_011.jpg%3Fcb%3Deb6bfd8d1582fcb1c23f8a916f58b2ce&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=450&amp;q=75"
            data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_q9omda2t_011.jpg%3Fcb%3Deb6bfd8d1582fcb1c23f8a916f58b2ce&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=1152&amp;q=75"
            data-uuid=""
            data-col="0"
            data-alt=""
            data-img-width="2500"
            data-img-height="2000">
            <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_q9omda2t_011.jpg%3Fcb%3Deb6bfd8d1582fcb1c23f8a916f58b2ce&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75" alt="" title="" itemprop="contentUrl">
        </noscript>
                
    </a>
    <meta itemprop="description" content="">
    <figcaption>
    
        <div class="caption" itemprop="caption">
            
        </div>
                 </figcaption>
</figure>
            </div>
        </div>
        
<a class="u-url" href="http://www.trelleborgsallehanda.se/webb-tv/q9omda2t" title="Huset där brandmännen kan öva säkert">
    <div class="caption">
                            <h1 itemprop="name headline">Huset där brandmännen kan öva säkert</h1>
        
    </div>
</a>
<div class="art-date">

    <span class="icon-clock title-icon" data-icon="s" aria-hidden="true"></span>
    <span class="web-tv-duration">01:35</span>
    </div>
     </div>

</div>
	
                </li>

            
                                
                <li class="list-item web-tv-teaser   " itemprop="itemListElement">

                    				

<div class="web-tv-teaser " itemscope itemtype="http://schema.org/VideoObject">
    <div class="thumbnail">
                <div class="image-wrap">
            
            <div class="image">
                                        
<figure class="article-image u-photo lazyloader img-container " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
    <a class="img-cropper" data-ajax="false" data-caption="" data-photographer="" href="http://www.trelleborgsallehanda.se/webb-tv/xv092fd7" title="">


                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_xv092fd7_002.jpg%3Fcb%3Dc2b2de24104e8ee74cc242a210ca8a6b&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=480&amp;height=240&amp;q=75"
            data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_xv092fd7_002.jpg%3Fcb%3Dc2b2de24104e8ee74cc242a210ca8a6b&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=384&amp;q=75"
            data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_xv092fd7_002.jpg%3Fcb%3Dc2b2de24104e8ee74cc242a210ca8a6b&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=1152&amp;height=576&amp;q=75"
            data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_xv092fd7_002.jpg%3Fcb%3Dc2b2de24104e8ee74cc242a210ca8a6b&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=200&amp;q=75"
            data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_xv092fd7_002.jpg%3Fcb%3Dc2b2de24104e8ee74cc242a210ca8a6b&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75"
            data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_xv092fd7_002.jpg%3Fcb%3Dc2b2de24104e8ee74cc242a210ca8a6b&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=960&amp;height=640&amp;q=75"
            data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_xv092fd7_002.jpg%3Fcb%3Dc2b2de24104e8ee74cc242a210ca8a6b&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=180&amp;height=270&amp;q=75"
            data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_xv092fd7_002.jpg%3Fcb%3Dc2b2de24104e8ee74cc242a210ca8a6b&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=450&amp;q=75"
            data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_xv092fd7_002.jpg%3Fcb%3Dc2b2de24104e8ee74cc242a210ca8a6b&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=1152&amp;q=75"
            data-uuid=""
            data-col="0"
            data-alt=""
            data-img-width="2500"
            data-img-height="2000">
            <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_xv092fd7_002.jpg%3Fcb%3Dc2b2de24104e8ee74cc242a210ca8a6b&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75" alt="" title="" itemprop="contentUrl">
        </noscript>
                
    </a>
    <meta itemprop="description" content="">
    <figcaption>
    
        <div class="caption" itemprop="caption">
            
        </div>
                 </figcaption>
</figure>
            </div>
        </div>
        
<a class="u-url" href="http://www.trelleborgsallehanda.se/webb-tv/xv092fd7" title="Här räddar räddningstjänsten en skadad ur en bil">
    <div class="caption">
                            <h1 itemprop="name headline">Här räddar räddningstjänsten en skadad ur en bil</h1>
        
    </div>
</a>
<div class="art-date">

    <span class="icon-clock title-icon" data-icon="s" aria-hidden="true"></span>
    <span class="web-tv-duration">01:19</span>
    </div>
     </div>

</div>
	
                </li>

            
                                
                <li class="list-item web-tv-teaser   " itemprop="itemListElement">

                    				

<div class="web-tv-teaser " itemscope itemtype="http://schema.org/VideoObject">
    <div class="thumbnail">
                <div class="image-wrap">
            
            <div class="image">
                                        
<figure class="article-image u-photo lazyloader img-container " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
    <a class="img-cropper" data-ajax="false" data-caption="" data-photographer="" href="http://www.trelleborgsallehanda.se/webb-tv/5xvmr8sw" title="">


                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_5xvmr8sw_003.jpg%3Fcb%3D3547ea67f073ec9f09e70de2d9e846ce&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=480&amp;height=240&amp;q=75"
            data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_5xvmr8sw_003.jpg%3Fcb%3D3547ea67f073ec9f09e70de2d9e846ce&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=384&amp;q=75"
            data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_5xvmr8sw_003.jpg%3Fcb%3D3547ea67f073ec9f09e70de2d9e846ce&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=1152&amp;height=576&amp;q=75"
            data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_5xvmr8sw_003.jpg%3Fcb%3D3547ea67f073ec9f09e70de2d9e846ce&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=200&amp;q=75"
            data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_5xvmr8sw_003.jpg%3Fcb%3D3547ea67f073ec9f09e70de2d9e846ce&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75"
            data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_5xvmr8sw_003.jpg%3Fcb%3D3547ea67f073ec9f09e70de2d9e846ce&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=960&amp;height=640&amp;q=75"
            data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_5xvmr8sw_003.jpg%3Fcb%3D3547ea67f073ec9f09e70de2d9e846ce&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=180&amp;height=270&amp;q=75"
            data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_5xvmr8sw_003.jpg%3Fcb%3D3547ea67f073ec9f09e70de2d9e846ce&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=450&amp;q=75"
            data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_5xvmr8sw_003.jpg%3Fcb%3D3547ea67f073ec9f09e70de2d9e846ce&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=1152&amp;q=75"
            data-uuid=""
            data-col="0"
            data-alt=""
            data-img-width="2500"
            data-img-height="2000">
            <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_5xvmr8sw_003.jpg%3Fcb%3D3547ea67f073ec9f09e70de2d9e846ce&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75" alt="" title="" itemprop="contentUrl">
        </noscript>
                
    </a>
    <meta itemprop="description" content="">
    <figcaption>
    
        <div class="caption" itemprop="caption">
            
        </div>
                 </figcaption>
</figure>
            </div>
        </div>
        
<a class="u-url" href="http://www.trelleborgsallehanda.se/webb-tv/5xvmr8sw" title="Så funkar vår nya app MinTA">
    <div class="caption">
                            <h1 itemprop="name headline">Så funkar vår nya app MinTA</h1>
        
    </div>
</a>
<div class="art-date">

    <span class="icon-clock title-icon" data-icon="s" aria-hidden="true"></span>
    <span class="web-tv-duration">01:25</span>
    </div>
     </div>

</div>
	
                </li>

                    
    </ul>

    
    
</div>
</li>
<li id="gmadwidget-68" class="widget GmAdWidget"><!-- TA Mobil 4 -->
    

<div id="EAS_fif_8669"  class="lazyThis" data-screenAmount="0.3"   data-maxwidth="320px"  data-adName="TAMobil4" ></div>


                                                                                                    
<div style="display:none" id="key_word_8669" data-keywords="|V%C3%A4der|Motortr%C3%A4ff|Orkestrar|Regn|Nederb%C3%B6rd|F%C3%B6reningar|Smygehamn|Trelleborg"></div>


<script type="text/javascript">
    var metas = document.getElementsByTagName('meta');
    var pageClass = '';
    var adTags;

    for (var i=0; i<metas.length; i++) {
       if (metas[i].getAttribute("name") == "cXenseParse:pageclass") {
          pageClass =  metas[i].getAttribute("content");
       }
       if (metas[i].getAttribute("name") == "keywords") {
          adTags =  metas[i].getAttribute("content");
          adTags = adTags.replace(/ /g, "+");
          adTags = encodeURI(adTags);
       }
    }

    adTags = adTags.replace(/,/g, "|");

    adTags = ';EASTTags=' + adTags ;
    var eas_tags = document.getElementById('key_word_8669').getAttribute('data-keywords');

    if (eas_tags === '' || eas_tags === '|'){
            eas_tags = adTags;
    }
    else {
            eas_tags = ';EASTTAgs=' + eas_tags;
    }

    var easTargeting = '';
    
                if (typeof cX !== 'undefined') {
                var segments = cX.getUserSegmentIds({persistedQueryId:'fae8b870ff3293797c73a4aa80a04554c34ce025'});
                easTargeting = (segments && segments.length) ? '&EASTCxenseSegments=' + segments.join('|') : '';
        }
        var sidebar = document.getElementById("EAS_fif_8669").parentNode.parentNode;
    if (sidebar.className.split(" ").indexOf("wp-sidebar") === -1) {
        sidebar = false;
    }

        AdHandler.registerAd({
        adSpaceId: "8669",
        sidebar: sidebar
    });

    EAS_load_fif("EAS_fif_8669", "/EAS_fif.html", "http://eas.trelleborgsallehanda.se/eas?cu=8669;cre=mu;js=y;encoding=utf-8;pageviewid=" + EAS_pageviewid + ";target=_blank" + eas_tags + ';EASTpageclass=' + pageClass + ';' + easTargeting, 0, 0);
    setTimeout(function(){
        AdHandler.registerLoadedAd("8669");
    },2000);
</script>
</li>
<li id="boardrenderwidget-4" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="  "><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="mostviewedpagewidget-9"><div class="widget MostViewedPages">    <div class="teaser-list small-list-view most-viewed section-news">
    <header>
	<h4 class="list-header " itemprop="name">
					Veckans mest lästa
			</h4>
</header>

        <ul class="item-list">
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">1.</span>
                                        <a class="most-viewed-link art-title" href="http://www.trelleborgsallehanda.se/trelleborg/bilder-fran-en-blot-festival/" title="Bilder från en blöt festival">
                                                Bilder från en blöt festival
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">2.</span>
                                        <a class="most-viewed-link art-title" href="http://www.trelleborgsallehanda.se/trelleborg/live-folj-med-ta-ut-i-vimlet-pa-palmfestivalen/" title="LIVE: Följ med TA ut i vimlet på Palmfestivalen">
                                                LIVE: Följ med TA ut i vimlet på Palmfestivalen
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">3.</span>
                                        <a class="most-viewed-link art-title" href="http://www.trelleborgsallehanda.se/trelleborg/bankomater-i-centrum-tas-bort/" title="Bankomater i centrum tas bort">
                                                Bankomater i centrum tas bort
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">4.</span>
                                        <a class="most-viewed-link art-title" href="http://www.trelleborgsallehanda.se/trelleborg/vd-for-kommunalt-bolag-jobbar-25-timmar-i-veckan/" title="Vd för kommunalt bolag jobbar 2,5 timmar i veckan">
                                                Vd för kommunalt bolag jobbar 2,5 timmar i veckan
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">5.</span>
                                        <a class="most-viewed-link art-title" href="http://www.trelleborgsallehanda.se/trelleborg/smitare-korde-pa-signums-markis-skyltfonster-krossat/" title="Smitare körde på Signums markis - skyltfönster krossat">
                                                Smitare körde på Signums markis - skyltfönster krossat
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                </ul>


    </div>
</div></div></div></div><div class="clearfix"></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="  "><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="gm-headline-38">                    <div class="gm_headline">
            <h1 class="gm_headline__title  section-news">
                                    Senaste nytt
                            </h1>
        </div>
    </div><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="ocobjectswidget-4"><div class="widget widget_ocobjectswidget">
<article class="art-box h-entry art-base teaser teaser-default   section-family   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="3" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.trelleborgsallehanda.se/familj/en-rost-gjord-for-radio/" title="En riktig radioröst">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9596605e-faf3-5164-80c8-96d007193821&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.18761726078799248&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9596605e-faf3-5164-80c8-96d007193821&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.18761726078799248&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9596605e-faf3-5164-80c8-96d007193821&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.18761726078799248&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9596605e-faf3-5164-80c8-96d007193821&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9596605e-faf3-5164-80c8-96d007193821&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9596605e-faf3-5164-80c8-96d007193821&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9596605e-faf3-5164-80c8-96d007193821&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.09125&amp;y=0.18198874296435272&amp;crop_w=0.35625&amp;crop_h=0.8180112570356473&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9596605e-faf3-5164-80c8-96d007193821&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.09125&amp;y=0.18198874296435272&amp;crop_w=0.35625&amp;crop_h=0.8180112570356473&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9596605e-faf3-5164-80c8-96d007193821&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.09125&amp;y=0.18198874296435272&amp;crop_w=0.35625&amp;crop_h=0.8180112570356473&amp;z=1"
                          data-uuid="9596605e-faf3-5164-80c8-96d007193821"
                          data-col="0"
                          data-alt="Agne Andersson har sänt närradio i 15-års tid."
                          data-title="Agne Andersson har sänt närradio i 15-års tid."
                          data-img-width="5085"
                          data-img-height="3390">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9596605e-faf3-5164-80c8-96d007193821&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Agne Andersson har sänt närradio i 15-års tid." title="Agne Andersson har sänt närradio i 15-års tid." itemprop="contentUrl">

                    <meta itemprop="description" content="Agne Andersson har sänt närradio i 15-års tid.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Agne Andersson har sänt närradio i 15-års tid.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Mårten Svemark</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.trelleborgsallehanda.se/familj/en-rost-gjord-for-radio/" title="En riktig radioröst" class="u-url" itemprop="url" content="http://www.trelleborgsallehanda.se/familj/en-rost-gjord-for-radio/" >
                En riktig radioröst
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.trelleborgsallehanda.se/familj/en-rost-gjord-for-radio/" title="En riktig radioröst" class="u-url" itemprop="description">
               Det var rösten som banade vägen till att Agne Andersson började sända närradio för cirka 15 år sedan.
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>

<article class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="1" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.trelleborgsallehanda.se/trelleborg/granspolisen-slog-till-mot-bygge-tre-saknade-arbetstillstand/" title="Brott: Gränspolisen slog till mot bygge">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=dba05529-e02c-5026-ab21-741a1d108e07&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.013544018058690745&amp;crop_w=1.0&amp;crop_h=0.9029345372460497&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=dba05529-e02c-5026-ab21-741a1d108e07&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.013544018058690745&amp;crop_w=1.0&amp;crop_h=0.9029345372460497&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=dba05529-e02c-5026-ab21-741a1d108e07&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.013544018058690745&amp;crop_w=1.0&amp;crop_h=0.9029345372460497&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=dba05529-e02c-5026-ab21-741a1d108e07&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.13125&amp;y=0.0&amp;crop_w=0.83125&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=dba05529-e02c-5026-ab21-741a1d108e07&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.13125&amp;y=0.0&amp;crop_w=0.83125&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=dba05529-e02c-5026-ab21-741a1d108e07&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.13125&amp;y=0.0&amp;crop_w=0.83125&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=dba05529-e02c-5026-ab21-741a1d108e07&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.57&amp;y=0.0&amp;crop_w=0.36875&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=dba05529-e02c-5026-ab21-741a1d108e07&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.57&amp;y=0.0&amp;crop_w=0.36875&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=dba05529-e02c-5026-ab21-741a1d108e07&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.57&amp;y=0.0&amp;crop_w=0.36875&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="dba05529-e02c-5026-ab21-741a1d108e07"
                          data-col="0"
                          data-alt="Arkivbild."
                          data-title="Arkivbild."
                          data-img-width="3669"
                          data-img-height="2033">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=dba05529-e02c-5026-ab21-741a1d108e07&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.13125&amp;y=0.0&amp;crop_w=0.83125&amp;crop_h=0.999999999&amp;z=1" alt="Arkivbild." title="Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Johan Nilsson/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.trelleborgsallehanda.se/trelleborg/granspolisen-slog-till-mot-bygge-tre-saknade-arbetstillstand/" title="Brott: Gränspolisen slog till mot bygge" class="u-url" itemprop="url" content="http://www.trelleborgsallehanda.se/trelleborg/granspolisen-slog-till-mot-bygge-tre-saknade-arbetstillstand/" >
                Brott: Gränspolisen slog till mot bygge
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.trelleborgsallehanda.se/trelleborg/granspolisen-slog-till-mot-bygge-tre-saknade-arbetstillstand/" title="Brott: Gränspolisen slog till mot bygge" class="u-url" itemprop="description">
               Tre personer saknade arbetstillstånd. 
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>

<article class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="1" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.trelleborgsallehanda.se/trelleborg/traff-stalls-in-och-bbc-stoppas-av-regnet/" title="Väderkaos: Träff ställs in och BBC stoppas av regnet">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a44bc70d-817e-5a24-b9be-48e30ed69f81&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.225140712945591&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a44bc70d-817e-5a24-b9be-48e30ed69f81&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.225140712945591&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a44bc70d-817e-5a24-b9be-48e30ed69f81&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.225140712945591&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a44bc70d-817e-5a24-b9be-48e30ed69f81&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a44bc70d-817e-5a24-b9be-48e30ed69f81&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a44bc70d-817e-5a24-b9be-48e30ed69f81&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a44bc70d-817e-5a24-b9be-48e30ed69f81&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.235&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a44bc70d-817e-5a24-b9be-48e30ed69f81&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.235&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a44bc70d-817e-5a24-b9be-48e30ed69f81&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.235&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="a44bc70d-817e-5a24-b9be-48e30ed69f81"
                          data-col="0"
                          data-alt="Bild från en tidigare motorträff i Smyge."
                          data-title="Bild från en tidigare motorträff i Smyge."
                          data-img-width="2938"
                          data-img-height="1958">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a44bc70d-817e-5a24-b9be-48e30ed69f81&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Bild från en tidigare motorträff i Smyge." title="Bild från en tidigare motorträff i Smyge." itemprop="contentUrl">

                    <meta itemprop="description" content="Bild från en tidigare motorträff i Smyge.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Bild från en tidigare motorträff i Smyge.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Tomas Nyberg</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.trelleborgsallehanda.se/trelleborg/traff-stalls-in-och-bbc-stoppas-av-regnet/" title="Väderkaos: Träff ställs in och BBC stoppas av regnet" class="u-url" itemprop="url" content="http://www.trelleborgsallehanda.se/trelleborg/traff-stalls-in-och-bbc-stoppas-av-regnet/" >
                Väderkaos: Träff ställs in och BBC stoppas av regnet
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.trelleborgsallehanda.se/trelleborg/traff-stalls-in-och-bbc-stoppas-av-regnet/" title="Väderkaos: Träff ställs in och BBC stoppas av regnet" class="u-url" itemprop="description">
               Efter SMHI:s varning – arrangemang ställs in. 
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

    
    <ul class="related-articles">
                    <li>
                <article class="related-article" itemscope itemtype="http://schema.org/NewsArticle">
                    <h5 itemprop="name headline">
                                                    <span class="icon-link"></span>
                                                <a href="http://www.trelleborgsallehanda.se/trelleborg/smhi-varnar-risk-for-regnkaos/" itemprop="url" content="http://www.trelleborgsallehanda.se/trelleborg/smhi-varnar-risk-for-regnkaos/" title="SMHI varnar: Risk för regnkaos ">
                                                        SMHI varnar: Risk för regnkaos </a>
                        </a>
                    </h5>
                </article>
            </li>
            </ul>

                                                                    </section>
        </div>
            
    </article>

<article class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="6" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.trelleborgsallehanda.se/trelleborg/allt-om-kulturhosten-2018/" title="Kultur &amp; nöje: Det här händer på Söderslätt i höst">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=68c52d66-6aab-52aa-89cf-6e4809564d93&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.1475&amp;crop_w=1.0&amp;crop_h=0.5&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=68c52d66-6aab-52aa-89cf-6e4809564d93&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.1475&amp;crop_w=1.0&amp;crop_h=0.5&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=68c52d66-6aab-52aa-89cf-6e4809564d93&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.1475&amp;crop_w=1.0&amp;crop_h=0.5&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=68c52d66-6aab-52aa-89cf-6e4809564d93&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.0&amp;y=0.065&amp;crop_w=1.0&amp;crop_h=0.66625&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=68c52d66-6aab-52aa-89cf-6e4809564d93&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.065&amp;crop_w=1.0&amp;crop_h=0.66625&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=68c52d66-6aab-52aa-89cf-6e4809564d93&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.0&amp;y=0.065&amp;crop_w=1.0&amp;crop_h=0.66625&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=68c52d66-6aab-52aa-89cf-6e4809564d93&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.2075&amp;y=0.0&amp;crop_w=0.66625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=68c52d66-6aab-52aa-89cf-6e4809564d93&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.2075&amp;y=0.0&amp;crop_w=0.66625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=68c52d66-6aab-52aa-89cf-6e4809564d93&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.2075&amp;y=0.0&amp;crop_w=0.66625&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="68c52d66-6aab-52aa-89cf-6e4809564d93"
                          data-col="0"
                          data-alt="Malmö Operas turnéföreställning ”Carmen” når Trelleborg 4 oktober."
                          data-title="Malmö Operas turnéföreställning ”Carmen” når Trelleborg 4 oktober."
                          data-img-width="3240"
                          data-img-height="3241">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=68c52d66-6aab-52aa-89cf-6e4809564d93&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.065&amp;crop_w=1.0&amp;crop_h=0.66625&amp;z=1" alt="Malmö Operas turnéföreställning ”Carmen” når Trelleborg 4 oktober." title="Malmö Operas turnéföreställning ”Carmen” når Trelleborg 4 oktober." itemprop="contentUrl">

                    <meta itemprop="description" content="Malmö Operas turnéföreställning ”Carmen” når Trelleborg 4 oktober.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Malmö Operas turnéföreställning ”Carmen” når Trelleborg 4 oktober.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Lars Krantz</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.trelleborgsallehanda.se/trelleborg/allt-om-kulturhosten-2018/" title="Kultur &amp; nöje: Det här händer på Söderslätt i höst" class="u-url" itemprop="url" content="http://www.trelleborgsallehanda.se/trelleborg/allt-om-kulturhosten-2018/" >
                Kultur & nöje: Det här händer på Söderslätt i höst
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.trelleborgsallehanda.se/trelleborg/allt-om-kulturhosten-2018/" title="Kultur &amp; nöje: Det här händer på Söderslätt i höst" class="u-url" itemprop="description">
               Kulturhösten i Trelleborg med omnejd bjuder på ett varierat smörgåsbord. 
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

    
    <ul class="related-articles">
                    <li>
                <article class="related-article" itemscope itemtype="http://schema.org/NewsArticle">
                    <h5 itemprop="name headline">
                                                    <span class="icon-link"></span>
                                                <a href="http://www.trelleborgsallehanda.se/trelleborg/ny-platta-pa-gang-for-svante-sjoblom/" itemprop="url" content="http://www.trelleborgsallehanda.se/trelleborg/ny-platta-pa-gang-for-svante-sjoblom/" title="Ny platta på gång för Svante Sjöblom ">
                                                        Ny platta på gång för Svante Sjöblom </a>
                        </a>
                    </h5>
                </article>
            </li>
            </ul>

                                                                    </section>
        </div>
            
    </article>

<article class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="2" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.trelleborgsallehanda.se/trelleborg/ny-platta-pa-gang-for-svante-sjoblom/" title="Svante Sjöblom spelar in nytt">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=583148b4-a216-55f4-9be6-3b5ae20b6598&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.10674157303370786&amp;crop_w=1.0&amp;crop_h=0.7490636704119851&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=583148b4-a216-55f4-9be6-3b5ae20b6598&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.10674157303370786&amp;crop_w=1.0&amp;crop_h=0.7490636704119851&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=583148b4-a216-55f4-9be6-3b5ae20b6598&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.10674157303370786&amp;crop_w=1.0&amp;crop_h=0.7490636704119851&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=583148b4-a216-55f4-9be6-3b5ae20b6598&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.0&amp;y=0.0018726591760299626&amp;crop_w=1.0&amp;crop_h=0.99812734082397&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=583148b4-a216-55f4-9be6-3b5ae20b6598&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.0018726591760299626&amp;crop_w=1.0&amp;crop_h=0.99812734082397&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=583148b4-a216-55f4-9be6-3b5ae20b6598&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.0&amp;y=0.0018726591760299626&amp;crop_w=1.0&amp;crop_h=0.99812734082397&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=583148b4-a216-55f4-9be6-3b5ae20b6598&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.255&amp;y=0.0&amp;crop_w=0.445&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=583148b4-a216-55f4-9be6-3b5ae20b6598&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.255&amp;y=0.0&amp;crop_w=0.445&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=583148b4-a216-55f4-9be6-3b5ae20b6598&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.255&amp;y=0.0&amp;crop_w=0.445&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="583148b4-a216-55f4-9be6-3b5ae20b6598"
                          data-col="0"
                          data-alt="”Smyge är där jag både fiskar och spelar”, säger Svante Sjöblom. ”Det är hemmaplan”."
                          data-title="”Smyge är där jag både fiskar och spelar”, säger Svante Sjöblom. ”Det är hemmaplan”."
                          data-img-width="4000"
                          data-img-height="2671">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=583148b4-a216-55f4-9be6-3b5ae20b6598&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.0018726591760299626&amp;crop_w=1.0&amp;crop_h=0.99812734082397&amp;z=1" alt="”Smyge är där jag både fiskar och spelar”, säger Svante Sjöblom. ”Det är hemmaplan”." title="”Smyge är där jag både fiskar och spelar”, säger Svante Sjöblom. ”Det är hemmaplan”." itemprop="contentUrl">

                    <meta itemprop="description" content="”Smyge är där jag både fiskar och spelar”, säger Svante Sjöblom. ”Det är hemmaplan”.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">”Smyge är där jag både fiskar och spelar”, säger Svante Sjöblom. ”Det är hemmaplan”.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Frank Nielsen</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.trelleborgsallehanda.se/trelleborg/ny-platta-pa-gang-for-svante-sjoblom/" title="Svante Sjöblom spelar in nytt" class="u-url" itemprop="url" content="http://www.trelleborgsallehanda.se/trelleborg/ny-platta-pa-gang-for-svante-sjoblom/" >
                Svante Sjöblom spelar in nytt
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.trelleborgsallehanda.se/trelleborg/ny-platta-pa-gang-for-svante-sjoblom/" title="Svante Sjöblom spelar in nytt" class="u-url" itemprop="description">
               Äspömusikern gör sig redo för att göra första nya plattan på tio år. 
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

    
    <ul class="related-articles">
                    <li>
                <article class="related-article" itemscope itemtype="http://schema.org/NewsArticle">
                    <h5 itemprop="name headline">
                                                    <span class="icon-link"></span>
                                                <a href="http://www.trelleborgsallehanda.se/trelleborg/allt-om-kulturhosten-2018/" itemprop="url" content="http://www.trelleborgsallehanda.se/trelleborg/allt-om-kulturhosten-2018/" title="Allt om kulturhösten 2018">
                                                        Allt om kulturhösten 2018</a>
                        </a>
                    </h5>
                </article>
            </li>
            </ul>

                                                                    </section>
        </div>
            
    </article>
</div></div></div></div><div class="clearfix"></div></div></section></li>
<li id="gmadwidget-69" class="widget GmAdWidget"><!-- TA Mobil 5 -->
    

<div id="EAS_fif_8670"  class="lazyThis" data-screenAmount="0.3"   data-maxwidth="320px"  data-adName="TAMobil5" ></div>


                                                                                                    
<div style="display:none" id="key_word_8670" data-keywords="|V%C3%A4der|Motortr%C3%A4ff|Orkestrar|Regn|Nederb%C3%B6rd|F%C3%B6reningar|Smygehamn|Trelleborg"></div>


<script type="text/javascript">
    var metas = document.getElementsByTagName('meta');
    var pageClass = '';
    var adTags;

    for (var i=0; i<metas.length; i++) {
       if (metas[i].getAttribute("name") == "cXenseParse:pageclass") {
          pageClass =  metas[i].getAttribute("content");
       }
       if (metas[i].getAttribute("name") == "keywords") {
          adTags =  metas[i].getAttribute("content");
          adTags = adTags.replace(/ /g, "+");
          adTags = encodeURI(adTags);
       }
    }

    adTags = adTags.replace(/,/g, "|");

    adTags = ';EASTTags=' + adTags ;
    var eas_tags = document.getElementById('key_word_8670').getAttribute('data-keywords');

    if (eas_tags === '' || eas_tags === '|'){
            eas_tags = adTags;
    }
    else {
            eas_tags = ';EASTTAgs=' + eas_tags;
    }

    var easTargeting = '';
    
                if (typeof cX !== 'undefined') {
                var segments = cX.getUserSegmentIds({persistedQueryId:'fae8b870ff3293797c73a4aa80a04554c34ce025'});
                easTargeting = (segments && segments.length) ? '&EASTCxenseSegments=' + segments.join('|') : '';
        }
        var sidebar = document.getElementById("EAS_fif_8670").parentNode.parentNode;
    if (sidebar.className.split(" ").indexOf("wp-sidebar") === -1) {
        sidebar = false;
    }

        AdHandler.registerAd({
        adSpaceId: "8670",
        sidebar: sidebar
    });

    EAS_load_fif("EAS_fif_8670", "/EAS_fif.html", "http://eas.trelleborgsallehanda.se/eas?cu=8670;cre=mu;js=y;encoding=utf-8;pageviewid=" + EAS_pageviewid + ";target=_blank" + eas_tags + ';EASTpageclass=' + pageClass + ';' + easTargeting, 0, 0);
    setTimeout(function(){
        AdHandler.registerLoadedAd("8670");
    },2000);
</script>
</li>
<li id="boardrenderwidget-5" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="  "><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="gm-headline-47">                    <div class="gm_headline">
            <h1 class="gm_headline__title  section-news">
                                    <a href="http://www.trelleborgsallehanda.se/" title="Toppnyheter just nu">Toppnyheter just nu</a>
                            </h1>
        </div>
    </div></div></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 board-col-xs-12 board-col-sm-4 board-col-md-4 board-col-lg-4"><div class="rendered_board_article no-bb no-leadin content-size-xs-12 content-size-sm-4 content-size-md-4 content-size-lg-4">
<article class="art-box h-entry art-base teaser teaser-image-over   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
        			                                            
        
                            
        

        <figure class="img-container u-photo teaser-image-over-image" itemprop="associatedMedia" data-image-count="1" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.trelleborgsallehanda.se/trelleborg/traff-stalls-in-och-bbc-stoppas-av-regnet/" title="Väderkaos: Träff ställs in och BBC stoppas av regnet">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a44bc70d-817e-5a24-b9be-48e30ed69f81&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.225140712945591&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a44bc70d-817e-5a24-b9be-48e30ed69f81&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.225140712945591&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a44bc70d-817e-5a24-b9be-48e30ed69f81&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.225140712945591&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a44bc70d-817e-5a24-b9be-48e30ed69f81&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a44bc70d-817e-5a24-b9be-48e30ed69f81&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a44bc70d-817e-5a24-b9be-48e30ed69f81&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a44bc70d-817e-5a24-b9be-48e30ed69f81&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.235&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a44bc70d-817e-5a24-b9be-48e30ed69f81&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.235&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a44bc70d-817e-5a24-b9be-48e30ed69f81&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.235&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="a44bc70d-817e-5a24-b9be-48e30ed69f81"
                          data-col="0"
                          data-alt="Bild från en tidigare motorträff i Smyge."
                          data-title="Bild från en tidigare motorträff i Smyge."
                          data-img-width="2938"
                          data-img-height="1958">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a44bc70d-817e-5a24-b9be-48e30ed69f81&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Bild från en tidigare motorträff i Smyge." title="Bild från en tidigare motorträff i Smyge." itemprop="contentUrl">

                    <meta itemprop="description" content="Bild från en tidigare motorträff i Smyge.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Bild från en tidigare motorträff i Smyge.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Tomas Nyberg</span>
                </div>
                          </figcaption>
        </figure>
                    		                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.trelleborgsallehanda.se/trelleborg/traff-stalls-in-och-bbc-stoppas-av-regnet/" title="Väderkaos: Träff ställs in och BBC stoppas av regnet" class="u-url" itemprop="url" content="http://www.trelleborgsallehanda.se/trelleborg/traff-stalls-in-och-bbc-stoppas-av-regnet/" >
                Väderkaos: Träff ställs in och BBC stoppas av regnet
            </a>
</h1>
            </header>
            
    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.trelleborgsallehanda.se/trelleborg/traff-stalls-in-och-bbc-stoppas-av-regnet/" title="Väderkaos: Träff ställs in och BBC stoppas av regnet" class="u-url" itemprop="description">
               Efter SMHI:s varning – arrangemang ställs in. 
           </a>
       </p>
                                    

    
    <ul class="related-articles">
                    <li>
                <article class="related-article" itemscope itemtype="http://schema.org/NewsArticle">
                    <h5 itemprop="name headline">
                                                    <span class="icon-link"></span>
                                                <a href="http://www.trelleborgsallehanda.se/trelleborg/smhi-varnar-risk-for-regnkaos/" itemprop="url" content="http://www.trelleborgsallehanda.se/trelleborg/smhi-varnar-risk-for-regnkaos/" title="SMHI varnar: Risk för regnkaos ">
                                                        SMHI varnar: Risk för regnkaos </a>
                        </a>
                    </h5>
                </article>
            </li>
            </ul>

                                                                    </section>
        </div>
            
    </article>
</div></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 board-col-xs-12 board-col-sm-4 board-col-md-4 board-col-lg-4"><div class="rendered_board_article no-bb no-leadin content-size-xs-12 content-size-sm-4 content-size-md-4 content-size-lg-4">
<article class="art-box h-entry art-base teaser teaser-image-over   section-family   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
        			                                            
        
                            
        

        <figure class="img-container u-photo teaser-image-over-image" itemprop="associatedMedia" data-image-count="3" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.trelleborgsallehanda.se/familj/en-rost-gjord-for-radio/" title="En riktig radioröst">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9596605e-faf3-5164-80c8-96d007193821&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.18761726078799248&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9596605e-faf3-5164-80c8-96d007193821&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.18761726078799248&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9596605e-faf3-5164-80c8-96d007193821&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.18761726078799248&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9596605e-faf3-5164-80c8-96d007193821&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9596605e-faf3-5164-80c8-96d007193821&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9596605e-faf3-5164-80c8-96d007193821&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9596605e-faf3-5164-80c8-96d007193821&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.09125&amp;y=0.18198874296435272&amp;crop_w=0.35625&amp;crop_h=0.8180112570356473&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9596605e-faf3-5164-80c8-96d007193821&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.09125&amp;y=0.18198874296435272&amp;crop_w=0.35625&amp;crop_h=0.8180112570356473&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9596605e-faf3-5164-80c8-96d007193821&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.09125&amp;y=0.18198874296435272&amp;crop_w=0.35625&amp;crop_h=0.8180112570356473&amp;z=1"
                          data-uuid="9596605e-faf3-5164-80c8-96d007193821"
                          data-col="0"
                          data-alt="Agne Andersson har sänt närradio i 15-års tid."
                          data-title="Agne Andersson har sänt närradio i 15-års tid."
                          data-img-width="5085"
                          data-img-height="3390">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9596605e-faf3-5164-80c8-96d007193821&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Agne Andersson har sänt närradio i 15-års tid." title="Agne Andersson har sänt närradio i 15-års tid." itemprop="contentUrl">

                    <meta itemprop="description" content="Agne Andersson har sänt närradio i 15-års tid.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Agne Andersson har sänt närradio i 15-års tid.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Mårten Svemark</span>
                </div>
                          </figcaption>
        </figure>
                    		                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.trelleborgsallehanda.se/familj/en-rost-gjord-for-radio/" title="En riktig radioröst" class="u-url" itemprop="url" content="http://www.trelleborgsallehanda.se/familj/en-rost-gjord-for-radio/" >
                En riktig radioröst
            </a>
</h1>
            </header>
            
    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.trelleborgsallehanda.se/familj/en-rost-gjord-for-radio/" title="En riktig radioröst" class="u-url" itemprop="description">
               Det var rösten som banade vägen till att Agne Andersson började sända närradio för cirka 15 år sedan.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
    </article>
</div></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 board-col-xs-12 board-col-sm-4 board-col-md-4 board-col-lg-4"><div class="rendered_board_article no-bb no-leadin content-size-xs-12 content-size-sm-4 content-size-md-4 content-size-lg-4">
<article class="art-box h-entry art-base teaser teaser-image-over   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
        			                                            
        
                            
        

        <figure class="img-container u-photo teaser-image-over-image" itemprop="associatedMedia" data-image-count="3" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.trelleborgsallehanda.se/trelleborg/stora-brister-i-vallokaler-i-trelleborg/" title="Stora brister i Trelleborgs vallokaler: ”Förvånande”">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=490d4b30-c4f3-5fa4-8f01-4550fdcc0060&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.0600375234521576&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=490d4b30-c4f3-5fa4-8f01-4550fdcc0060&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.0600375234521576&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=490d4b30-c4f3-5fa4-8f01-4550fdcc0060&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.0600375234521576&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=490d4b30-c4f3-5fa4-8f01-4550fdcc0060&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=490d4b30-c4f3-5fa4-8f01-4550fdcc0060&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=490d4b30-c4f3-5fa4-8f01-4550fdcc0060&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=490d4b30-c4f3-5fa4-8f01-4550fdcc0060&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.46125&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=490d4b30-c4f3-5fa4-8f01-4550fdcc0060&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.46125&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=490d4b30-c4f3-5fa4-8f01-4550fdcc0060&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.46125&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="490d4b30-c4f3-5fa4-8f01-4550fdcc0060"
                          data-col="0"
                          data-alt="Tillgänglighetskonsulten Lilian Müller konstaterar att bordet i bibliotekets röstningslokal är för högt. För en person i rullstol blir det svårt, om inte omöjligt, att nå valsedlarna längst bak."
                          data-title="Tillgänglighetskonsulten Lilian Müller konstaterar att bordet i bibliotekets röstningslokal är för högt. För en person i rullstol blir det svårt, om inte omöjligt, att nå valsedlarna längst bak."
                          data-img-width="5184"
                          data-img-height="3456">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=490d4b30-c4f3-5fa4-8f01-4550fdcc0060&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Tillgänglighetskonsulten Lilian Müller konstaterar att bordet i bibliotekets röstningslokal är för högt. För en person i rullstol blir det svårt, om inte omöjligt, att nå valsedlarna längst bak." title="Tillgänglighetskonsulten Lilian Müller konstaterar att bordet i bibliotekets röstningslokal är för högt. För en person i rullstol blir det svårt, om inte omöjligt, att nå valsedlarna längst bak." itemprop="contentUrl">

                    <meta itemprop="description" content="Tillgänglighetskonsulten Lilian Müller konstaterar att bordet i bibliotekets röstningslokal är för högt. För en person i rullstol blir det svårt, om inte omöjligt, att nå valsedlarna längst bak.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Tillgänglighetskonsulten Lilian Müller konstaterar att bordet i bibliotekets röstningslokal är för högt. För en person i rullstol blir det svårt, om inte omöjligt, att nå valsedlarna längst bak.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Mårten Svemark</span>
                </div>
                          </figcaption>
        </figure>
                    		                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.trelleborgsallehanda.se/trelleborg/stora-brister-i-vallokaler-i-trelleborg/" title="Stora brister i Trelleborgs vallokaler: ”Förvånande”" class="u-url" itemprop="url" content="http://www.trelleborgsallehanda.se/trelleborg/stora-brister-i-vallokaler-i-trelleborg/" >
                Stora brister i Trelleborgs vallokaler: ”Förvånande”
            </a>
</h1>
            </header>
            
    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.trelleborgsallehanda.se/trelleborg/stora-brister-i-vallokaler-i-trelleborg/" title="Stora brister i Trelleborgs vallokaler: ”Förvånande”" class="u-url" itemprop="description">
               Tillgänglighetskonsult: ”Jag kunde inte i min vildaste fantasi tro att det skulle vara så här dåligt.”
           </a>
       </p>
                                    

    
    <ul class="related-articles">
                    <li>
                <article class="related-article" itemscope itemtype="http://schema.org/NewsArticle">
                    <h5 itemprop="name headline">
                                                    <span class="icon-link"></span>
                                                <a href="http://www.trelleborgsallehanda.se/trelleborg/vi-gor-vart-basta-for-att-det-ska-fungera/" itemprop="url" content="http://www.trelleborgsallehanda.se/trelleborg/vi-gor-vart-basta-for-att-det-ska-fungera/" title="”Vi gör vårt bästa för att det ska fungera”">
                                                        ”Vi gör vårt bästa för att det ska fungera”</a>
                        </a>
                    </h5>
                </article>
            </li>
            </ul>

                                                                    </section>
        </div>
            
    </article>
</div></div><div class="clearfix"></div></div></section></li>
<li id="gmadwidget-70" class="widget GmAdWidget"><!-- TA Mobil 6 -->
    

<div id="EAS_fif_8671"  class="lazyThis" data-screenAmount="0.3"   data-maxwidth="320px"  data-adName="TAMobil6" ></div>


                                                                                                    
<div style="display:none" id="key_word_8671" data-keywords="|V%C3%A4der|Motortr%C3%A4ff|Orkestrar|Regn|Nederb%C3%B6rd|F%C3%B6reningar|Smygehamn|Trelleborg"></div>


<script type="text/javascript">
    var metas = document.getElementsByTagName('meta');
    var pageClass = '';
    var adTags;

    for (var i=0; i<metas.length; i++) {
       if (metas[i].getAttribute("name") == "cXenseParse:pageclass") {
          pageClass =  metas[i].getAttribute("content");
       }
       if (metas[i].getAttribute("name") == "keywords") {
          adTags =  metas[i].getAttribute("content");
          adTags = adTags.replace(/ /g, "+");
          adTags = encodeURI(adTags);
       }
    }

    adTags = adTags.replace(/,/g, "|");

    adTags = ';EASTTags=' + adTags ;
    var eas_tags = document.getElementById('key_word_8671').getAttribute('data-keywords');

    if (eas_tags === '' || eas_tags === '|'){
            eas_tags = adTags;
    }
    else {
            eas_tags = ';EASTTAgs=' + eas_tags;
    }

    var easTargeting = '';
    
                if (typeof cX !== 'undefined') {
                var segments = cX.getUserSegmentIds({persistedQueryId:'fae8b870ff3293797c73a4aa80a04554c34ce025'});
                easTargeting = (segments && segments.length) ? '&EASTCxenseSegments=' + segments.join('|') : '';
        }
        var sidebar = document.getElementById("EAS_fif_8671").parentNode.parentNode;
    if (sidebar.className.split(" ").indexOf("wp-sidebar") === -1) {
        sidebar = false;
    }

        AdHandler.registerAd({
        adSpaceId: "8671",
        sidebar: sidebar
    });

    EAS_load_fif("EAS_fif_8671", "/EAS_fif.html", "http://eas.trelleborgsallehanda.se/eas?cu=8671;cre=mu;js=y;encoding=utf-8;pageviewid=" + EAS_pageviewid + ";target=_blank" + eas_tags + ';EASTpageclass=' + pageClass + ';' + easTargeting, 0, 0);
    setTimeout(function(){
        AdHandler.registerLoadedAd("8671");
    },2000);
</script>
</li>
                    <div class="gm_headline">
            <h1 class="gm_headline__title  section-news">
                                    <a href="http://www.trelleborgsallehanda.se/" title="Gå tillbaka till startsidan">Gå tillbaka till startsidan</a>
                            </h1>
        </div>
    
</ul>
                      </div>
     </div><!-- ./col-xs-12 -->
     <div class="col-sm-4">
         <aside class="article-right-sidebar-below">
                          <ul class="wp-sidebar">
                                 <li id="mostviewedpagewidget-30" class="widget MostViewedPages">    <div class="teaser-list small-list-view most-viewed section-news">
    <header>
	<h4 class="list-header " itemprop="name">
					Mest läst om Trelleborg just nu
			</h4>
</header>

        <ul class="item-list">
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">1.</span>
                                        <a class="most-viewed-link art-title" href="http://www.trelleborgsallehanda.se/trelleborg/traff-stalls-in-och-bbc-stoppas-av-regnet/" title="Träff ställs in och BBC stoppas av regnet">
                                                Träff ställs in och BBC stoppas av regnet
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">2.</span>
                                        <a class="most-viewed-link art-title" href="http://www.trelleborgsallehanda.se/trelleborg/smhi-varnar-risk-for-regnkaos/" title="SMHI varnar: Risk för regnkaos">
                                                SMHI varnar: Risk för regnkaos
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">3.</span>
                                        <a class="most-viewed-link art-title" href="http://www.trelleborgsallehanda.se/trelleborg/stora-brister-i-vallokaler-i-trelleborg/" title="Stora brister i vallokaler i Trelleborg">
                                                Stora brister i vallokaler i Trelleborg
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">4.</span>
                                        <a class="most-viewed-link art-title" href="http://www.trelleborgsallehanda.se/trelleborg/granspolisen-slog-till-mot-bygge-tre-saknade-arbetstillstand/" title="Gränspolisen slog till mot bygge – tre saknade arbetstillstånd">
                                                Gränspolisen slog till mot bygge – tre saknade arbetstillstånd
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">5.</span>
                                        <a class="most-viewed-link art-title" href="http://www.trelleborgsallehanda.se/trelleborg/foraldrar-sagar-nytt-forslag-for-alstads-skola/" title="Föräldrar sågar nytt förslag för Alstads skola">
                                                Föräldrar sågar nytt förslag för Alstads skola
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">6.</span>
                                        <a class="most-viewed-link art-title" href="http://www.trelleborgsallehanda.se/trelleborg/allt-om-kulturhosten-2018/" title="Allt om kulturhösten 2018">
                                                Allt om kulturhösten 2018
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">7.</span>
                                        <a class="most-viewed-link art-title" href="http://www.trelleborgsallehanda.se/trelleborg/i-gallerikonkursens-spar-lyxbilar-yacht-och-flotta-villor/" title="I gallerikonkursens spår: Lyxbilar, yacht och flotta villor">
                                                I gallerikonkursens spår: Lyxbilar, yacht och flotta villor
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">8.</span>
                                        <a class="most-viewed-link art-title" href="http://www.trelleborgsallehanda.se/trelleborg/valgorenhetslopp-gav-stor-summa-till-kim-walls-fond/" title="Välgörenhetslopp gav stor summa till Kim Walls fond">
                                                Välgörenhetslopp gav stor summa till Kim Walls fond
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">9.</span>
                                        <a class="most-viewed-link art-title" href="http://www.trelleborgsallehanda.se/trelleborg/sexaringar-far-aka-skolbuss-i-en-timme/" title="Sexåringar får åka skolbuss i en timme">
                                                Sexåringar får åka skolbuss i en timme
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">10.</span>
                                        <a class="most-viewed-link art-title" href="http://www.trelleborgsallehanda.se/trelleborg/vd-for-kommunalt-bolag-jobbar-25-timmar-i-veckan/" title="Vd för kommunalt bolag jobbar 2,5 timmar i veckan">
                                                Vd för kommunalt bolag jobbar 2,5 timmar i veckan
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                </ul>


    </div>
</li>

             </ul>
                      </aside>
     </div>



</article><!-- /.single-art-box -->
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/trelleborgsallehanda/assets/compile/dist/js/body.min.js?ver=593e5d2838f7d2a260c84449b97e8afd6b04ae1d'></script>
<script type='text/javascript' src='http://www.trelleborgsallehanda.se/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
                                    <ul class="wp-sidebar">
                        
                    </ul>
                            </main>
            <footer id="site-footer" class="site-footer  container " role="contentinfo">
                <div class="freeSiteOverlay" style="display:none"></div>

                <div class="row">
                    <div class="col-xs-12">
                        <ul class="wp-sidebar">
                            <li id="gmadwidget-52" class="widget GmAdWidget"><!-- TA Mobil Takeover -->
    

<div id="EAS_fif_9760"  data-maxwidth="320px"  data-adName="TAMobilTakeover" ></div>


                                                                                                    
<div style="display:none" id="key_word_9760" data-keywords="|V%C3%A4der|Motortr%C3%A4ff|Orkestrar|Regn|Nederb%C3%B6rd|F%C3%B6reningar|Smygehamn|Trelleborg"></div>


<script type="text/javascript">
    var metas = document.getElementsByTagName('meta');
    var pageClass = '';
    var adTags;

    for (var i=0; i<metas.length; i++) {
       if (metas[i].getAttribute("name") == "cXenseParse:pageclass") {
          pageClass =  metas[i].getAttribute("content");
       }
       if (metas[i].getAttribute("name") == "keywords") {
          adTags =  metas[i].getAttribute("content");
          adTags = adTags.replace(/ /g, "+");
          adTags = encodeURI(adTags);
       }
    }

    adTags = adTags.replace(/,/g, "|");

    adTags = ';EASTTags=' + adTags ;
    var eas_tags = document.getElementById('key_word_9760').getAttribute('data-keywords');

    if (eas_tags === '' || eas_tags === '|'){
            eas_tags = adTags;
    }
    else {
            eas_tags = ';EASTTAgs=' + eas_tags;
    }

    var easTargeting = '';
    
                if (typeof cX !== 'undefined') {
                var segments = cX.getUserSegmentIds({persistedQueryId:'fae8b870ff3293797c73a4aa80a04554c34ce025'});
                easTargeting = (segments && segments.length) ? '&EASTCxenseSegments=' + segments.join('|') : '';
        }
        var sidebar = document.getElementById("EAS_fif_9760").parentNode.parentNode;
    if (sidebar.className.split(" ").indexOf("wp-sidebar") === -1) {
        sidebar = false;
    }

        AdHandler.registerAd({
        adSpaceId: "9760",
        sidebar: sidebar
    });

    EAS_load_fif("EAS_fif_9760", "/EAS_fif.html", "http://eas.trelleborgsallehanda.se/eas?cu=9760;cre=mu;js=y;encoding=utf-8;pageviewid=" + EAS_pageviewid + ";target=_blank" + eas_tags + ';EASTpageclass=' + pageClass + ';' + easTargeting, 0, 0);
    setTimeout(function(){
        AdHandler.registerLoadedAd("9760");
    },2000);
</script>
</li>

                        </ul>
                    </div>
                </div>
                    

<div class="footer-information-container">
            <script type='text/javascript'>
	var _cInfo = _cInfo || [];
	(function () {
		if (document.cookie.match("__codnt") === null) {
			window._cInfo.push(
				{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
				{ cmd: "_executeTracking" }
			);
			var ca = document.createElement('script');
			ca.type = 'text/javascript';
			ca.async = true;
			ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/e0d06b9be99a44dcbaa9d37ad628124d.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ca, s);
		}
	})();
</script>
        <div class="row footer-information-top-row">
        <div class="col-xs-12">
            <div class="footer-information-heading">
                <div class="logo svg-logotype-footer"></div>
            <div style="float:right;" class="social-media-footer">
                                                </div>
            </div>

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-top-row">

        <div class="col-xs-6 col-sm-7">

            <div class="contact-information">
                <ul class="contact-information-list list-unstyled">

                    <li class="contact-information-list-item">
                        <span class="information-heading">ansvarig utgivare:</span>
                        <span class="information-detail">Martin Falkenby, 0410 - 545 22 </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">WEBBREDAKTIONEN:</span>
                        <span class="information-detail">0410-545 99 </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">ADRESS:</span>
                        <span class="information-detail">CB Friisgatan 5A, 231 21Trelleborg</span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">KONTAKT:</span>
                        <span class="information-detail">0410-545 00</span>
                    </li>

                </ul> <!-- /.contact-information-list-->

            </div> <!-- /.contact-information-->

        </div> <!-- /.col-sm-6-->

        <div class="col-xs-6 col-sm-5">
            <div class="footer-tip-box">

                <div class="footer-tip-box-icon-wrapper">
                    <i class="footer-tip-box-icon icon-phone-circle"></i>
                </div>

                <div class="footer-tip-box-heading">
                </div>

                <div class="footer-tip-box-body">
                    <ul class="footer-tip-box-list list-unstyled">
                        <li class="footer-tip-box-list-item-tips">
                            <h3 class="footer-tip-box-heading-title">tipsa redaktionen:</h3>
                        </li>

                        <li class="footer-tip-box-list-item">
                            <span class="information-heading">nyhetschefen:</span>
                            <span class="information-detail">0410-545 22</span>
                        </li>

                                                <li class="footer-tip-box-list-item">
                            <span class="information-heading">e-post:</span>
                            <span class="information-detail">red@trelleborgsallehanda.se</span>
                        </li>
                        
                                                    <li class="footer-tip-box-list-item">
                                <span class="information-heading">tipstelefon:</span>
                                <span class="information-detail">0410-545 99</span>
                            </li>
                                                                    </ul> <!-- /.footer-tips-box-list-->

                </div> <!-- /.footer-tips-box-body-->
            </div>  <!-- /.footer-tips-box-->

        </div> <!-- /.col-sm-6-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-links">
                <ul class="footer-links-list list-unstyled">
                                            <li class="menu-item" id="footer-menu-customerservice"><a href="http://kundcenter.trelleborgsallehanda.se" title="Kundcenter">Kundcenter</a></li>
<li class="menu-item has-submenu" id="footer-menu-advertise">
    <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
    <ul class="submenu">
        <li class="submenu-item advertise-private"><a href="http://kundcenter.trelleborgsallehanda.se/privatannons" title="Privat">Privat</a></li>
        <li class="submenu-item advertise-company"><a href="http://annonsera.trelleborgsallehanda.se" title="Företag">Företag</a></li>
    </ul>
</li>
<li class="menu-item subscribe-link" id="footer-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
        <li class="menu-item hidden-sm"><a href="http://trelleborgsallehanda.lokus.se/" target="_blank" title="Lokus - köp och sälj"><span class="icon-lokus"></span></a></li>
                            <li class="menu-item hidden-sm"><a href="http://trelleborgsallehanda.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>
                                                                                                <li class="footer-links-list-item">
                            <a href="http://gotamedia.se" target="_blank" title="Gota Media">Gota Media</a>
                        </li>
                                        <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="http://kundcenter.gotamedia.se/cookies/" title="Om cookies">cookies</a>
                    </li>
                    <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="/feed" title="RSS"><span class="footer-link-icon footer-link-rss-icon icon-rss"></span>rss</a>
                    </li>
                                    </ul>
            </div> <!-- /.footer-links-->

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-information-copywright">
                <p class="footer-information-copywright-text">
                    &copy; Trelleborgs Allehanda.
                    Allt material på
                                                            <a href="http://trelleborgsallehanda.se" title="trelleborgsallehanda.se">trelleborgsallehanda.se</a>                    är skyddat enligt upphovsrättslagen.</p>

            </div> <!-- /.footer-information-copywright-->

        </div> <!-- /.col-xs-12-->
    </div> <!-- /.row -->
</div>

            </footer>
        </div>      
    <script type="text/javascript" src="https://static.gota.infomaker.io/wp-content/themes/trelleborgsallehanda/assets/compile/dist/js/slideshow.js?ver=593e5d2838f7d2a260c84449b97e8afd6b04ae1d"></script>

    
<script type="text/javascript">
    (function() {
        function async_load(script_url) {
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = "523B10F914FF4F3C";
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script>
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ca3c01a54e","applicationID":"15426375","transactionName":"ZFFUNkZSD0tUVEMPXF0bdwFAWg5WGkReCFRfURsDRkcIW1lS","queueTime":0,"applicationTime":550,"atts":"SBZXQA5IHEU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
