<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="sv-SE">
    <head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
<!--<![endif]-->
<title>Lukas Ernryd: Där stod han med backpackerväska på ryggen och frost i ögonbrynen - Trelleborgs Allehanda</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">

<meta name="description" content="Igår höll jag ett litet knyte i mina armar. Idag är han en ung man. Och i torsdags stod den tyska ynglingen vid min dörr. Min brorson, Paul, 17.">
<meta name="keywords" content="Samhälle,Trelleborg">
<meta name="author" content="Lukas Ernryd">
<meta name="robots" content="noarchive">
<meta name="google-site-verification" content="iydiG5oljO17KJx_rPY1UFvU95CcM_WkymdKiRlLu0w">
<meta name="geo.position" content="55.375346;13.157611">
<meta name="geo.region" content="SE-H">
<meta name="geo.placename" content="Trelleborg">
<meta name="msapplication-TileImage" content="https://static.gota.infomaker.io/wp-content/themes/trelleborgsallehanda/assets/images/icons/touch-icon-ipad-retina.png">





<meta name="gm:uuid" content="0b773960-4afa-4787-92cc-cf54c94324fd" >

<meta name="cXenseParse:got-alttitle" content='Lukas Ernryd: Där stod han med backpackerväska på ryggen och frost i ögonbrynen'>
<meta name="cXenseParse:recs:got-alttitle" content='Lukas Ernryd: Där stod han med backpackerväska på ryggen och frost i ögonbrynen'>


<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:got-access" content="paid">
<meta name="cXenseParse:got-catchall" content="Samhälle">
<meta name="cXenseParse:got-catchall" content="Trelleborg">
<meta name="cXenseParse:got-artcat" content="Trelleborg">
<meta name="cXenseParse:recs:got-specat" content="Trelleborg">
<meta name="cXenseParse:got-specat" content="Trelleborg">
<meta property="fb:pages" content="131380188606">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Trelleborgs Allehanda">
<meta property="og:title" content='Lukas Ernryd: Där stod han med backpackerväska på ryggen och frost i ögonbrynen - Trelleborgs Allehanda'>

<meta property="og:url" content="http://www.trelleborgsallehanda.se/trelleborg/lukas-ernryd-dar-stod-han-med-backpackervaska-pa-ryggen-och-frost-i-ogonbrynen/">
<meta property="og:image" content='http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=056113ee-2f50-56f9-bb38-e3d7c9b9d1dd&type=preview&source=false&function=cropresize&width=768&height=384&q=40&x=0.0&y=0.09333333333333334&crop_w=1.0&crop_h=0.3333333333333333&z=1'>
<meta property="og:image:type" content='image/jpeg'>
<meta property="og:image:width" content='768'>
<meta property="og:image:height" content='384'>

<meta property="og:description" content="Igår höll jag ett litet knyte i mina armar. Idag är han en ung man. Och i torsdags stod den tyska ynglingen vid min dörr. Min brorson, Paul, 17.">
<meta property="og:locale" content="sv_SE">

<meta property="article:modified_time" content="2018-03-30 22:01:27">
<meta property="article:published_time" content="2018-03-31T07:00:00Z">
<meta property="og:article:published_time" content="2018-03-31T07:00:00Z">
<meta property="article:publisher" content="https://www.facebook.com/trelleborgsallehanda">
<meta property="article:section" content="trelleborg">
<meta property="article:tag" content="Samhälle">
<meta property="article:tag" content="Trelleborg">


<link rel="shortcut icon" href="https://static.gota.infomaker.io/wp-content/themes/trelleborgsallehanda/assets/images/icons/favicon.ico">
<link rel="icon" href="https://static.gota.infomaker.io/wp-content/themes/trelleborgsallehanda/assets/images/icons/favicon.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://static.gota.infomaker.io/wp-content/themes/trelleborgsallehanda/assets/images/icons/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.gota.infomaker.io/wp-content/themes/trelleborgsallehanda/assets/images/icons/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.gota.infomaker.io/wp-content/themes/trelleborgsallehanda/assets/images/icons/touch-icon-ipad.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.gota.infomaker.io/wp-content/themes/trelleborgsallehanda/assets/images/icons/touch-icon-ipad-retina.png">



<script type="text/javascript">
    var cxense_site_id = '9222335528567651925';
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', cxense_site_id]);
</script>



<noscript><iframe src="//cdn.dep-x.com/ns.html?id=DID-YIVCZZGBCWHV&d=DEP-VIC20C64C128" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>
(function(w,d,s,l,i,di){
  var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
    j.async=true;
    j.src='//cdn.dep-x.com/t.js?id='+i+'&d='+di+dl;
    f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','DID-YIVCZZGBCWHV','DEP-VIC20C64C128');
</script>



<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-NJRN554':true});</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3252709-5', 'auto');
  ga('require', 'GTM-NJRN554'); // Google Optimize
  ga('send', 'pageview');
</script>

<script> (function() { var s   = document.createElement('script'); s.type  = 'text/javascript'; s.async = true; s.src   = '//d.suntcontent.se/d/init'; var sc  = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc); })(); </script>

<script type="text/javascript">
    var EVERY_DEVICE = 'mobile';

        var PathGmBaseTheme = 'http://www.trelleborgsallehanda.se/wp-content/themes/gmbasetheme';
    var active_theme_path = 'https://static.gota.infomaker.io/wp-content/themes/trelleborgsallehanda';
    var ajaxurl = 'http://www.trelleborgsallehanda.se/gota-ajax.php';
    var site_name = 'Trelleborgs Allehanda';
    var site_domain = 'trelleborgsallehanda.se';
    var site_url = 'http://www.trelleborgsallehanda.se';
    var customer_center_url = 'http://kundcenter.trelleborgsallehanda.se/';

    
        var oas_tag = {};
              oas_tag.url = '';
            oas_tag.networkUrls = ['sifomedia.tidningsnatet.se/1/tidningsnatet/'];
        oas_tag.sizes = function () {
    oas_tag.definePos('Top', [728, 90]);
    oas_tag.definePos('x01', [300, 250]);
    };
        oas_tag.site_page = 'trelleborgsallehanda';
        oas_tag.analytics = true;
            oas_tag.taxonomy = 'Sajt=trelleborgsallehanda&Sektion=trelleborg&Undersektion1=&Sida=&Delsajt=trelleborgsallehanda&Grupp1=tidningsnatet&Grupp2=gotamedia&Grupp3=skanemedia&Grupp4=helaskane&Typ=DX';
        var mobiletech = {};
        mobiletech.category = 'trelleborg';
        mobiletech.cpid = '1881';
        mobiletech.ref = 'rwd.trelleborgsallehanda';
        mobiletech.session = '';
        mobiletech.contentId = '';
        mobiletech.name = '';
        mobiletech.type = '';

        var auth = {};
    auth.payway_client_id = '5448c4e5a6720172e4000001';
    auth.payway_redirect_uri = 'http://www.trelleborgsallehanda.se/auth/';
    auth.payway_organisation = 'gotamedia';
    auth.payway_environment = 'prod';
    auth.payway_fields = 'products,customer_number,first_name,last_name,active_session_count,master';
    auth.payway_accountorigin = 'TA';
    auth.payway_packages = '0';
    auth.visiolink_backend = 'http://trelleborgsallehanda.e-pages.dk';
    auth.visiolink_main_id = '4009';
    auth.visiolink_edition_id = '';
    auth.visiolink_edition_name = '';
        auth.page_plus = true;
    </script>


<script type="text/javascript" src="http://eas5.emediate.eu/EAS_tag.1.0.js"></script>

<script type="text/javascript">
setTimeout(function()
{var a=document.createElement("script"); var b=document.getElementsByTagName("script")[0]; a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0049/6639.js?"+Math.floor(new Date().getTime()/3600000); a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}
, 1);
</script>
<script type="text/javascript">
window.twttr = (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {};if (d.getElementById(id)) return t;js = d.createElement(s);js.id = id;js.src = "https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js, fjs);t._e = [];t.ready = function(f) {t._e.push(f);};return t;}(document, "script", "twitter-wjs"));
</script>
<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
<link rel='dns-prefetch' href='//www.trelleborgsallehanda.se' />
<link rel='dns-prefetch' href='//static.gota.infomaker.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='style-css'  href='https://static.gota.infomaker.io/wp-content/themes/trelleborgsallehanda/assets/compile/dist/css/style.min.css?ver=44670481f8f0499f9e44a64e049724de0353b5c1' type='text/css' media='all' />
<link rel='stylesheet' id='theme-logo-css'  href='https://static.gota.infomaker.io/wp-content/themes/trelleborgsallehanda/assets/compile/svg/logotype.data.svg.css?ver=44670481f8f0499f9e44a64e049724de0353b5c1' type='text/css' media='all' />
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/trelleborgsallehanda/assets/compile/dist/js/head.min.js?ver=44670481f8f0499f9e44a64e049724de0353b5c1'></script>
<link rel='https://api.w.org/' href='http://www.trelleborgsallehanda.se/wp-json/' />
<link rel='prev' title='Här är nattens händelser i Skåne' href='http://www.trelleborgsallehanda.se/nyheter/har-ar-nattens-handelser-i-skane-119/' />
<link rel="canonical" href="http://www.trelleborgsallehanda.se/trelleborg/lukas-ernryd-dar-stod-han-med-backpackervaska-pa-ryggen-och-frost-i-ogonbrynen/" />
<link rel='shortlink' href='http://www.trelleborgsallehanda.se/?p=392482' />
<link rel="alternate" type="application/json+oembed" href="http://www.trelleborgsallehanda.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.trelleborgsallehanda.se%2Ftrelleborg%2Flukas-ernryd-dar-stod-han-med-backpackervaska-pa-ryggen-och-frost-i-ogonbrynen%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.trelleborgsallehanda.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.trelleborgsallehanda.se%2Ftrelleborg%2Flukas-ernryd-dar-stod-han-med-backpackervaska-pa-ryggen-och-frost-i-ogonbrynen%2F&#038;format=xml" />

    </head>

<body class="single single-article postid-392482">

    <div id="site-wrap">         <div id="float-ad-holder">
            <div id="float-ad-holder-inner">
                <ul class="wp-sidebar floating-sidebar-right">
                    
                </ul>
                <ul class="wp-sidebar floating-sidebar-right sticky-sidebar">
                    
                </ul>
            </div>
        </div>

        <!-- Logout Confirmation Modal -->
                    <div class="modal fade" id="confirmLogoutModal" tabindex="-1" role="dialog" aria-labelledby="confirmLogoutModalLabel" aria-hidden="true">
                <div class="modal-dialog">

                    <div class="modal-content">
                        <div class="modal-header">
                            <button type="button" class="close" data-dismiss="modal">&times;</button>
                            <p class="modal-title">Är du säker på att du vill logga ut?</p>
                        </div>
                        <div class="modal-body">
                            <p>Trelleborgs Allehanda är bäst i inloggat läge - som inloggad prenumerant har du obegränsad tillgång till allt innehåll.</p>
                        </div>
                        <div class="modal-footer">
                            <a data-dismiss="modal">Avbryt</a>
                            <a class="auth-logout">Logga ut</a>
                        </div>
                    </div>
                </div>
            </div>
        
        <header id="site-header" class="site-header container" role="banner">
                                            	<ul class="top-menu hidden-xs">
		<li class="menu-item active" id="top-menu-home"><a href="http://www.trelleborgsallehanda.se" title="Trelleborgs Allehanda"><span class="icon-house"></span></a></li>
		<li class="menu-item" id="top-menu-customerservice"><a href="http://kundcenter.trelleborgsallehanda.se" title="Kundcenter">Kundcenter</a></li>
<li class="menu-item has-submenu" id="top-menu-advertise">
    <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
    <ul class="submenu">
        <li class="submenu-item advertise-private"><a href="http://kundcenter.trelleborgsallehanda.se/privatannons" title="Privat">Privat</a></li>
                <li class="submenu-item advertise-company"><a href="http://medieportalen.trelleborgsallehanda.se" title="Företag">Företag</a></li>
            </ul>
</li>
<li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
            <li class="menu-item hidden-sm"><a href="http://trelleborgsallehanda.lokus.se/" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
                            <li class="menu-item hidden-sm"><a href="http://trelleborgsallehanda.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>
            
		<li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
	</ul>
            
                                                                                            
<div id="navigation" class="navigation">
    <nav class="navbar navbar-default" id="main-nav" role="navigation">
                <div class="navbar-header">
            <button type="button" class="pull-left navbar-toggle collapsed section-default" id="main-menu-button" data-toggle="collapse" data-target="#main-menu-collapse">
                <span class="sr-only">Visa huvudmeny</span>                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>

                        <button type="button" class="navbar-right navbar-toggle" id="user-menu-button" data-toggle="collapse" data-target="#user-menu-collapse">
                <span class="sr-only">Visa användarmeny</span>                <span class="icon-user"></span>
            </button>

            <div id="brand" class="navbar-brand">
                <a href="http://www.trelleborgsallehanda.se" title="Trelleborgs Allehanda">
                    <div class="logo svg-logotype" ></div>
                </a>
                                                    <span>
<div class="day-widget line">
    
    
    
    <div class="day">
        Lördag 31 mars 2018    </div>

    
                        <div class="names">
                Dagens namn:
                                    Ester                            </div>
                            <div class="holiday">
                Påskafton
            </div>
            
    </div>
</span>
                            </div>
                            <ul id="header-right-sidebar">
                    <li id="text-37" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.trelleborgsallehanda.se/e-tidning/" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/17/2016/08/eTA-logo-topp2-1.png" alt="bonusklubben" /></a>
</div>
		</li><li id="text-35" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://familj.trelleborgsallehanda.se/#!/" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/15/2016/08/familj.png" alt="bonusklubben" /></a></div>
		</li><li id="text-11" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.lustkortet.se" target="_blank"><img src="http://cdn.gotamedia.se/annons/gm/egenannonser/lustkortet.png" alt="lustkortet" /></a></div>
		</li><li id="text-6" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.trelleborgsallehanda.se/lunchguiden/" target="_blank"><img src="http://cdn.gotamedia.se/annons/ta/egenannonser/lunchguiden.png" alt="lunchguiden" /></a></div>
		</li>
                </ul>
                    </div>

                        <div class="collapse" id="main-menu-collapse">

                        <form class="form-inline searchform" role="form" action="http://www.trelleborgsallehanda.se/sok/" method="get">
  <div class="form-group">
    <input type="text" class="form-control search-field hidden" name="q" placeholder="Namn, orter, nyckelord...">
  </div>
  <button type="submit" class="btn btn-default btn-search" title="Sök namn, orter, nyckelord...">
  	<span class="icon-magnifier"></span>
  </button>
</form>
                                    <ul class="dropdown-sidebar">
                <li id="text-36" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.trelleborgsallehanda.se/e-tidning/" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/17/2016/08/eTA-logo-kopia-1.png" alt="bonusklubben" /></a></div>
		</li><li id="text-34" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://familj.trelleborgsallehanda.se/#!/" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/15/2016/08/familj.png" alt="bonusklubben" /></a></div>
		</li><li id="text-30" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.lustkortet.se" target="_blank"><img src="http://cdn.gotamedia.se/annons/gm/egenannonser/lustkortet.png" alt="lustkortet" /></a></div>
		</li><li id="text-31" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.trelleborgsallehanda.se/lunchguiden/" target="_blank"><img src="http://cdn.gotamedia.se/annons/ta/egenannonser/lunchguiden.png" alt="lunchguiden" /></a></div>
		</li>
            </ul>
            
            <ul class="nav navbar-nav">

                <li class=" has-submenu menu-section section-default">
	<a href="#" title="Start">Start</a>
	<ul class="submenu">
		<li>
			<a href="http://www.trelleborgsallehanda.se/tipsa-oss/" title="Tipsa oss">Tipsa oss</a>
		</li>
		<li>
			<a href="http://www.trelleborgsallehanda.se/e-tidning/" title="E-tidningen">E-tidningen</a>
		</li>
		<li>
			<a href="http://kundcenter.trelleborgsallehanda.se" title="Kontakta oss">Kontakta oss</a>
		</li>
		<li>
			<a href="http://lunchguiden.trelleborgsallehanda.se/restaurant/lista" title="Lunchguiden">Lunchguiden</a>
		</li>
		<li>
			<a href="http://kalender.trelleborgsallehanda.se/" title="Det händer">Det händer</a>
		</li>
		<li>
			<a href="http://www.trelleborgsallehanda.se/vader/" title="Väder">Väder</a>
		</li>
		</ul>
	</li>
	<li class=" has-submenu menu-section section-news">
		<a href="#" title="Nyheter">Nyheter</a>
		<ul class="submenu">
			<li>
				<a href="http://www.trelleborgsallehanda.se/nyhetsdygnet/" title="Nyhetsdygnet">Nyhetsdygnet</a>
			</li>
			<li>
				<a href="http://www.trelleborgsallehanda.se/lokala-nyheter/" title="Lokala nyheter">Lokala nyheter</a>
			</li>
			<li>
				<a href="http://www.trelleborgsallehanda.se/om/anderslöv/" title="Anderslöv">Anderslöv</a>
			</li>
			<li>
				<a href="http://www.trelleborgsallehanda.se/om/Beddingestrand/" title="Beddingestrand">Beddingestrand</a>
			</li>
			<li>
				<a href="http://www.trelleborgsallehanda.se/om/gislöv/" title="Gislöv">Gislöv</a>
			</li>
			<li>
				<a href="http://www.trelleborgsallehanda.se/om/smygehamn/" title="Smygehamn">Smygehamn</a>
			</li>
			</ul>
		</li>
		<li class=" has-submenu menu-section section-sport">
			<a href="#" title="Sport">Sport</a>
			<ul class="submenu">
				<li>
					<a href="http://www.trelleborgsallehanda.se/sport/" title="Sport">Sport</a>
				</li>
				<li>
					<a href="http://www.trelleborgsallehanda.se/sportresultat/" title="Sportresultat">Sportresultat</a>
				</li>
				<li>
					<a href="http://www.trelleborgsallehanda.se/om/tff/" title="Trelleborgs FF">Trelleborgs FF</a>
				</li>
				<li>
					<a href="http://www.trelleborgsallehanda.se/om/klubbkollen/" title="Klubbkollen">Klubbkollen</a>
				</li>
				<li>
					<a href="http://www.trelleborgsallehanda.se/om/basket/" title="Basket">Basket</a>
				</li>
				<li>
					<a href="http://www.trelleborgsallehanda.se/om/handboll/" title="Handboll">Handboll</a>
				</li>
				<li>
					<a href="http://www.trelleborgsallehanda.se/om/fotboll/" title="Fotboll">Fotboll</a>
				</li>
				<li>
					<a href="http://www.trelleborgsallehanda.se/om/innebandy/" title="Innebandy">Innebandy</a>
				</li>
				<li>
					<a href="http://www.trelleborgsallehanda.se/om/ishockey/" title="Ishockey">Ishockey</a>
				</li>
				<li>
					<a href="http://www.trelleborgsallehanda.se/om/ridsport/" title="Ridsport">Ridsport</a>
				</li>
				<li>
					<a href="http://www.trelleborgsallehanda.se/om/rugby/" title="Rugby">Rugby</a>
				</li>
				<li>
					<a href="http://www.trelleborgsallehanda.se/om/skytte/" title="Skytte">Skytte</a>
				</li>
				</ul>
			</li>
			<li class=" has-submenu menu-section section-culture">
				<a href="#" title="Kultur &amp; Nöje">Kultur &amp; Nöje</a>
				<ul class="submenu">
					<li>
						<a href="http://www.trelleborgsallehanda.se/kultur-noje/" title="Kultur &amp; Nöje">Kultur &amp; Nöje</a>
					</li>
					</ul>
				</li>
				<li class=" has-submenu menu-section section-family">
					<a href="#" title="Personligt">Personligt</a>
					<ul class="submenu">
						<li>
							<a href="http://www.trelleborgsallehanda.se/personligt/" title="Personligt">Personligt</a>
						</li>
						<li>
							<a href="http://familj.trelleborgsallehanda.se/#!/" title="Familjeannonser">Familjeannonser</a>
						</li>
						</ul>
					</li>
					<li class=" has-submenu menu-section section-opinion">
						<a href="#" title="Insändare &amp; Debatt">Insändare &amp; Debatt</a>
						<ul class="submenu">
							<li>
								<a href="http://www.trelleborgsallehanda.se/insandare-debatt/" title="Insändare &amp; Debatt">Insändare &amp; Debatt</a>
							</li>
							<li>
								<a href="http://www.trelleborgsallehanda.se/personligt/skicka-in-din-insandare-2/" title="Skicka in din insändare">Skicka in din insändare</a>
							</li>
							</ul>
						</li>
						<li class=" has-submenu menu-section section-opinion">
							<a href="#" title="Opinion">Opinion</a>
							<ul class="submenu">
								<li>
									<a href="http://www.trelleborgsallehanda.se/opinion/" title="Opinion">Opinion</a>
								</li>
								</ul>
							</li>
							<li class=" has-submenu menu-section section-default">
								<a href="#" title="Mina val">Mina val</a>
								<ul class="submenu">
									<li>
										<a href="http://www.trelleborgsallehanda.se/mina-val/" title="Mina val">Mina val</a>
									</li>
									</ul>
								</li>
								<li class=" has-submenu menu-section section-default">
									<a href="#" title="Blogg">Blogg</a>
									<ul class="submenu">
										<li>
											<a href="http://smaklubb.blogg.trelleborgsallehanda.se/" title="Småklubbsbloggen">Småklubbsbloggen</a>
										</li>
										</ul>
									</li>
									<li class=" has-submenu menu-section section-web-tv">
										<a href="#" title="Webb-tv">Webb-tv</a>
										<ul class="submenu">
											<li>
												<a href="http://www.trelleborgsallehanda.se/webb-tv/" title="Webb-tv">Webb-tv</a>
											</li>
											</ul>
										</li>
										<li class=" has-submenu menu-section section-default">
											<a href="#" title="Artikelserier">Artikelserier</a>
											<ul class="submenu">
												<li>
													<a href="http://www.trelleborgsallehanda.se/om/det+var+då/" title="Det var då">Det var då</a>
												</li>
												<li>
													<a href="http://www.trelleborgsallehanda.se/om/en+timme+på/" title="En timme på">En timme på</a>
												</li>
												<li>
													<a href="http://www.trelleborgsallehanda.se/om/klubbkollen/" title="Klubbkollen">Klubbkollen</a>
												</li>
												<li>
													<a href="http://www.trelleborgsallehanda.se/om/politikerintervjun/" title="Politikerintervjun">Politikerintervjun</a>
												</li>
												</ul>
											</li>
											<li class=" has-submenu menu-section section-default">
												<a href="#" title="Ämnen">Ämnen</a>
												<ul class="submenu">
													<li>
														<a href="http://www.trelleborgsallehanda.se/om/abitares+konkurs/" title="Abitares konkurs">Abitares konkurs</a>
													</li>
													<li>
														<a href="http://www.trelleborgsallehanda.se/om/brott+och+olyckor/" title="Brott och olyckor">Brott och olyckor</a>
													</li>
													<li>
														<a href="http://www.trelleborgsallehanda.se/om/ubåtsfallet/" title="Kim Wall">Kim Wall</a>
													</li>
													<li>
														<a href="http://www.trelleborgsallehanda.se/om/krönika/" title="Krönikor">Krönikor</a>
													</li>
													<li>
														<a href="http://www.trelleborgsallehanda.se/naringsliv/" title="Näringsliv">Näringsliv</a>
													</li>
													<li>
														<a href="http://www.trelleborgsallehanda.se/om/tff/" title="Trelleborgs FF">Trelleborgs FF</a>
													</li>
													<li>
														<a href="http://www.trelleborgsallehanda.se/om/valet+2018/" title="Valet 2018">Valet 2018</a>
													</li>
													</ul>
												</li>


                <li class="menu-item" id="top-menu-customerservice"><a href="http://kundcenter.trelleborgsallehanda.se" title="Kundcenter">Kundcenter</a></li>
<li class="menu-item has-submenu" id="top-menu-advertise">
    <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
    <ul class="submenu">
        <li class="submenu-item advertise-private"><a href="http://kundcenter.trelleborgsallehanda.se/privatannons" title="Privat">Privat</a></li>
                <li class="submenu-item advertise-company"><a href="http://medieportalen.trelleborgsallehanda.se" title="Företag">Företag</a></li>
            </ul>
</li>
<li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
            <li class="menu-item hidden-sm"><a href="http://trelleborgsallehanda.lokus.se/" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
                            <li class="menu-item hidden-sm"><a href="http://trelleborgsallehanda.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>
            
            </ul>
        </div>

        <div class="collapse navbar-collapse" id="user-menu-collapse">
            <ul class="nav navbar-nav">
                                <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
            </ul>
          </div>
          
    </nav>

    </div>
                                    </header>

        <main id="site-content" class="site-content container" role="main">
                            <div class="row">
                    <section class="gm_header_headline">
                                                    <div class="section-default">
                                                                                                    <h1>
                                                                                    Trelleborg
                                                                            </h1>

                                                            </div>
                                            </section>
                </div>
            
                            <ul class="wp-sidebar header-sidebar">
                    <li id="gmadwidget-36" class="widget GmAdWidget"><!-- TA Mobil 1 -->
    
<div id="EAS_fif_8666"  data-maxwidth='320px' ></div>

                            
<div style="display:none" id="key_word_8666" data-keywords="|Samh%C3%A4lle|Trelleborg"></div>


<script type="text/javascript">
    var metas = document.getElementsByTagName('meta');
    var pageClass = '';
    var adTags;

    for (var i=0; i<metas.length; i++) {
       if (metas[i].getAttribute("name") == "cXenseParse:pageclass") {
          pageClass =  metas[i].getAttribute("content");
       }
       if (metas[i].getAttribute("name") == "keywords") {
          adTags =  metas[i].getAttribute("content");
          adTags = adTags.replace(/ /g, "+");
          adTags = encodeURI(adTags);
       }
    }

    adTags = adTags.replace(/,/g, "|");

    adTags = ';EASTTags=' + adTags ;
    var eas_tags = document.getElementById('key_word_8666').getAttribute('data-keywords');

    if (eas_tags === '' || eas_tags === '|'){
            eas_tags = adTags;
    }
    else {
            eas_tags = ';EASTTAgs=' + eas_tags;
    }

    var easTargeting = '';
    
                if (typeof cX !== 'undefined') {
                var segments = cX.getUserSegmentIds({persistedQueryId:'fae8b870ff3293797c73a4aa80a04554c34ce025'});
                easTargeting = (segments && segments.length) ? '&EASTCxenseSegments=' + segments.join('|') : '';
        }
        var sidebar = document.getElementById("EAS_fif_8666").parentNode.parentNode;
    if (sidebar.className.split(" ").indexOf("wp-sidebar") === -1) {
        sidebar = false;
    }

        AdHandler.registerAd({
        adSpaceId: "8666",
        sidebar: sidebar
    });

    EAS_load_fif("EAS_fif_8666", "/EAS_fif.html", "http://eas.trelleborgsallehanda.se/eas?cu=8666;cre=mu;js=y;encoding=utf-8;pageviewid=" + EAS_pageviewid + ";target=_blank" + eas_tags + ';EASTpageclass=' + pageClass + ';' + easTargeting, 0, 0);
    setTimeout(function(){
        AdHandler.registerLoadedAd("8666");
    },2000);
</script>
</li>

                </ul>
                    

        

                
<div class="">
    <div class="row plus-marketing-row">
        <div class="col-xs-12 plus-marketing-col">
            <h1 class="art-title p-name" itemprop="name headline">
    <a href="" title="Lukas Ernryd: Där stod han med backpackerväska på ryggen och frost i ögonbrynen" class="u-url" itemprop="url" content="" >
                Lukas Ernryd: Där stod han med backpackerväska på ryggen och frost i ögonbrynen
            </a>
</h1>
            <span class="art-date" title="">
        
        <span class="art-date-icon icon-clock"></span>
    
        <span class="art-city  section-news" itemprop="articleSection">
        Trelleborg
    </span>
    
        <time datetime="2018-03-31 09:00:00" itemprop="datePublished" content="2018-03-31 09:00:00">24 minuter sedan</time>
    
        
	
	    <span class="art-city" itemprop="articleSection">
            </span>
</span>

        </div><!-- /.col-xs-12.plus-marketing-col -->
    </div> <!-- /.row.plus-marketing-row -->

    <div class=" row plus-marketing-row ">
        <div class="col-xs-12">
            <div class="plus-marketing-teaser">
                
<article class="art-box h-entry art-base teaser teaser-image-over   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
        			                                            
        
                            

        <figure class="img-container u-photo teaser-image-over-image" itemprop="associatedMedia" data-image-count="1" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="" title="Lukas Ernryd: Där stod han med backpackerväska på ryggen och frost i ögonbrynen">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=056113ee-2f50-56f9-bb38-e3d7c9b9d1dd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.09333333333333334&amp;crop_w=1.0&amp;crop_h=0.3333333333333333&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=056113ee-2f50-56f9-bb38-e3d7c9b9d1dd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.09333333333333334&amp;crop_w=1.0&amp;crop_h=0.3333333333333333&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=056113ee-2f50-56f9-bb38-e3d7c9b9d1dd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.09333333333333334&amp;crop_w=1.0&amp;crop_h=0.3333333333333333&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=056113ee-2f50-56f9-bb38-e3d7c9b9d1dd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.0&amp;y=0.2783333333333333&amp;crop_w=1.0&amp;crop_h=0.44416666666666665&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=056113ee-2f50-56f9-bb38-e3d7c9b9d1dd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.2783333333333333&amp;crop_w=1.0&amp;crop_h=0.44416666666666665&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=056113ee-2f50-56f9-bb38-e3d7c9b9d1dd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.0&amp;y=0.2783333333333333&amp;crop_w=1.0&amp;crop_h=0.44416666666666665&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=056113ee-2f50-56f9-bb38-e3d7c9b9d1dd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=056113ee-2f50-56f9-bb38-e3d7c9b9d1dd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=056113ee-2f50-56f9-bb38-e3d7c9b9d1dd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="056113ee-2f50-56f9-bb38-e3d7c9b9d1dd"
                          data-col="0"
                          data-alt="Lukas Ernryd: Där stod han med backpackerväska på ryggen och frost i ögonbrynen"
                          data-title="Lukas Ernryd: Där stod han med backpackerväska på ryggen och frost i ögonbrynen"
                          data-img-width="1575"
                          data-img-height="2362">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=056113ee-2f50-56f9-bb38-e3d7c9b9d1dd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.2783333333333333&amp;crop_w=1.0&amp;crop_h=0.44416666666666665&amp;z=1" alt="Lukas Ernryd: Där stod han med backpackerväska på ryggen och frost i ögonbrynen" title="Lukas Ernryd: Där stod han med backpackerväska på ryggen och frost i ögonbrynen" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Lasse Ottosson</span>
                </div>
                          </figcaption>
        </figure>
            		            

                        </article>
            </div>
            <div class="marketing-headline-container">
                <h2 class="exclusive-headline">
                                            Detta innehåll är exklusivt för dig som är prenumerant
                    
                     </h2>
            </div>
            <div class="marketing-container ">

                <div class="marketing-login-container">
                    <div class="exclusive-headline-container">
                        <h2 class="exclusive-headline"> Detta innehåll är exklusivt för tidningens prenumeranter </h2>
                    </div>
                    <div class="plus-marketing-header">

                        <div class="login-content-container ">
                            <h2> Är du redan prenumerant? </h2>
                                                        <span class="button-list-container"> Bra! Som prenumerant har du redan idag tillgång till allt digitalt innehåll. </span>
                            <div class="button-icon-container">
                                <a href="#" class="button login-button auth-login" title="Logga in">
                                    Logga in
                                </a>
                            </div>
                        </div>
                    </div>
                </div>
                                <div class="marketing-convert-container">
                    <h2> Läs alla nyheter i en månad för endast en krona*</h2>
                    <div class="left-container">
                    <div class="button-list-container">
                        <ul>
                            <li>E-tidningen - papperstidningen digitalt i din dator, läsplatta och mobil</li>
                            <li>Obegränsad tillgång till allt digitalt innehåll</li>
                            <li>Dela kontot med hela familjen</li>
                        </ul>
                    </div>
                </div>
                <div class="right-container">
                    <div class="button-icon-container">
                                                    <a href="#" class="button convert-button buy_digital_package" title="Beställ här">
                                Beställ här
                                <i class="material-icons button-arrow">&#xE5C8;</i>
                            </a>
                                            </div>

                </div>
                <div class="info-container">
                    <div class="left-text">
                        <span>*Därefter 159kr/mån utan bindningstid </span>
                    </div>
                    <div class="right-text">
                        <div class="plus-marketing-footer-container">
                                <a href="#" class="plus-marketing-button all-subscriptions"  title="Övriga prenumerationspaket">Övriga prenumerationspaket</a>
                        </div>
                    </div>
                </div>
            </div>
                    </div>
    </div>

    </div>
<div class="col-xs-12">
<aside class="below-article-ad-sidebar">
        <ul class="wp-sidebar">
        <li id="gm-content-recommendation-5" class="widget content_recommendation"><!-- Cxense content widget: TA New Content Rec Front -->
<div id="content-rec-container" class="teaser-list grid-list " itemscope="" itemtype="http://schema.org/ItemList">
        <header>
        <h4 class="list-header" itemprop="name">Rekommenderat för dig</h4>
    </header>
        <div id="cx_f7f93d321fdfcaf1bbe370b18636b2e599efec60" style="display:none"></div>
    <script type="text/javascript">
        var widthofcontainer = document.getElementById('content-rec-container').scrollWidth;
        if(widthofcontainer){
            widthofcontainer = widthofcontainer;
        }
        else{
            widthofcontainer = '100%';
        }

        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['insertWidget',
          { widgetId: 'f7f93d321fdfcaf1bbe370b18636b2e599efec60', insertBeforeElementId: 'cx_f7f93d321fdfcaf1bbe370b18636b2e599efec60', width: widthofcontainer, height: '250px', style:'min-height:250px', renderTemplateUrl: 'auto' }
        ]);
    </script>
</div>
</li>
<li id="gmadwidget-56" class="widget GmAdWidget"><!-- TA Mobil 3 -->
    
<div id="EAS_fif_8668"   class="lazyThis" data-screenAmount="0,7"   data-maxwidth='320px' ></div>

                            
<div style="display:none" id="key_word_8668" data-keywords="|Samh%C3%A4lle|Trelleborg"></div>


<script type="text/javascript">
    var metas = document.getElementsByTagName('meta');
    var pageClass = '';
    var adTags;

    for (var i=0; i<metas.length; i++) {
       if (metas[i].getAttribute("name") == "cXenseParse:pageclass") {
          pageClass =  metas[i].getAttribute("content");
       }
       if (metas[i].getAttribute("name") == "keywords") {
          adTags =  metas[i].getAttribute("content");
          adTags = adTags.replace(/ /g, "+");
          adTags = encodeURI(adTags);
       }
    }

    adTags = adTags.replace(/,/g, "|");

    adTags = ';EASTTags=' + adTags ;
    var eas_tags = document.getElementById('key_word_8668').getAttribute('data-keywords');

    if (eas_tags === '' || eas_tags === '|'){
            eas_tags = adTags;
    }
    else {
            eas_tags = ';EASTTAgs=' + eas_tags;
    }

    var easTargeting = '';
    
                if (typeof cX !== 'undefined') {
                var segments = cX.getUserSegmentIds({persistedQueryId:'fae8b870ff3293797c73a4aa80a04554c34ce025'});
                easTargeting = (segments && segments.length) ? '&EASTCxenseSegments=' + segments.join('|') : '';
        }
        var sidebar = document.getElementById("EAS_fif_8668").parentNode.parentNode;
    if (sidebar.className.split(" ").indexOf("wp-sidebar") === -1) {
        sidebar = false;
    }

        AdHandler.registerAd({
        adSpaceId: "8668",
        sidebar: sidebar
    });

    EAS_load_fif("EAS_fif_8668", "/EAS_fif.html", "http://eas.trelleborgsallehanda.se/eas?cu=8668;cre=mu;js=y;encoding=utf-8;pageviewid=" + EAS_pageviewid + ";target=_blank" + eas_tags + ';EASTpageclass=' + pageClass + ';' + easTargeting, 0, 0);
    setTimeout(function(){
        AdHandler.registerLoadedAd("8668");
    },2000);
</script>
</li>
<!-- Matchad Text Ads BA Combo/Mobile begin -->
	<div id="MatchadTextAds_0000000161d82b8f"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue =cX.callQueue || [];
			cX.callQueue.push(['insertAdSpace', {
			adSpaceId: '0000000161d82b8f',
			insertBeforeElementId: 'MatchadTextAds_0000000161d82b8f',
			width: 320, height: 320,
			resizeToContentSize: true,
			renderTemplateUrl: 'http://cdn.cxpublic.com/Matchads_Mobil_Combo_Trelleborgsallehanda.html'
	} ]);
	</script>
    
    </ul>
    </aside>
</div>
    <script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/trelleborgsallehanda/assets/compile/dist/js/body.min.js?ver=44670481f8f0499f9e44a64e049724de0353b5c1'></script>
<script type='text/javascript' src='http://www.trelleborgsallehanda.se/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
                                    <ul class="wp-sidebar">
                        
                    </ul>
                            </main>
            <footer id="site-footer" class="site-footer container" role="contentinfo">
                <div class="row">
                    <div class="col-xs-12">
                        <ul class="wp-sidebar">
                            <li id="gmadwidget-52" class="widget GmAdWidget"><!-- TA Mobil Takeover -->
    
<div id="EAS_fif_9760"  data-maxwidth='320px' ></div>

                            
<div style="display:none" id="key_word_9760" data-keywords="|Samh%C3%A4lle|Trelleborg"></div>


<script type="text/javascript">
    var metas = document.getElementsByTagName('meta');
    var pageClass = '';
    var adTags;

    for (var i=0; i<metas.length; i++) {
       if (metas[i].getAttribute("name") == "cXenseParse:pageclass") {
          pageClass =  metas[i].getAttribute("content");
       }
       if (metas[i].getAttribute("name") == "keywords") {
          adTags =  metas[i].getAttribute("content");
          adTags = adTags.replace(/ /g, "+");
          adTags = encodeURI(adTags);
       }
    }

    adTags = adTags.replace(/,/g, "|");

    adTags = ';EASTTags=' + adTags ;
    var eas_tags = document.getElementById('key_word_9760').getAttribute('data-keywords');

    if (eas_tags === '' || eas_tags === '|'){
            eas_tags = adTags;
    }
    else {
            eas_tags = ';EASTTAgs=' + eas_tags;
    }

    var easTargeting = '';
    
                if (typeof cX !== 'undefined') {
                var segments = cX.getUserSegmentIds({persistedQueryId:'fae8b870ff3293797c73a4aa80a04554c34ce025'});
                easTargeting = (segments && segments.length) ? '&EASTCxenseSegments=' + segments.join('|') : '';
        }
        var sidebar = document.getElementById("EAS_fif_9760").parentNode.parentNode;
    if (sidebar.className.split(" ").indexOf("wp-sidebar") === -1) {
        sidebar = false;
    }

        AdHandler.registerAd({
        adSpaceId: "9760",
        sidebar: sidebar
    });

    EAS_load_fif("EAS_fif_9760", "/EAS_fif.html", "http://eas.trelleborgsallehanda.se/eas?cu=9760;cre=mu;js=y;encoding=utf-8;pageviewid=" + EAS_pageviewid + ";target=_blank" + eas_tags + ';EASTpageclass=' + pageClass + ';' + easTargeting, 0, 0);
    setTimeout(function(){
        AdHandler.registerLoadedAd("9760");
    },2000);
</script>
</li>

                        </ul>
                    </div>
                </div>
                    

<div class="footer-information-container">
            <script type='text/javascript'>
	var _cInfo = _cInfo || [];
	(function () {
		if (document.cookie.match("__codnt") === null) {
			window._cInfo.push(
				{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
				{ cmd: "_executeTracking" }
			);
			var ca = document.createElement('script');
			ca.type = 'text/javascript';
			ca.async = true;
			ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/e0d06b9be99a44dcbaa9d37ad628124d.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ca, s);
		}
	})();
</script>
        <div class="row footer-information-top-row">
        <div class="col-xs-12">
            <div class="footer-information-heading">
                <div class="logo svg-logotype-footer"></div>
            <div style="float:right;" class="social-media-footer">
                                                </div>
            </div>

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-top-row">

        <div class="col-xs-6 col-sm-7">

            <div class="contact-information">
                <ul class="contact-information-list list-unstyled">

                    <li class="contact-information-list-item">
                        <span class="information-heading">ansvarig utgivare:</span>
                        <span class="information-detail">Martin Falkenby, 0410 - 545 22 </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">WEBBREDAKTIONEN:</span>
                        <span class="information-detail">0410-545 99 </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">ADRESS:</span>
                        <span class="information-detail">CB Friisgatan 5A, 231 21Trelleborg</span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">KONTAKT:</span>
                        <span class="information-detail">0410-545 00</span>
                    </li>

                </ul> <!-- /.contact-information-list-->

            </div> <!-- /.contact-information-->

        </div> <!-- /.col-sm-6-->

        <div class="col-xs-6 col-sm-5">
            <div class="footer-tip-box">

                <div class="footer-tip-box-icon-wrapper">
                    <i class="footer-tip-box-icon icon-phone-circle"></i>
                </div>

                <div class="footer-tip-box-heading">
                </div>

                <div class="footer-tip-box-body">
                    <ul class="footer-tip-box-list list-unstyled">
                        <li class="footer-tip-box-list-item-tips">
                            <h3 class="footer-tip-box-heading-title">tipsa redaktionen:</h3>
                        </li>

                        <li class="footer-tip-box-list-item">
                            <span class="information-heading">nyhetschefen:</span>
                            <span class="information-detail">0410-545 22</span>
                        </li>

                                                <li class="footer-tip-box-list-item">
                            <span class="information-heading">e-post:</span>
                            <span class="information-detail">red@trelleborgsallehanda.se</span>
                        </li>
                        
                                                    <li class="footer-tip-box-list-item">
                                <span class="information-heading">tipstelefon:</span>
                                <span class="information-detail">0410-545 99</span>
                            </li>
                                                                    </ul> <!-- /.footer-tips-box-list-->

                </div> <!-- /.footer-tips-box-body-->
            </div>  <!-- /.footer-tips-box-->

        </div> <!-- /.col-sm-6-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-links">
                <ul class="footer-links-list list-unstyled">
                                            <li class="menu-item" id="footer-menu-customerservice"><a href="http://kundcenter.trelleborgsallehanda.se" title="Kundcenter">Kundcenter</a></li>
<li class="menu-item has-submenu" id="footer-menu-advertise">
    <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
    <ul class="submenu">
        <li class="submenu-item advertise-private"><a href="http://kundcenter.trelleborgsallehanda.se/privatannons" title="Privat">Privat</a></li>
        <li class="submenu-item advertise-company"><a href="http://annonsera.trelleborgsallehanda.se" title="Företag">Företag</a></li>
    </ul>
</li>
<li class="menu-item subscribe-link" id="footer-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
    <li class="menu-item hidden-sm"><a href="http://trelleborgsallehanda.lokus.se/" target="_blank" title="Lokus - köp och sälj"><span class="icon-lokus"></span></a></li>
            <li class="menu-item hidden-sm"><a href="http://trelleborgsallehanda.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>
    
                                                                                <li class="footer-links-list-item">
                        <a href="http://gotamedia.se" target="_blank" title="Gota Media">Gota Media</a>
                    </li>
                                                            <li class="footer-links-list-item">
                        <a href="http://kundcenter.trelleborgsallehanda.se/kontakta-oss" target="_blank" title="Kontakt">Kontakt</a>
                    </li>
                                        <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="http://kundcenter.trelleborgsallehanda.se/ovrigt/#cookies" title="Om cookies">cookies</a>
                    </li>
                    <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="/feed" title="RSS"><span class="footer-link-icon footer-link-rss-icon icon-rss"></span>rss</a>
                    </li>
                                    </ul>
            </div> <!-- /.footer-links-->

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-information-copywright">
                <p class="footer-information-copywright-text">
                    &copy; Trelleborgs Allehanda.
                    Allt material på
                                                            <a href="http://trelleborgsallehanda.se" title="trelleborgsallehanda.se">trelleborgsallehanda.se</a>                    är skyddat enligt upphovsrättslagen.</p>

            </div> <!-- /.footer-information-copywright-->

        </div> <!-- /.col-xs-12-->
    </div> <!-- /.row -->
</div>

            </footer>
        </div>      
    <script type="text/javascript" src="https://static.gota.infomaker.io/wp-content/themes/trelleborgsallehanda/assets/compile/dist/js/slideshow.js?ver=44670481f8f0499f9e44a64e049724de0353b5c1"></script>

    
<script type="text/javascript">
    (function() {
        function async_load(script_url) {
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = "523B10F914FF4F3C";
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script>
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ca3c01a54e","applicationID":"15426375","transactionName":"ZFFUNkZSD0tUVEMPXF0bdwFAWg5WGkReCFRfURsDRkcIW1lS","queueTime":0,"applicationTime":144,"atts":"SBZXQA5IHEU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
