<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="sv-SE">
    <head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
<!--<![endif]-->
<title>14-åring togs med kniv i centrum - Trelleborgs Allehanda</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">

<meta name="description" content="En 14-årig pojke påträffades med en kniv på Corfitz Beck-Friisgatan på måndagseftermiddagen.">
<meta name="keywords" content="Brott,Brottslighet,Brott Lag Och Rätt,Trelleborg">
<meta name="author" content="Andreas Westergren">


    <meta name="gmd:concept" content="116d5c63-2709-4a94-9d68-bf170db8f0e9">
    <meta name="gmd:concept" content="fefbcfea-19cd-4d0d-9de7-0cda14660e7b">
    <meta name="gmd:concept" content="24F27E35-DABE-4CCA-9057-3B58907B6070">
    <meta name="gmd:concept" content="0A6E3F8D-ABF4-48B9-AC71-C566D653B16A">
    <meta name="gmd:concept" content="a8fc05f9-7b2d-4a46-bd43-42e62bc0ef5c">
    <meta name="gmd:concept" content="65ef41d3-e17c-4a8d-a716-a160780f8d4b">
    <meta name="gmd:concept" content="65ef41d3-e17c-4a8d-a716-a160780f8d4b">
    <meta name="gmd:concept" content="FFF44A6D-BAB7-43C4-BD7B-D506BAEE90F7">
    <meta name="gmd:concept" content="4768a33e-3c29-45d6-944d-72a69244d488">
    <meta name="gmd:concept" content="1A090E79-42B1-495A-A319-36D107B8A877">
    <meta name="gmd:concept" content="89848087-AA91-48A5-BCDA-AA26434012A4">
    <meta name="gmd:concept" content="a8fc05f9-7b2d-4a46-bd43-42e62bc0ef5c">
    <meta name="gmd:concept" content="e346b15f-779c-4aa6-afdd-08a6842b130a">

<meta name="gmd:adspaces" content="">

<meta name="robots" content="noarchive">
<meta name="google-site-verification" content="iydiG5oljO17KJx_rPY1UFvU95CcM_WkymdKiRlLu0w">
<meta name="geo.position" content="55.375346;13.157611">
<meta name="geo.region" content="SE-H">
<meta name="geo.placename" content="Trelleborg">
<meta name="msapplication-TileImage" content="https://static.gota.infomaker.io/wp-content/themes/trelleborgsallehanda/assets/images/icons/touch-icon-ipad-retina.png">


    <meta name="apple-itunes-app" content="app-id=1377138104">



<meta name="gm:uuid" content="8cc2a512-373e-49fc-8918-dc343a657250" >

<meta name="cXenseParse:got-alttitle" content='14-åring togs med kniv i centrum'>
<meta name="cXenseParse:recs:got-alttitle" content='14-åring togs med kniv i centrum'>


<meta name="pageType" content="article">

<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:got-access" content="free">
<meta name="cXenseParse:got-catchall" content="Brott">
<meta name="cXenseParse:got-catchall" content="Brottslighet">
<meta name="cXenseParse:got-catchall" content="Brott Lag Och Rätt">
<meta name="cXenseParse:got-catchall" content="Trelleborg">
<meta name="cXenseParse:got-artcat" content="Trelleborg">
<meta name="cXenseParse:recs:got-specat" content="Trelleborg">
<meta name="cXenseParse:got-specat" content="Trelleborg">
<meta property="fb:pages" content="131380188606">
<meta property="fb:app_id" content="325722444274109" />
    <meta name="twitter:card" content="summary_large_image" />
                                        <meta name="twitter:image" content="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=17003d58-2549-5079-804e-2b3ad93559d1&type=preview&source=false&function=cropresize&width=768&height=384&q=75&x=0.0&y=0.1074438202247191&crop_w=1.0&crop_h=0.75&z=1">
                                                                                    
                        <meta property="article:modified_time" content="2019-03-12 09:40:47">
                                <meta property="article:published_time" content="2019-03-12T08:40:08Z">
                                <meta property="og:article:published_time" content="2019-03-12T08:40:08Z">
                                <meta property="article:publisher" content="https://www.facebook.com/trelleborgsallehanda">
                                <meta property="article:section" content="trelleborg">
            
<meta property="og:type" content="article">
<meta property="og:site_name" content="Trelleborgs Allehanda">
<meta property="og:title" content='14-åring togs med kniv i centrum - Trelleborgs Allehanda'>

<meta property="og:url" content="http://www.trelleborgsallehanda.se/trelleborg/14-aring-togs-med-kniv-i-centrum/">
<meta property="og:image" content='https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=17003d58-2549-5079-804e-2b3ad93559d1&type=preview&source=false&function=cropresize&width=768&height=384&q=75&x=0.0&y=0.1074438202247191&crop_w=1.0&crop_h=0.75&z=1'>
<meta property="og:image:type" content='image/jpeg'>
<meta property="og:image:width" content='768'>
<meta property="og:image:height" content='384'>

<meta property="og:description" content="En 14-årig pojke påträffades med en kniv på Corfitz Beck-Friisgatan på måndagseftermiddagen.">
<meta property="og:locale" content="sv_SE">







<meta property="article:tag" content="Brott">
<meta property="article:tag" content="Brottslighet">
<meta property="article:tag" content="Brott Lag Och Rätt">
<meta property="article:tag" content="Trelleborg">


<link rel="shortcut icon" href="https://static.gota.infomaker.io/wp-content/themes/trelleborgsallehanda/assets/images/icons/favicon.ico">
<link rel="icon" href="https://static.gota.infomaker.io/wp-content/themes/trelleborgsallehanda/assets/images/icons/favicon.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://static.gota.infomaker.io/wp-content/themes/trelleborgsallehanda/assets/images/icons/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.gota.infomaker.io/wp-content/themes/trelleborgsallehanda/assets/images/icons/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.gota.infomaker.io/wp-content/themes/trelleborgsallehanda/assets/images/icons/touch-icon-ipad.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.gota.infomaker.io/wp-content/themes/trelleborgsallehanda/assets/images/icons/touch-icon-ipad-retina.png">

<script type="text/javascript">
    var EVERY_DEVICE = 'mobile';
        var PathGmBaseTheme = 'http://www.trelleborgsallehanda.se/wp-content/themes/gmbasetheme';
    var active_theme_path = 'https://static.gota.infomaker.io/wp-content/themes/trelleborgsallehanda';
    var ajaxurl = 'http://www.trelleborgsallehanda.se/gota-ajax.php';
    var site_name = 'Trelleborgs Allehanda';
    var site_domain = 'trelleborgsallehanda.se';
    var site_url = 'http://www.trelleborgsallehanda.se';
    var customer_center_url = 'http://kundcenter.trelleborgsallehanda.se/';

    
        var oas_tag = {};
              oas_tag.url = '';
            oas_tag.networkUrls = '';
        oas_tag.sizes = function () {
    oas_tag.definePos('Top', [728, 90]);
    oas_tag.definePos('x01', [300, 250]);
    };
        oas_tag.site_page = 'trelleborgsallehanda';
        oas_tag.analytics = true;
            oas_tag.taxonomy = 'Sajt=trelleborgsallehanda&Sektion=trelleborg&Undersektion1=&Sida=&Delsajt=trelleborgsallehanda&Grupp1=tidningsnatet&Grupp2=gotamedia&Grupp3=skanemedia&Grupp4=helaskane&Typ=DX';
    

        var auth = {};
    auth.payway_client_id = '5448c4e5a6720172e4000001';
    auth.payway_redirect_uri = 'http://www.trelleborgsallehanda.se/auth/';
    auth.payway_organisation = 'gotamedia';
    auth.payway_environment = 'prod';
    auth.payway_fields = 'products,customer_number,first_name,last_name,active_session_count,master,zip_code';
    auth.payway_accountorigin = 'TA';
    auth.payway_packages = '0';
    auth.visiolink_backend = 'http://trelleborgsallehanda.e-pages.dk';
    auth.visiolink_main_id = '4009';
    auth.visiolink_edition_id = '';
    auth.visiolink_edition_name = '';
        auth.page_plus = false;
    
    let remoteAddressIsInternal = 'false';
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-WDXVDF6');</script>

<script>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</script>





<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
    if (window.NodeList && !NodeList.prototype.forEach) {
        NodeList.prototype.forEach = Array.prototype.forEach;
    }
</script>

<script src="https://polyfill.io/v2/polyfill.min.js?features=default|gated,IntersectionObserver" ></script>

<noscript><iframe src="//cdn.dep-x.com/ns.html?id=DID-YIVCZZGBCWHV&d=DEP-VIC20C64C128" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>
(function(w,d,s,l,i,di){
  var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
    j.async=true;
    j.src='//cdn.dep-x.com/t.js?id='+i+'&d='+di+dl;
    f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','DID-YIVCZZGBCWHV','DEP-VIC20C64C128');
</script>


<script> (function() { var s   = document.createElement('script'); s.type  = 'text/javascript'; s.async = true; s.src   = '//d.suntcontent.se/d/init'; var sc  = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc); })(); </script>



<script>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</script>

<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
<link rel='dns-prefetch' href='//www.trelleborgsallehanda.se' />
<link rel='dns-prefetch' href='//static.gota.infomaker.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='style-css'  href='https://static.gota.infomaker.io/wp-content/themes/trelleborgsallehanda/assets/compile/dist/css/style.min.css?ver=667afabdccd78d0925546f90f1e1d763fc913f37' type='text/css' media='all' />
<link rel='stylesheet' id='theme-logo-css'  href='https://static.gota.infomaker.io/wp-content/themes/trelleborgsallehanda/assets/compile/svg/logotype.data.svg.css?ver=667afabdccd78d0925546f90f1e1d763fc913f37' type='text/css' media='all' />
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/trelleborgsallehanda/assets/compile/dist/js/head.min.js?ver=667afabdccd78d0925546f90f1e1d763fc913f37'></script>
<link rel='https://api.w.org/' href='http://www.trelleborgsallehanda.se/wp-json/' />
<link rel='prev' title='Adams målmedvetenhet ger utdelning' href='http://www.trelleborgsallehanda.se/familj/adams-malmedvetenhet-ger-utdelning/' />
<link rel="canonical" href="http://www.trelleborgsallehanda.se/trelleborg/14-aring-togs-med-kniv-i-centrum/" />
<link rel='shortlink' href='http://www.trelleborgsallehanda.se/?p=401123' />
<link rel="alternate" type="application/json+oembed" href="http://www.trelleborgsallehanda.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.trelleborgsallehanda.se%2Ftrelleborg%2F14-aring-togs-med-kniv-i-centrum%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.trelleborgsallehanda.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.trelleborgsallehanda.se%2Ftrelleborg%2F14-aring-togs-med-kniv-i-centrum%2F&#038;format=xml" />

    </head>

<body class="article-template article-template-single-article article-template-single-article-php single single-article postid-401123">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WDXVDF6" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    <div id="message-container"></div>
    <div id="site-wrap">         <div id="float-ad-holder">
            <div id="float-ad-holder-inner">
                <ul class="wp-sidebar floating-sidebar-right">
                    
<div class="gptAd mobile Outsider " id='div-gpt-ad-gm-ad-4' data-adtype="Outsider" data-bwn="" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-4'); });
        }

    </script>
</div>

                </ul>
                <ul class="wp-sidebar floating-sidebar-right sticky-sidebar">
                    
<div class="gptAd mobile outsider_fixed " id='div-gpt-ad-gm-ad-5' data-adtype="outsider_fixed" data-bwn="" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-5'); });
        }

    </script>
</div>

                </ul>
            </div>
        </div>

        <!-- Logout Confirmation Modal -->
                    <div class="modal fade" id="confirmLogoutModal" tabindex="-1" role="dialog" aria-labelledby="confirmLogoutModalLabel" aria-hidden="true">
                <div class="modal-dialog">

                    <div class="modal-content">
                        <div class="modal-header">
                            <button type="button" class="close" data-dismiss="modal">&times;</button>
                            <p class="modal-title">Är du säker på att du vill logga ut?</p>
                        </div>
                        <div class="modal-body">
                            <p>Trelleborgs Allehanda är bäst i inloggat läge - som inloggad prenumerant har du obegränsad tillgång till allt innehåll.</p>
                        </div>
                        <div class="modal-footer">
                            <a data-dismiss="modal">Avbryt</a>
                            <a class="auth-logout">Logga ut</a>
                        </div>
                    </div>
                </div>
            </div>
        
        <header id="site-header" class="site-header container" role="banner">
                                                <ul class="top-menu hidden-xs">
        <li class="menu-item active" id="top-menu-home"><a href="http://www.trelleborgsallehanda.se" title="Trelleborgs Allehanda"><span class="icon-house"></span></a></li>
            <li class="menu-item" id="top-menu-customerservice"><a href="http://kundcenter.trelleborgsallehanda.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="top-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="http://kundcenter.trelleborgsallehanda.se/privatannons" title="Privat">Privat</a></li>
                        <li class="submenu-item advertise-company"><a href="http://medieportalen.trelleborgsallehanda.se" title="Företag">Företag</a></li>
                    </ul>
    </li>
    <li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
    <li class="menu-item hidden-sm"><a href="http://trelleborgsallehanda.lokus.se/" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
    <li class="menu-item hidden-sm"><a href="http://trelleborgsallehanda.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>

        <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
    </ul>
            
                                                                                            
<div id="navigation" class="navigation">
    <nav class="navbar navbar-default" id="main-nav" role="navigation">
                <div class="navbar-header">
            <button type="button" class="pull-left navbar-toggle collapsed section-default" id="main-menu-button" data-toggle="collapse" data-target="#main-menu-collapse">
                <span class="sr-only">Visa huvudmeny</span>                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>

                        <button type="button" class="navbar-right navbar-toggle" id="user-menu-button" data-toggle="collapse" data-target="#user-menu-collapse">
                <span class="sr-only">Visa användarmeny</span>                <span class="icon-user"></span>
            </button>

            <div id="brand" class="navbar-brand">
                <a href="http://www.trelleborgsallehanda.se" title="Trelleborgs Allehanda">
                    <div class="logo svg-logotype" ></div>
                </a>
                                                    <span>
<div class="day-widget line">
    
    
    
    <div class="day">
        Tisdag 12 mars 2019    </div>

    
                        <div class="names">
                Dagens namn:
                                    Viktoria                            </div>
                    
    </div>
</span>
                            </div>
                            <ul id="header-right-sidebar">
                    <li id="text-37" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.trelleborgsallehanda.se/e-tidning/" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/17/2016/08/eTA-logo-topp2-1.png" alt="bonusklubben" /></a>
</div>
		</li><li id="text-35" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://familj.trelleborgsallehanda.se/#!/" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/15/2016/08/familj.png" alt="bonusklubben" /></a></div>
		</li><li id="text-11" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.lustkortet.se" target="_blank"><img src="http://cdn.gotamedia.se/annons/gm/egenannonser/lustkortet.png" alt="lustkortet" /></a></div>
		</li><li id="text-6" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.trelleborgsallehanda.se/lunchguiden/" target="_blank"><img src="http://cdn.gotamedia.se/annons/ta/egenannonser/lunchguiden.png" alt="lunchguiden" /></a></div>
		</li>
                </ul>
                    </div>

                        <div class="collapse" id="main-menu-collapse">

                        <form class="form-inline searchform" role="form" action="http://www.trelleborgsallehanda.se/sok/" method="get">
  <div class="form-group">
    <input type="text" class="form-control search-field hidden" name="q" placeholder="Namn, orter, nyckelord...">
  </div>
  <button type="submit" class="btn btn-default btn-search" title="Sök namn, orter, nyckelord...">
  	<span class="icon-magnifier"></span>
  </button>
</form>
                                    <ul class="dropdown-sidebar">
                <li id="text-36" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.trelleborgsallehanda.se/e-tidning/" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/17/2016/08/eTA-logo-kopia-1.png" alt="bonusklubben" /></a></div>
		</li><li id="text-34" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://familj.trelleborgsallehanda.se/#!/" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/15/2016/08/familj.png" alt="bonusklubben" /></a></div>
		</li><li id="text-30" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.lustkortet.se" target="_blank"><img src="http://cdn.gotamedia.se/annons/gm/egenannonser/lustkortet.png" alt="lustkortet" /></a></div>
		</li><li id="text-31" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.trelleborgsallehanda.se/lunchguiden/" target="_blank"><img src="http://cdn.gotamedia.se/annons/ta/egenannonser/lunchguiden.png" alt="lunchguiden" /></a></div>
		</li>
            </ul>
            
            <ul class="nav navbar-nav">

                <li class=" has-submenu menu-section section-default">
	<a href="#" title="Start">Start</a>
	<ul class="submenu">
		<li>
			<a href="http://www.trelleborgsallehanda.se/tipsa-oss/" title="Tipsa oss">Tipsa oss</a>
		</li>
		<li>
			<a href="http://www.trelleborgsallehanda.se/e-tidning/" title="E-tidningen">E-tidningen</a>
		</li>
		<li>
			<a href="http://lunchguiden.trelleborgsallehanda.se/restaurant/lista" title="Lunchguiden">Lunchguiden</a>
		</li>
		<li>
			<a href="http://kalender.trelleborgsallehanda.se/" title="Det händer">Det händer</a>
		</li>
		<li>
			<a href="http://www.trelleborgsallehanda.se/vader/" title="Väder">Väder</a>
		</li>
		</ul>
	</li>
	<li class=" has-submenu menu-section section-news">
		<a href="#" title="Nyheter">Nyheter</a>
		<ul class="submenu">
			<li>
				<a href="http://www.trelleborgsallehanda.se/nyhetsdygnet/" title="Nyhetsdygnet">Nyhetsdygnet</a>
			</li>
			<li>
				<a href="http://www.trelleborgsallehanda.se/lokala-nyheter/" title="Lokala nyheter">Lokala nyheter</a>
			</li>
			<li>
				<a href="http://www.trelleborgsallehanda.se/om/anderslöv/" title="Anderslöv">Anderslöv</a>
			</li>
			<li>
				<a href="http://www.trelleborgsallehanda.se/om/Beddingestrand/" title="Beddingestrand">Beddingestrand</a>
			</li>
			<li>
				<a href="http://www.trelleborgsallehanda.se/om/gislöv/" title="Gislöv">Gislöv</a>
			</li>
			<li>
				<a href="http://www.trelleborgsallehanda.se/om/smygehamn/" title="Smygehamn">Smygehamn</a>
			</li>
			<li>
				<a href="http://www.trelleborgsallehanda.se/om/minTA/" title="Så funkar TA:s nyhetsapp MinTA">Så funkar TA:s nyhetsapp MinTA</a>
			</li>
			</ul>
		</li>
		<li class=" has-submenu menu-section section-sport">
			<a href="#" title="Sport">Sport</a>
			<ul class="submenu">
				<li>
					<a href="http://www.trelleborgsallehanda.se/sport/" title="Sport">Sport</a>
				</li>
				<li>
					<a href="http://www.trelleborgsallehanda.se/sportresultat/" title="Sportresultat">Sportresultat</a>
				</li>
				<li>
					<a href="http://www.trelleborgsallehanda.se/om/tff/" title="Trelleborgs FF">Trelleborgs FF</a>
				</li>
				<li>
					<a href="http://www.trelleborgsallehanda.se/om/klubbkollen/" title="Klubbkollen">Klubbkollen</a>
				</li>
				<li>
					<a href="http://www.trelleborgsallehanda.se/om/basket/" title="Basket">Basket</a>
				</li>
				<li>
					<a href="http://www.trelleborgsallehanda.se/om/handboll/" title="Handboll">Handboll</a>
				</li>
				<li>
					<a href="http://www.trelleborgsallehanda.se/om/fotboll/" title="Fotboll">Fotboll</a>
				</li>
				<li>
					<a href="http://www.trelleborgsallehanda.se/om/innebandy/" title="Innebandy">Innebandy</a>
				</li>
				<li>
					<a href="http://www.trelleborgsallehanda.se/om/ishockey/" title="Ishockey">Ishockey</a>
				</li>
				<li>
					<a href="http://www.trelleborgsallehanda.se/om/ridsport/" title="Ridsport">Ridsport</a>
				</li>
				<li>
					<a href="http://www.trelleborgsallehanda.se/om/rugby/" title="Rugby">Rugby</a>
				</li>
				<li>
					<a href="http://www.trelleborgsallehanda.se/om/skytte/" title="Skytte">Skytte</a>
				</li>
				</ul>
			</li>
			<li class=" has-submenu menu-section section-culture">
				<a href="#" title="Kultur &amp; Nöje">Kultur &amp; Nöje</a>
				<ul class="submenu">
					<li>
						<a href="http://www.trelleborgsallehanda.se/kultur-noje/" title="Kultur &amp; Nöje">Kultur &amp; Nöje</a>
					</li>
					</ul>
				</li>
				<li class=" has-submenu menu-section section-family">
					<a href="#" title="Personligt">Personligt</a>
					<ul class="submenu">
						<li>
							<a href="http://www.trelleborgsallehanda.se/personligt/" title="Personligt">Personligt</a>
						</li>
						<li>
							<a href="http://familj.trelleborgsallehanda.se/#!/" title="Familjeannonser">Familjeannonser</a>
						</li>
						<li>
							<a href="http://www.trelleborgsallehanda.se/om/vägval/" title="Artikelserie: Vägval">Artikelserie: Vägval</a>
						</li>
						</ul>
					</li>
					<li class=" has-submenu menu-section section-opinion">
						<a href="#" title="Insändare &amp; Debatt">Insändare &amp; Debatt</a>
						<ul class="submenu">
							<li>
								<a href="http://www.trelleborgsallehanda.se/insandare-debatt/" title="Insändare &amp; Debatt">Insändare &amp; Debatt</a>
							</li>
							<li>
								<a href="http://www.trelleborgsallehanda.se/personligt/skicka-in-din-insandare-2/" title="Skicka in din insändare">Skicka in din insändare</a>
							</li>
							</ul>
						</li>
						<li class=" has-submenu menu-section section-default">
							<a href="#" title="Hem &amp; Bostad">Hem &amp; Bostad</a>
							<ul class="submenu">
								<li>
									<a href="http://www.trelleborgsallehanda.se/bostad/" title="Hem &amp; Bostad">Hem &amp; Bostad</a>
								</li>
								<li>
									<a href="http://www.trelleborgsallehanda.se/fastighetsaffarer/" title="Lagfarter">Lagfarter</a>
								</li>
								</ul>
							</li>
							<li class=" has-submenu menu-section section-opinion">
								<a href="#" title="Opinion">Opinion</a>
								<ul class="submenu">
									<li>
										<a href="http://www.trelleborgsallehanda.se/opinion/" title="Opinion">Opinion</a>
									</li>
									</ul>
								</li>
								<li class=" has-submenu menu-section section-default">
									<a href="#" title="Övrigt">Övrigt</a>
									<ul class="submenu">
										<li>
											<a href="http://www.trelleborgsallehanda.se/mina-val/" title="Mina val">Mina val</a>
										</li>
										<li>
											<a href="http://www.trelleborgsallehanda.se/tipsa-oss/" title="Tipsa oss">Tipsa oss</a>
										</li>
										</ul>
									</li>
									<li class=" has-submenu menu-section section-web-tv">
										<a href="#" title="Webb-tv">Webb-tv</a>
										<ul class="submenu">
											<li>
												<a href="http://www.trelleborgsallehanda.se/webb-tv/" title="Webb-tv">Webb-tv</a>
											</li>
											</ul>
										</li>
										<li class=" has-submenu menu-section section-default">
											<a href="#" title="Artikelserier">Artikelserier</a>
											<ul class="submenu">
												<li>
													<a href="http://www.trelleborgsallehanda.se/om/det+var+då/" title="Det var då">Det var då</a>
												</li>
												<li>
													<a href="http://www.trelleborgsallehanda.se/om/klubbkollen/" title="Klubbkollen">Klubbkollen</a>
												</li>
												<li>
													<a href="http://www.trelleborgsallehanda.se/om/knarket+i+trelleborg//" title="Knarket i Trelleborg">Knarket i Trelleborg</a>
												</li>
												<li>
													<a href="http://www.trelleborgsallehanda.se/om/vägar+till+välmående/" title="Vägar till välmående">Vägar till välmående</a>
												</li>
												<li>
													<a href="http://www.trelleborgsallehanda.se/om/vägval/" title="Vägval">Vägval</a>
												</li>
												</ul>
											</li>
											<li class=" has-submenu menu-section section-default">
												<a href="#" title="Ämnen">Ämnen</a>
												<ul class="submenu">
													<li>
														<a href="http://www.trelleborgsallehanda.se/om/abitares+konkurs/" title="Abitares konkurs">Abitares konkurs</a>
													</li>
													<li>
														<a href="http://www.trelleborgsallehanda.se/om/brott+och+olyckor/" title="Brott och olyckor">Brott och olyckor</a>
													</li>
													<li>
														<a href="http://www.trelleborgsallehanda.se/om/ubåtsfallet/" title="Kim Wall">Kim Wall</a>
													</li>
													<li>
														<a href="http://www.trelleborgsallehanda.se/om/krönika/" title="Krönikor">Krönikor</a>
													</li>
													<li>
														<a href="http://www.trelleborgsallehanda.se/naringsliv/" title="Näringsliv">Näringsliv</a>
													</li>
													<li>
														<a href="http://www.trelleborgsallehanda.se/om/minTA/" title="Så funkar TA:s nyhetsapp MinTA">Så funkar TA:s nyhetsapp MinTA</a>
													</li>
													<li>
														<a href="http://www.trelleborgsallehanda.se/om/tff/" title="Trelleborgs FF">Trelleborgs FF</a>
													</li>
													</ul>
												</li>


                    <li class="menu-item" id="top-menu-customerservice"><a href="http://kundcenter.trelleborgsallehanda.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="top-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="http://kundcenter.trelleborgsallehanda.se/privatannons" title="Privat">Privat</a></li>
                        <li class="submenu-item advertise-company"><a href="http://medieportalen.trelleborgsallehanda.se" title="Företag">Företag</a></li>
                    </ul>
    </li>
    <li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
    <li class="menu-item hidden-sm"><a href="http://trelleborgsallehanda.lokus.se/" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
    <li class="menu-item hidden-sm"><a href="http://trelleborgsallehanda.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>

            </ul>
        </div>

        <div class="collapse navbar-collapse" id="user-menu-collapse">
            <ul class="nav navbar-nav">
                                <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
            </ul>
          </div>
          
    </nav>

    </div>
                                    </header>

        <main id="site-content" class="site-content container section-default" role="main">

                            <div class="row">
                    <section class="gm_header_headline">
                                                    <div class="section-default">
                                                                                                    <h1>
                                                                                    Trelleborg
                                                                            </h1>

                                                            </div>
                                            </section>
                </div>
            
                            <ul class="wp-sidebar header-sidebar">
                    
<div class="gptAd mobile OOP " id='div-gpt-ad-gm-ad-6' data-adtype="OOP" data-bwn="" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-6'); });
        }

    </script>
</div>

<div class="gptAd mobile Panorama " id='div-gpt-ad-gm-ad-2' data-adtype="Panorama" data-bwn="Panorama 1" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-2'); });
        }

    </script>
</div>

<div class="gptAd mobile Mobil " id='div-gpt-ad-gm-ad-3' data-adtype="Mobil" data-bwn="Mobil 1" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-3'); });
        }

    </script>
</div>

                </ul>
                    

        
<article class="single-art-box h-entry single-art-base  section-news writerArticle ltr" itemscope itemtype="http://schema.org/NewsArticle">
<div class="row ">
        <div class="col-xs-12 headerContainer">
        
            
                    <h1 class="art-title p-name ">
                <span itemprop="name headline">
                                    14-åring togs med kniv i centrum
                                </span>
            </h1>

        
    </div>
    <div class="col-sm-8 articleContent">
                    <span class="art-date col-xs-12" title="I dag 09.40">
                <div class="dateContainer ">
                    <span class="art-city  section-news" itemprop="articleSection">
                        Trelleborg
                    </span>
                                            <time datetime="2019-03-12 09:40:08" itemprop="datePublished" content="2019-03-12 09:40:08">I dag 09.40</time>
                                                                <meta itemprop="dateModified" content="2019-03-12 09:40:47">
                    <meta itemprop="dateCreated" content="2019-03-12 09:40:10">
                </div>
                            <div class="social-icons">
                    <a  class="share-facebook" data-social-media="facebook">
                        <span  class="share-icon icon-facebook" aria-hidden="true"></span>
                    </a>
                    <a  class="share-twitter" data-social-media="twitter">
                        <span class="share-icon icon-twitter" aria-hidden="true"></span>
                    </a>
                                    </div>
                        </span>

                <div class="row">
            <div class="col-xs-12">
                        <div class="art-content single-art-content">
                                    <header>

                                                                                                    <meta itemprop="url" content="http://www.trelleborgsallehanda.se/trelleborg/14-aring-togs-med-kniv-i-centrum/">
                            <div class="leadin-container">
                                
                            </div>
                                                </header>
                                                <div class="main-text-content row" >
                            <div class="textContentContainer" id="container-for-calc-sticky" >
                                                                                                
                                
                                                                 
                                                                        
                                    
                                                                                                            
                                
                                                                
                                <div class="e-content" itemprop="articleBody">
                                                                    <meta itemprop="wordcount" content="488">
                                    <div class="writer"><div class="slideshowWrapper single"><script class="gmext-slideshow-data" type="application/json">{ "slideshow":[{"src":"http:\/\/d6jf7ok6u1qis.cloudfront.net\/imengine\/image.php?uuid=17003d58-2549-5079-804e-2b3ad93559d1&type=preview&source=false&width=1600&height=1067&function=thumbnail&q=100&z=100&fullsize=1","w":"1600","h":"1067","title":"<span class=\"caption\">Genrebild.<\/span><ul class=\"authors\"><li class=\"cation\">FOTO: <\/li><li>Karl-Magnus Lundvall<\/li><\/ul>"}]}</script><div class="image-wrapper" data-slideshowIdx="0" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject"><img alt="Genrebild." itemprop="contentUrl" src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=17003d58-2549-5079-804e-2b3ad93559d1&type=preview&source=false&width=768&height=512&function=cropresize&q=90&z=100&x=0.000&y=0.000&crop_w=1.000&crop_h=1.000" srcset="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=17003d58-2549-5079-804e-2b3ad93559d1&type=preview&source=false&width=480&height=320&function=cropresize&q=90&z=100&fullsize=1&x=0.000&y=0.000&crop_w=1.000&crop_h=1.000 480w,https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=17003d58-2549-5079-804e-2b3ad93559d1&type=preview&source=false&width=768&height=512&function=cropresize&q=90&z=100&fullsize=1&x=0.000&y=0.000&crop_w=1.000&crop_h=1.000 768w,https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=17003d58-2549-5079-804e-2b3ad93559d1&type=preview&source=false&width=960&height=640&function=cropresize&q=90&z=100&fullsize=1&x=0.000&y=0.000&crop_w=1.000&crop_h=1.000 960w" sizes="(max-width:480px) 100vw, (max-width:768px) 80vw, (max-width:992px) 50vw,  300px" /></div><meta itemprop="description" content="Genrebild."><div class="photographers">Foto: <span class="itemprop="author">Karl-Magnus Lundvall</span></div><div class="caption" itemprop="caption">Genrebild.</div></div><div class="p-summary"><p itemprop="description">En 14-årig pojke påträffades med en kniv på Corfitz Beck-Friisgatan på måndagseftermiddagen. </p></div><p>En polispatrull stoppade av oklar anledning ett par pojkar på Corfitz Beck-Friisgatan i centrala Trelleborg vid halv fyra-tiden på måndagseftermiddagen. </p><p>Det visade sig att en av pojkarna, en 14-åring, hade en kniv på sig. Kniven beslagtogs och pojken misstänks för brott mot knivlagen. Eftersom han är under 15 år lämnas ärendet över till de sociala myndigheterna. </p><ul>
<div class="gptAd mobile Artikelbanner " id='div-gpt-ad-gm-ad-7' data-adtype="Artikelbanner" data-bwn="Artikelbanner" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-7'); });
        }

    </script>
</div>
<div class="market-link-container">
    <div class="market-message-container">
                    <h3> ERBJUDANDE! </h3>
                        <a href="#" data-unique-link="artikel" data-link-package="ta_digitalt_1kr" class="plus-marketing-button" target="_self" title="Fri tillgång till allt på trelleborgsallehanda.se. Endast 1 krona första månaden.">
                Fri tillgång till allt på trelleborgsallehanda.se. Endast 1 krona första månaden.
            </a>
            </div>
</div>

<div class="gptAd mobile Mobil " id='div-gpt-ad-gm-ad-8' data-adtype="Mobil" data-bwn="Mobil 2" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-8'); });
        }

    </script>
</div>
</ul></div>
                                                                </div>

                                                                
                            </div>


                            <div class="col-md-9">
                                

                            </div>
                            <div class="col-xs-12 article-bottom-container">

                                                                                                            <div class="writerArticleByline">
                                                

    <div class="byline" itemscope itemtype="http://schema.org/Person" itemprop="author">
            <div class="byline-body">
                                                                                                                <a class="author-email" href="mailto:andreas.westergren@trelleborgsallehanda.se" itemprop="email" title="Andreas Westergren"> <span class="author-name" itemprop="name">Andreas Westergren</span></a>
                                                            
            </div>


    </div>
                                        </div>
                                                                                                                                                                                                            <div class="art-comments ifragasatt" itemprop="comment">
                                                                                </div>
                                                                    
                                <aside class="art-meta">
                                                                    
        <div class="art-tags">
        
        <h3>Läs mer om dessa ämnen</h3>
                                                                    <span class="tag new-tag"><a href="http://www.trelleborgsallehanda.se/om/brott%2c+lag+och+r%c3%a4tt" title="Brott, lag och rätt">Brott, lag och rätt</a></span>
                                                            <span class="tag new-tag"><a href="http://www.trelleborgsallehanda.se/om/trelleborg" title="Trelleborg">Trelleborg</a></span>
                                            <meta itemprop="keywords" content="Brott, Brottslighet, Brott Lag Och Rätt, Trelleborg">
    </div>

        <div class="content-explanation">
        <hr />
        <div class="content-explanation headline">
                            Så här jobbar Trelleborgs Allehanda med journalistik:
                    </div>
        <div class="content-explanation text">
             Uppgifter som publiceras ska vara sanna och relevanta. Vi strävar efter förstahandskällor och att vara på plats där det händer. Trovärdighet och opartiskhet är centrala värden för vår nyhetsjournalistik.
        </div>
    </div>
    
                                                                </aside>
                                                                <div class="art-advertisment">
                                                                                                            <ul class="wp-sidebar">
                                                                                                <div id="adn-000000000001c096" style="display:none"></div>
                    <script type="text/javascript">
                        (function(d, s, e, t) { e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
                        e.src = 'http' + ('https:' === location.protocol ? 's' : '') + '://cdn.adnuntius.com/adn.js';
                        t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t); })(document, 'script');
                        window.adn = window.adn || {}; adn.calls = adn.calls || [];
                            adn.calls.push(function() {
                                adn.request({
                                    siteId: '9222335528567651925',
                                    adUnits: [{auId: '000000000001c096', auW: '100%', auH: 0, ps: 2}],
                                    functionCalls: [{name: 'footer', args: {}},
                                    {name : 'css', args: {
                                      title : { color: '#006ed4' },
                                      link : { color: '#fe9500' }
                                    }}]
                            });
                        });
                    </script>
                
                                        </ul>
                                                                                                    </div>
                                                            </div>

                        </div>
                        
                    

                                </div><!-- /.art-content -->
                        </div><!-- ./col-xs-12 -->

        </div><!-- /.row -->
    </div><!-- /.col-sm-8 -->
        <div class="col-sm-4">
        <div id="sticky_for_ad_anchor">
        <aside class="article-right-sidebar-top">
            <div class="sidebar-dock">
                                    <ul class="wp-sidebar">
    
<div class="gptAd mobile Insider " id='div-gpt-ad-gm-ad-10' data-adtype="Insider" data-bwn="Insider 1" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-10'); });
        }

    </script>
</div>
<li id="teaser-list-123" class="widget teaser-list-class">


    
<div id="teaser-list-123" class="teaser-list small-list-view   section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="17" >

                        <header>
    <h4 class="list-header  section-news" itemprop="name">
                    Senaste nytt lokalt
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.trelleborgsallehanda.se/trelleborg/14-aring-togs-med-kniv-i-centrum/" title="Brott: 14-åring togs med kniv i centrum">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=17003d58-2549-5079-804e-2b3ad93559d1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.1074438202247191&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=17003d58-2549-5079-804e-2b3ad93559d1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.1074438202247191&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=17003d58-2549-5079-804e-2b3ad93559d1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.1074438202247191&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=17003d58-2549-5079-804e-2b3ad93559d1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=17003d58-2549-5079-804e-2b3ad93559d1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=17003d58-2549-5079-804e-2b3ad93559d1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=17003d58-2549-5079-804e-2b3ad93559d1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.305&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=17003d58-2549-5079-804e-2b3ad93559d1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.305&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=17003d58-2549-5079-804e-2b3ad93559d1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.305&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="17003d58-2549-5079-804e-2b3ad93559d1"
                          data-col="0"
                          data-alt="16-åringen greps med kniv på Corfitz Beck-Friisgatan. Genrebild."
                          data-title="16-åringen greps med kniv på Corfitz Beck-Friisgatan. Genrebild."
                          data-img-width="4272"
                          data-img-height="2848">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=17003d58-2549-5079-804e-2b3ad93559d1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="16-åringen greps med kniv på Corfitz Beck-Friisgatan. Genrebild." title="16-åringen greps med kniv på Corfitz Beck-Friisgatan. Genrebild." itemprop="contentUrl">

                    <meta itemprop="description" content="16-åringen greps med kniv på Corfitz Beck-Friisgatan. Genrebild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">16-åringen greps med kniv på Corfitz Beck-Friisgatan. Genrebild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Karl-Magnus Lundvall</span>
                </div>
                          </figcaption>
        </figure>
                        
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-03-12 09:40:08" itemprop="datePublished" content="2019-03-12 09:40:08">09.40</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.trelleborgsallehanda.se/trelleborg/14-aring-togs-med-kniv-i-centrum/" title="Brott: 14-åring togs med kniv i centrum" class="u-url" itemprop="url" content="http://www.trelleborgsallehanda.se/trelleborg/14-aring-togs-med-kniv-i-centrum/" >
                Brott: 14-åring togs med kniv i centrum
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-family" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-family " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.trelleborgsallehanda.se/familj/adams-malmedvetenhet-ger-utdelning/" title="Vägval: Styrketräning väckte nya drömmar">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=66f85aef-9cc0-547f-afd0-0b96bb13a3ee&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.08313679245283019&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=66f85aef-9cc0-547f-afd0-0b96bb13a3ee&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.08313679245283019&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=66f85aef-9cc0-547f-afd0-0b96bb13a3ee&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.08313679245283019&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=66f85aef-9cc0-547f-afd0-0b96bb13a3ee&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0005896226415094339&amp;crop_w=1.0&amp;crop_h=0.9994103773584906&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=66f85aef-9cc0-547f-afd0-0b96bb13a3ee&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0005896226415094339&amp;crop_w=1.0&amp;crop_h=0.9994103773584906&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=66f85aef-9cc0-547f-afd0-0b96bb13a3ee&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0005896226415094339&amp;crop_w=1.0&amp;crop_h=0.9994103773584906&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=66f85aef-9cc0-547f-afd0-0b96bb13a3ee&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.27211954384585135&amp;y=0.0&amp;crop_w=0.44475029492725127&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=66f85aef-9cc0-547f-afd0-0b96bb13a3ee&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.27211954384585135&amp;y=0.0&amp;crop_w=0.44475029492725127&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=66f85aef-9cc0-547f-afd0-0b96bb13a3ee&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.27211954384585135&amp;y=0.0&amp;crop_w=0.44475029492725127&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="66f85aef-9cc0-547f-afd0-0b96bb13a3ee"
                          data-col="0"
                          data-alt="Adam Mellouk lyfter lätt en 20 kilo tung hantel."
                          data-title="Adam Mellouk lyfter lätt en 20 kilo tung hantel."
                          data-img-width="2543"
                          data-img-height="1696">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=66f85aef-9cc0-547f-afd0-0b96bb13a3ee&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0005896226415094339&amp;crop_w=1.0&amp;crop_h=0.9994103773584906&amp;z=1" alt="Adam Mellouk lyfter lätt en 20 kilo tung hantel." title="Adam Mellouk lyfter lätt en 20 kilo tung hantel." itemprop="contentUrl">

                    <meta itemprop="description" content="Adam Mellouk lyfter lätt en 20 kilo tung hantel.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Adam Mellouk lyfter lätt en 20 kilo tung hantel.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Tomas Nyberg</span>
                </div>
                          </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-03-12 09:10:00" itemprop="datePublished" content="2019-03-12 09:10:00">09.10</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.trelleborgsallehanda.se/familj/adams-malmedvetenhet-ger-utdelning/" title="Vägval: Styrketräning väckte nya drömmar" class="u-url" itemprop="url" content="http://www.trelleborgsallehanda.se/familj/adams-malmedvetenhet-ger-utdelning/" >
                Vägval: Styrketräning väckte nya drömmar
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-sport " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.trelleborgsallehanda.se/sport/tff-slapper-taget-om-priadun/" title="TFF: Ukrainske provspelaren lämnar">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b2d72722-1d93-573f-ac2a-30ae592b325f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b2d72722-1d93-573f-ac2a-30ae592b325f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b2d72722-1d93-573f-ac2a-30ae592b325f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b2d72722-1d93-573f-ac2a-30ae592b325f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b2d72722-1d93-573f-ac2a-30ae592b325f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b2d72722-1d93-573f-ac2a-30ae592b325f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b2d72722-1d93-573f-ac2a-30ae592b325f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.37111928104575165&amp;y=0.0&amp;crop_w=0.4444444444444444&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b2d72722-1d93-573f-ac2a-30ae592b325f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.37111928104575165&amp;y=0.0&amp;crop_w=0.4444444444444444&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b2d72722-1d93-573f-ac2a-30ae592b325f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.37111928104575165&amp;y=0.0&amp;crop_w=0.4444444444444444&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="b2d72722-1d93-573f-ac2a-30ae592b325f"
                          data-col="0"
                          data-alt="TFF testar anfallaren Maksym Priadun från Ukraina."
                          data-title="TFF testar anfallaren Maksym Priadun från Ukraina."
                          data-img-width="4896"
                          data-img-height="3264">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b2d72722-1d93-573f-ac2a-30ae592b325f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="TFF testar anfallaren Maksym Priadun från Ukraina." title="TFF testar anfallaren Maksym Priadun från Ukraina." itemprop="contentUrl">

                    <meta itemprop="description" content="TFF testar anfallaren Maksym Priadun från Ukraina.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">TFF testar anfallaren Maksym Priadun från Ukraina.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Moa Dahlin</span>
                </div>
                          </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-03-12 07:45:18" itemprop="datePublished" content="2019-03-12 07:45:18">07.45</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.trelleborgsallehanda.se/sport/tff-slapper-taget-om-priadun/" title="TFF: Ukrainske provspelaren lämnar" class="u-url" itemprop="url" content="http://www.trelleborgsallehanda.se/sport/tff-slapper-taget-om-priadun/" >
                TFF: Ukrainske provspelaren lämnar
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-opinion" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-opinion " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.trelleborgsallehanda.se/debatt/kommunals-synpunkter-pa-budget-i-balans/" title="Debatt: Kommunals synpunkter på budget i balans">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=26913fee-2882-5c25-ae17-d1ceff333397&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.2234375&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=26913fee-2882-5c25-ae17-d1ceff333397&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.2234375&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=26913fee-2882-5c25-ae17-d1ceff333397&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.2234375&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=26913fee-2882-5c25-ae17-d1ceff333397&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=26913fee-2882-5c25-ae17-d1ceff333397&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=26913fee-2882-5c25-ae17-d1ceff333397&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=26913fee-2882-5c25-ae17-d1ceff333397&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.19809027777777777&amp;y=0.0&amp;crop_w=0.4444444444444444&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=26913fee-2882-5c25-ae17-d1ceff333397&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.19809027777777777&amp;y=0.0&amp;crop_w=0.4444444444444444&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=26913fee-2882-5c25-ae17-d1ceff333397&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.19809027777777777&amp;y=0.0&amp;crop_w=0.4444444444444444&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="26913fee-2882-5c25-ae17-d1ceff333397"
                          data-col="0"
                          data-alt="Om den ekonomiska uppföljningen brister blir det svårt för både politiker och chefer att fatta korrekta beslut, menar Liberalerna som kräver besked om vad sjukskrivningarna på ekonomikontoret beror på."
                          data-title="Om den ekonomiska uppföljningen brister blir det svårt för både politiker och chefer att fatta korrekta beslut, menar Liberalerna som kräver besked om vad sjukskrivningarna på ekonomikontoret beror på."
                          data-img-width="5760"
                          data-img-height="3840">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=26913fee-2882-5c25-ae17-d1ceff333397&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Om den ekonomiska uppföljningen brister blir det svårt för både politiker och chefer att fatta korrekta beslut, menar Liberalerna som kräver besked om vad sjukskrivningarna på ekonomikontoret beror på." title="Om den ekonomiska uppföljningen brister blir det svårt för både politiker och chefer att fatta korrekta beslut, menar Liberalerna som kräver besked om vad sjukskrivningarna på ekonomikontoret beror på." itemprop="contentUrl">

                    <meta itemprop="description" content="Om den ekonomiska uppföljningen brister blir det svårt för både politiker och chefer att fatta korrekta beslut, menar Liberalerna som kräver besked om vad sjukskrivningarna på ekonomikontoret beror på.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Om den ekonomiska uppföljningen brister blir det svårt för både politiker och chefer att fatta korrekta beslut, menar Liberalerna som kräver besked om vad sjukskrivningarna på ekonomikontoret beror på.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Martina Holmberg / TT</span>
                </div>
                          </figcaption>
        </figure>
                        
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-03-12 00:01:00" itemprop="datePublished" content="2019-03-12 00:01:00">00.01</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.trelleborgsallehanda.se/debatt/kommunals-synpunkter-pa-budget-i-balans/" title="Debatt: Kommunals synpunkter på budget i balans" class="u-url" itemprop="url" content="http://www.trelleborgsallehanda.se/debatt/kommunals-synpunkter-pa-budget-i-balans/" >
                Debatt: Kommunals synpunkter på budget i balans
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-sport " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.trelleborgsallehanda.se/sport/eldsjalen-tillbaka-i-trelleborgs-motorklubb/" title="Gamle ordföranden tillbaka efter konflikt i Trelleborgs Motorklubb">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e02491c9-2bf6-5b5e-a11e-c0af5ff74eab&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.14618908788004997&amp;crop_w=1.0&amp;crop_h=0.7501041232819659&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e02491c9-2bf6-5b5e-a11e-c0af5ff74eab&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.14618908788004997&amp;crop_w=1.0&amp;crop_h=0.7501041232819659&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e02491c9-2bf6-5b5e-a11e-c0af5ff74eab&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.14618908788004997&amp;crop_w=1.0&amp;crop_h=0.7501041232819659&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e02491c9-2bf6-5b5e-a11e-c0af5ff74eab&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e02491c9-2bf6-5b5e-a11e-c0af5ff74eab&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e02491c9-2bf6-5b5e-a11e-c0af5ff74eab&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e02491c9-2bf6-5b5e-a11e-c0af5ff74eab&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.2640199888950583&amp;y=0.0&amp;crop_w=0.4444752915047196&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e02491c9-2bf6-5b5e-a11e-c0af5ff74eab&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.2640199888950583&amp;y=0.0&amp;crop_w=0.4444752915047196&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e02491c9-2bf6-5b5e-a11e-c0af5ff74eab&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.2640199888950583&amp;y=0.0&amp;crop_w=0.4444752915047196&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="e02491c9-2bf6-5b5e-a11e-c0af5ff74eab"
                          data-col="0"
                          data-alt="Anderslövsrallyt 2016. Start och mål på Sturup Raceway. Arkivbild."
                          data-title="Anderslövsrallyt 2016. Start och mål på Sturup Raceway. Arkivbild."
                          data-img-width="3602"
                          data-img-height="2401">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e02491c9-2bf6-5b5e-a11e-c0af5ff74eab&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Anderslövsrallyt 2016. Start och mål på Sturup Raceway. Arkivbild." title="Anderslövsrallyt 2016. Start och mål på Sturup Raceway. Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="Anderslövsrallyt 2016. Start och mål på Sturup Raceway. Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Anderslövsrallyt 2016. Start och mål på Sturup Raceway. Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Sara Johari</span>
                </div>
                          </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-03-11 22:13:13" itemprop="datePublished" content="2019-03-11 22:13:13">Igår</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.trelleborgsallehanda.se/sport/eldsjalen-tillbaka-i-trelleborgs-motorklubb/" title="Gamle ordföranden tillbaka efter konflikt i Trelleborgs Motorklubb" class="u-url" itemprop="url" content="http://www.trelleborgsallehanda.se/sport/eldsjalen-tillbaka-i-trelleborgs-motorklubb/" >
                Gamle ordföranden tillbaka efter konflikt i Trelleborgs Motorklubb
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            <a href="http://www.trelleborgsallehanda.se/nyhetsdygnet" type="button" title="Nyhetsdygnet" class="btn btn-primary">
        <span class="sr-only">Nyhetsdygnet</span>Nyhetsdygnet
    </a>
        

</div>

</div>
</li>

<div class="gptAd mobile Insider " id='div-gpt-ad-gm-ad-9' data-adtype="Insider" data-bwn="Insider 2" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-9'); });
        }

    </script>
</div>
<li id="gm_byline-27" class="widget Gm_Byline"><div class="byline-box section-news">
	
            <div class="byline-box-header">
            <hgroup>
                <h1 class="byline-box-title byline-info-title">Tipsa oss!</h1>                <h3 class="byline-box-subheader byline-info-name">Nyhetsredaktionen</h3>            </hgroup>
        </div>
    
    
            <div class="byline-box-footer">
            <address class="byline-info-details">
                <a class="byline-info-detail byline-info-email" href="mailto:red@trelleborgsallehanda.se">red@trelleborgsallehanda.se</a>                <span class="byline-info-detail byline-info-phone">Telefon: Chefredaktör Martin Falkenby:  0410-545 22. Nattchef: 044-185561.</span>                            </address>
        </div>
    </div></li>
<li id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Gota Media / Trelleborgs Allehanda - Content 02 - Desktop BEGIN -->
<div id="adn-000000000001ce65" style="display:none"></div>
<script type="text/javascript">
var cTag = {id: '000000000001ce65', siteId: '9222335528567651925'};
(function(d, s, e, t) { e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
e.src = 'http' + ('https:' === location.protocol ? 's' : '') +'://tags.adnuntius.com/LddbbrXCbw85LYLMkat6Kf.js';
t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t); })(document, 'script');
</script>
<!-- Gota Media / Trelleborgs Allehanda - Content 02 - Desktop END --></div></li>

</ul>
                            </div>
        </aside>
        </div>

    </div><!-- /.col-sm-4 -->

    </div><!-- /.row -->
    <div class="col-xs-12 release_bottom">
    <aside class="below-article-ad-sidebar">
                <ul class="wp-sidebar">
            
<div class="gptAd mobile Panorama " id='div-gpt-ad-gm-ad-18' data-adtype="Panorama" data-bwn="Panorama 2" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-18'); });
        }

    </script>
</div>

        </ul>
            </aside>
    <div class="col-sm-8 override-padding">
                  <div class="article-below-sidebar ">
                          <ul class="wp-sidebar">
    <li id="boardrenderwidget-6" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="rendered_board_widget hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="custom_html-8"><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Gota Media / Trelleborgs Allehanda - Content Mobil BEGIN -->
<div id="adn-000000000001ce66" style="display:none"></div>
<script type="text/javascript">
var cTag = {id: '000000000001ce66', siteId: '9222335528567651925'};
(function(d, s, e, t) { e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
e.src = 'http' + ('https:' === location.protocol ? 's' : '') +'://tags.adnuntius.com/LddbbrXCbw85LYLMkat6Kf.js';
t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t); })(document, 'script');
</script>
<!-- Gota Media / Trelleborgs Allehanda - Content Mobil END --></div></div></div></div><div class="clearfix"></div></div></section></li>
<li id="boardrenderwidget-4" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="  "><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="gm-headline-38">                    <div class="gm_headline">
            <h1 class="gm_headline__title  section-news">
                                    Senaste nytt
                            </h1>
        </div>
    </div><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="ocobjectswidget-4"><div class="widget widget_ocobjectswidget"><article data-title="Brott: 14-åring togs med kniv i centrum" data-article="articleTeaser" data-uuid="8cc2a512-373e-49fc-8918-dc343a657250" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.trelleborgsallehanda.se/trelleborg/14-aring-togs-med-kniv-i-centrum/" title="Brott: 14-åring togs med kniv i centrum">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=17003d58-2549-5079-804e-2b3ad93559d1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.1074438202247191&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=17003d58-2549-5079-804e-2b3ad93559d1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.1074438202247191&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=17003d58-2549-5079-804e-2b3ad93559d1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.1074438202247191&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=17003d58-2549-5079-804e-2b3ad93559d1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=17003d58-2549-5079-804e-2b3ad93559d1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=17003d58-2549-5079-804e-2b3ad93559d1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=17003d58-2549-5079-804e-2b3ad93559d1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.305&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=17003d58-2549-5079-804e-2b3ad93559d1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.305&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=17003d58-2549-5079-804e-2b3ad93559d1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.305&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="17003d58-2549-5079-804e-2b3ad93559d1"
                          data-col="0"
                          data-alt="Genrebild."
                          data-title="Genrebild."
                          data-img-width="4272"
                          data-img-height="2848">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=17003d58-2549-5079-804e-2b3ad93559d1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Genrebild." title="Genrebild." itemprop="contentUrl">

                    <meta itemprop="description" content="Genrebild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Genrebild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Karl-Magnus Lundvall</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.trelleborgsallehanda.se/trelleborg/14-aring-togs-med-kniv-i-centrum/" title="Brott: 14-åring togs med kniv i centrum" class="u-url" itemprop="url" content="http://www.trelleborgsallehanda.se/trelleborg/14-aring-togs-med-kniv-i-centrum/" >
                Brott: 14-åring togs med kniv i centrum
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.trelleborgsallehanda.se/trelleborg/14-aring-togs-med-kniv-i-centrum/" title="Brott: 14-åring togs med kniv i centrum" class="u-url" itemprop="description">
               Pojken påträffades med en kniv på Corfitz Beck-Friisgatan.
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Vägval: Styrketräning väckte nya drömmar" data-article="articleTeaser" data-uuid="04c5dedb-4e9a-42b6-a8f6-2e5cd96a5631" class="art-box h-entry art-base teaser teaser-default   section-family   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.trelleborgsallehanda.se/familj/adams-malmedvetenhet-ger-utdelning/" title="Vägval: Styrketräning väckte nya drömmar">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=66f85aef-9cc0-547f-afd0-0b96bb13a3ee&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.08313679245283019&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=66f85aef-9cc0-547f-afd0-0b96bb13a3ee&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.08313679245283019&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=66f85aef-9cc0-547f-afd0-0b96bb13a3ee&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.08313679245283019&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=66f85aef-9cc0-547f-afd0-0b96bb13a3ee&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0005896226415094339&amp;crop_w=1.0&amp;crop_h=0.9994103773584906&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=66f85aef-9cc0-547f-afd0-0b96bb13a3ee&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0005896226415094339&amp;crop_w=1.0&amp;crop_h=0.9994103773584906&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=66f85aef-9cc0-547f-afd0-0b96bb13a3ee&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0005896226415094339&amp;crop_w=1.0&amp;crop_h=0.9994103773584906&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=66f85aef-9cc0-547f-afd0-0b96bb13a3ee&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.27211954384585135&amp;y=0.0&amp;crop_w=0.44475029492725127&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=66f85aef-9cc0-547f-afd0-0b96bb13a3ee&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.27211954384585135&amp;y=0.0&amp;crop_w=0.44475029492725127&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=66f85aef-9cc0-547f-afd0-0b96bb13a3ee&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.27211954384585135&amp;y=0.0&amp;crop_w=0.44475029492725127&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="66f85aef-9cc0-547f-afd0-0b96bb13a3ee"
                          data-col="0"
                          data-alt="Adam Mellouk lyfter lätt en 20 kilo tung hantel."
                          data-title="Adam Mellouk lyfter lätt en 20 kilo tung hantel."
                          data-img-width="2543"
                          data-img-height="1696">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=66f85aef-9cc0-547f-afd0-0b96bb13a3ee&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0005896226415094339&amp;crop_w=1.0&amp;crop_h=0.9994103773584906&amp;z=1" alt="Adam Mellouk lyfter lätt en 20 kilo tung hantel." title="Adam Mellouk lyfter lätt en 20 kilo tung hantel." itemprop="contentUrl">

                    <meta itemprop="description" content="Adam Mellouk lyfter lätt en 20 kilo tung hantel.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Adam Mellouk lyfter lätt en 20 kilo tung hantel.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Tomas Nyberg</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.trelleborgsallehanda.se/familj/adams-malmedvetenhet-ger-utdelning/" title="Vägval: Styrketräning väckte nya drömmar" class="u-url" itemprop="url" content="http://www.trelleborgsallehanda.se/familj/adams-malmedvetenhet-ger-utdelning/" >
                Vägval: Styrketräning väckte nya drömmar
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.trelleborgsallehanda.se/familj/adams-malmedvetenhet-ger-utdelning/" title="Vägval: Styrketräning väckte nya drömmar" class="u-url" itemprop="description">
               Adam Mellouk möts av många beundrande blickar när han kommer till gymmet. 
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Telefonsamtal: Skåningar utsatta av falsk Sverigedemokrat " data-article="articleTeaser" data-uuid="aec47217-3919-4252-a802-16a5ae94e3e8" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.trelleborgsallehanda.se/nyheter/skaningar-utsatta-av-falsk-sverigedemokrat/" title="Telefonsamtal: Skåningar utsatta av falsk Sverigedemokrat ">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=83240560-8c16-56b6-95f6-b1efc15c3ccb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12429378531073447&amp;crop_w=1.0&amp;crop_h=0.751412429378531&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=83240560-8c16-56b6-95f6-b1efc15c3ccb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12429378531073447&amp;crop_w=1.0&amp;crop_h=0.751412429378531&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=83240560-8c16-56b6-95f6-b1efc15c3ccb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12429378531073447&amp;crop_w=1.0&amp;crop_h=0.751412429378531&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=83240560-8c16-56b6-95f6-b1efc15c3ccb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0009398496240601503&amp;y=0.0&amp;crop_w=0.9981203007518797&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=83240560-8c16-56b6-95f6-b1efc15c3ccb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0009398496240601503&amp;y=0.0&amp;crop_w=0.9981203007518797&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=83240560-8c16-56b6-95f6-b1efc15c3ccb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0009398496240601503&amp;y=0.0&amp;crop_w=0.9981203007518797&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=83240560-8c16-56b6-95f6-b1efc15c3ccb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.15625&amp;y=0.0&amp;crop_w=0.44360902255639095&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=83240560-8c16-56b6-95f6-b1efc15c3ccb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.15625&amp;y=0.0&amp;crop_w=0.44360902255639095&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=83240560-8c16-56b6-95f6-b1efc15c3ccb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.15625&amp;y=0.0&amp;crop_w=0.44360902255639095&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="83240560-8c16-56b6-95f6-b1efc15c3ccb"
                          data-col="0"
                          data-alt="Genrebild."
                          data-title="Genrebild."
                          data-img-width="4256"
                          data-img-height="2832">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=83240560-8c16-56b6-95f6-b1efc15c3ccb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0009398496240601503&amp;y=0.0&amp;crop_w=0.9981203007518797&amp;crop_h=0.999999999&amp;z=1" alt="Genrebild." title="Genrebild." itemprop="contentUrl">

                    <meta itemprop="description" content="Genrebild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Genrebild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">FREDRIK SANDBERG / TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.trelleborgsallehanda.se/nyheter/skaningar-utsatta-av-falsk-sverigedemokrat/" title="Telefonsamtal: Skåningar utsatta av falsk Sverigedemokrat " class="u-url" itemprop="url" content="http://www.trelleborgsallehanda.se/nyheter/skaningar-utsatta-av-falsk-sverigedemokrat/" >
                Telefonsamtal: Skåningar utsatta av falsk Sverigedemokrat 
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.trelleborgsallehanda.se/nyheter/skaningar-utsatta-av-falsk-sverigedemokrat/" title="Telefonsamtal: Skåningar utsatta av falsk Sverigedemokrat " class="u-url" itemprop="description">
               Påträngande och obehagliga samtal polisanmälda. 
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="TFF: Ukrainske provspelaren lämnar" data-article="articleTeaser" data-uuid="4ace32aa-4dbb-451f-964a-76cfaac6524b" class="art-box h-entry art-base teaser teaser-default   section-sport   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.trelleborgsallehanda.se/sport/tff-slapper-taget-om-priadun/" title="TFF: Ukrainske provspelaren lämnar">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b2d72722-1d93-573f-ac2a-30ae592b325f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b2d72722-1d93-573f-ac2a-30ae592b325f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b2d72722-1d93-573f-ac2a-30ae592b325f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b2d72722-1d93-573f-ac2a-30ae592b325f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b2d72722-1d93-573f-ac2a-30ae592b325f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b2d72722-1d93-573f-ac2a-30ae592b325f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b2d72722-1d93-573f-ac2a-30ae592b325f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.37111928104575165&amp;y=0.0&amp;crop_w=0.4444444444444444&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b2d72722-1d93-573f-ac2a-30ae592b325f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.37111928104575165&amp;y=0.0&amp;crop_w=0.4444444444444444&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b2d72722-1d93-573f-ac2a-30ae592b325f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.37111928104575165&amp;y=0.0&amp;crop_w=0.4444444444444444&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="b2d72722-1d93-573f-ac2a-30ae592b325f"
                          data-col="0"
                          data-alt="TFF testar anfallare från Ukraina"
                          data-title="TFF testar anfallare från Ukraina"
                          data-img-width="4896"
                          data-img-height="3264">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b2d72722-1d93-573f-ac2a-30ae592b325f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="TFF testar anfallare från Ukraina" title="TFF testar anfallare från Ukraina" itemprop="contentUrl">

                    <meta itemprop="description" content="TFF testar anfallare från Ukraina">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">TFF testar anfallare från Ukraina</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Moa Dahlin</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.trelleborgsallehanda.se/sport/tff-slapper-taget-om-priadun/" title="TFF: Ukrainske provspelaren lämnar" class="u-url" itemprop="url" content="http://www.trelleborgsallehanda.se/sport/tff-slapper-taget-om-priadun/" >
                TFF: Ukrainske provspelaren lämnar
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.trelleborgsallehanda.se/sport/tff-slapper-taget-om-priadun/" title="TFF: Ukrainske provspelaren lämnar" class="u-url" itemprop="description">
               Trelleborgs FF väljer att avsluta provspelet för Maksym Priadun.
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

    
    <ul class="related-articles">
                    <li>
                <article class="related-article" itemscope itemtype="http://schema.org/NewsArticle">
                    <h5 itemprop="name headline">
                                                    <span class="icon-link"></span>
                                                <a href="http://www.trelleborgsallehanda.se/sport/tff-testar-anfallare-fran-ukraina/" itemprop="url" content="http://www.trelleborgsallehanda.se/sport/tff-testar-anfallare-fran-ukraina/" title="TFF testar anfallare från Ukraina">
                                                        TFF testar anfallare från Ukraina</a>
                        </a>
                    </h5>
                </article>
            </li>
                    <li>
                <article class="related-article" itemscope itemtype="http://schema.org/NewsArticle">
                    <h5 itemprop="name headline">
                                                    <span class="icon-link"></span>
                                                <a href="http://www.trelleborgsallehanda.se/sport/tff-akte-pa-en-ny-sen-forlust/" itemprop="url" content="http://www.trelleborgsallehanda.se/sport/tff-akte-pa-en-ny-sen-forlust/" title="TFF åkte på en ny sen förlust">
                                                        TFF åkte på en ny sen förlust</a>
                        </a>
                    </h5>
                </article>
            </li>
                    <li>
                <article class="related-article" itemscope itemtype="http://schema.org/NewsArticle">
                    <h5 itemprop="name headline">
                                                    <span class="icon-link"></span>
                                                <a href="http://www.trelleborgsallehanda.se/sport/noring-tillbaka-pa-vangavallen/" itemprop="url" content="http://www.trelleborgsallehanda.se/sport/noring-tillbaka-pa-vangavallen/" title="Noring tillbaka på Vångavallen">
                                                        Noring tillbaka på Vångavallen</a>
                        </a>
                    </h5>
                </article>
            </li>
            </ul>

                                                                    </section>
        </div>
            
    </article>
<article data-title="Besparingar på skolmaten att vänta: ”Jättetufft läge”" data-article="articleTeaser" data-uuid="f3f10f5e-bb14-449b-8215-2a8a8b7e1041" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.trelleborgsallehanda.se/trelleborg/besparingar-pa-skolmaten-att-vanta-jattetufft-lage/" title="Besparingar på skolmaten att vänta: ”Jättetufft läge”">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ed68cd6a-8933-53cd-8d0c-e20b6f0e62df&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.0375234521575985&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ed68cd6a-8933-53cd-8d0c-e20b6f0e62df&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.0375234521575985&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ed68cd6a-8933-53cd-8d0c-e20b6f0e62df&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.0375234521575985&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ed68cd6a-8933-53cd-8d0c-e20b6f0e62df&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ed68cd6a-8933-53cd-8d0c-e20b6f0e62df&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ed68cd6a-8933-53cd-8d0c-e20b6f0e62df&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ed68cd6a-8933-53cd-8d0c-e20b6f0e62df&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.2225&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ed68cd6a-8933-53cd-8d0c-e20b6f0e62df&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.2225&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ed68cd6a-8933-53cd-8d0c-e20b6f0e62df&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.2225&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="ed68cd6a-8933-53cd-8d0c-e20b6f0e62df"
                          data-col="0"
                          data-alt="Mindre pengar kommer att läggas på skolmaten i Trelleborgs kommun när måltidsservice måste spara 7,5 miljoner kronor."
                          data-title="Mindre pengar kommer att läggas på skolmaten i Trelleborgs kommun när måltidsservice måste spara 7,5 miljoner kronor."
                          data-img-width="4896"
                          data-img-height="3264">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ed68cd6a-8933-53cd-8d0c-e20b6f0e62df&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Mindre pengar kommer att läggas på skolmaten i Trelleborgs kommun när måltidsservice måste spara 7,5 miljoner kronor." title="Mindre pengar kommer att läggas på skolmaten i Trelleborgs kommun när måltidsservice måste spara 7,5 miljoner kronor." itemprop="contentUrl">

                    <meta itemprop="description" content="Mindre pengar kommer att läggas på skolmaten i Trelleborgs kommun när måltidsservice måste spara 7,5 miljoner kronor.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Mindre pengar kommer att läggas på skolmaten i Trelleborgs kommun när måltidsservice måste spara 7,5 miljoner kronor.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Mark Hanlon</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.trelleborgsallehanda.se/trelleborg/besparingar-pa-skolmaten-att-vanta-jattetufft-lage/" title="Besparingar på skolmaten att vänta: ”Jättetufft läge”" class="u-url" itemprop="url" content="http://www.trelleborgsallehanda.se/trelleborg/besparingar-pa-skolmaten-att-vanta-jattetufft-lage/" >
                Besparingar på skolmaten att vänta: ”Jättetufft läge”
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.trelleborgsallehanda.se/trelleborg/besparingar-pa-skolmaten-att-vanta-jattetufft-lage/" title="Besparingar på skolmaten att vänta: ”Jättetufft läge”" class="u-url" itemprop="description">
               Inköp av livsmedel ska bantas med 1,8 miljoner kronor.
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
</div></div></div></div><div class="clearfix"></div></div></section></li>

<div class="gptAd mobile Mobil " id='div-gpt-ad-gm-ad-14' data-adtype="Mobil" data-bwn="Mobil 3" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-14'); });
        }

    </script>
</div>

<div class="gptAd mobile Modul " id='div-gpt-ad-gm-ad-12' data-adtype="Modul" data-bwn="Modul 2" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-12'); });
        }

    </script>
</div>
<li id="gm-tv-list-2" class="widget web-tv-list">


    
<div id="" class="teaser-list video-list sections-webbtv-list  " itemscope itemtype="http://schema.org/ItemList" data-blog-id="" >

                        <header>
    <h4 class="list-header " itemprop="name">
                    Senaste klippen
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="1">

                    
                                
                <li class="list-item web-tv-teaser   " itemprop="itemListElement">

                    				

<div class="web-tv-teaser " itemscope itemtype="http://schema.org/VideoObject">
    <div class="thumbnail">
                <div class="image-wrap">
            
            <div class="image">
                                        
<figure class="article-image u-photo lazyloader img-container " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
    <a class="img-cropper" data-ajax="false" data-caption="" data-photographer="" href="http://www.trelleborgsallehanda.se/webb-tv/i4d7h234" title="">


                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_i4d7h234_015.jpg%3Fcb%3D4dc5e7d112f4f831834310ec4a928bd0&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=480&amp;height=240&amp;q=75"
            data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_i4d7h234_015.jpg%3Fcb%3D4dc5e7d112f4f831834310ec4a928bd0&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=384&amp;q=75"
            data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_i4d7h234_015.jpg%3Fcb%3D4dc5e7d112f4f831834310ec4a928bd0&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=1152&amp;height=576&amp;q=75"
            data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_i4d7h234_015.jpg%3Fcb%3D4dc5e7d112f4f831834310ec4a928bd0&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=200&amp;q=75"
            data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_i4d7h234_015.jpg%3Fcb%3D4dc5e7d112f4f831834310ec4a928bd0&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75"
            data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_i4d7h234_015.jpg%3Fcb%3D4dc5e7d112f4f831834310ec4a928bd0&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=960&amp;height=640&amp;q=75"
            data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_i4d7h234_015.jpg%3Fcb%3D4dc5e7d112f4f831834310ec4a928bd0&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=180&amp;height=270&amp;q=75"
            data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_i4d7h234_015.jpg%3Fcb%3D4dc5e7d112f4f831834310ec4a928bd0&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=450&amp;q=75"
            data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_i4d7h234_015.jpg%3Fcb%3D4dc5e7d112f4f831834310ec4a928bd0&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=1152&amp;q=75"
            data-uuid=""
            data-col="0"
            data-alt=""
            data-img-width="2500"
            data-img-height="2000">
            <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_i4d7h234_015.jpg%3Fcb%3D4dc5e7d112f4f831834310ec4a928bd0&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75" alt="" title="" itemprop="contentUrl">
        </noscript>
                
    </a>
    <meta itemprop="description" content="">
    <figcaption>
    
        <div class="caption" itemprop="caption">
            
        </div>
                 </figcaption>
</figure>
            </div>
        </div>
        
<a class="u-url" href="http://www.trelleborgsallehanda.se/webb-tv/i4d7h234" title="Karnevalståg i Trelleborg">
    <div class="caption">
                            <h1 itemprop="name headline">Karnevalståg i Trelleborg</h1>
        
    </div>
</a>
<div class="art-date">

    <span class="icon-clock title-icon" data-icon="s" aria-hidden="true"></span>
    <span class="web-tv-duration">00:52</span>
    </div>
     </div>

</div>
	
                </li>

            
                                
                <li class="list-item web-tv-teaser   " itemprop="itemListElement">

                    				

<div class="web-tv-teaser " itemscope itemtype="http://schema.org/VideoObject">
    <div class="thumbnail">
                <div class="image-wrap">
            
            <div class="image">
                                        
<figure class="article-image u-photo lazyloader img-container " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
    <a class="img-cropper" data-ajax="false" data-caption="" data-photographer="" href="http://www.trelleborgsallehanda.se/webb-tv/lahnk4j8" title="">


                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_lahnk4j8_016.jpg%3Fcb%3D62b62a35a71d696758c54f900f3440e2&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=480&amp;height=240&amp;q=75"
            data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_lahnk4j8_016.jpg%3Fcb%3D62b62a35a71d696758c54f900f3440e2&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=384&amp;q=75"
            data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_lahnk4j8_016.jpg%3Fcb%3D62b62a35a71d696758c54f900f3440e2&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=1152&amp;height=576&amp;q=75"
            data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_lahnk4j8_016.jpg%3Fcb%3D62b62a35a71d696758c54f900f3440e2&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=200&amp;q=75"
            data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_lahnk4j8_016.jpg%3Fcb%3D62b62a35a71d696758c54f900f3440e2&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75"
            data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_lahnk4j8_016.jpg%3Fcb%3D62b62a35a71d696758c54f900f3440e2&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=960&amp;height=640&amp;q=75"
            data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_lahnk4j8_016.jpg%3Fcb%3D62b62a35a71d696758c54f900f3440e2&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=180&amp;height=270&amp;q=75"
            data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_lahnk4j8_016.jpg%3Fcb%3D62b62a35a71d696758c54f900f3440e2&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=450&amp;q=75"
            data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_lahnk4j8_016.jpg%3Fcb%3D62b62a35a71d696758c54f900f3440e2&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=1152&amp;q=75"
            data-uuid=""
            data-col="0"
            data-alt=""
            data-img-width="2500"
            data-img-height="2000">
            <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_lahnk4j8_016.jpg%3Fcb%3D62b62a35a71d696758c54f900f3440e2&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75" alt="" title="" itemprop="contentUrl">
        </noscript>
                
    </a>
    <meta itemprop="description" content="">
    <figcaption>
    
        <div class="caption" itemprop="caption">
            
        </div>
                 </figcaption>
</figure>
            </div>
        </div>
        
<a class="u-url" href="http://www.trelleborgsallehanda.se/webb-tv/lahnk4j8" title="Här bränner de ner gräset i Beddinge">
    <div class="caption">
                            <h1 itemprop="name headline">Här bränner de ner gräset i Beddinge</h1>
        
    </div>
</a>
<div class="art-date">

    <span class="icon-clock title-icon" data-icon="s" aria-hidden="true"></span>
    <span class="web-tv-duration">00:25</span>
    </div>
     </div>

</div>
	
                </li>

            
                                
                <li class="list-item web-tv-teaser   " itemprop="itemListElement">

                    				

<div class="web-tv-teaser " itemscope itemtype="http://schema.org/VideoObject">
    <div class="thumbnail">
                <div class="image-wrap">
            
            <div class="image">
                                        
<figure class="article-image u-photo lazyloader img-container " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
    <a class="img-cropper" data-ajax="false" data-caption="" data-photographer="" href="http://www.trelleborgsallehanda.se/webb-tv/wrttvpp5" title="">


                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2F4d08a99b-d7b6-4ff2-898c-4d10bade93ed.png%3Fcb%3Df985d70f5e9da7f61061b94a33b6002c&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=480&amp;height=240&amp;q=75"
            data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2F4d08a99b-d7b6-4ff2-898c-4d10bade93ed.png%3Fcb%3Df985d70f5e9da7f61061b94a33b6002c&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=384&amp;q=75"
            data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2F4d08a99b-d7b6-4ff2-898c-4d10bade93ed.png%3Fcb%3Df985d70f5e9da7f61061b94a33b6002c&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=1152&amp;height=576&amp;q=75"
            data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2F4d08a99b-d7b6-4ff2-898c-4d10bade93ed.png%3Fcb%3Df985d70f5e9da7f61061b94a33b6002c&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=200&amp;q=75"
            data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2F4d08a99b-d7b6-4ff2-898c-4d10bade93ed.png%3Fcb%3Df985d70f5e9da7f61061b94a33b6002c&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75"
            data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2F4d08a99b-d7b6-4ff2-898c-4d10bade93ed.png%3Fcb%3Df985d70f5e9da7f61061b94a33b6002c&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=960&amp;height=640&amp;q=75"
            data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2F4d08a99b-d7b6-4ff2-898c-4d10bade93ed.png%3Fcb%3Df985d70f5e9da7f61061b94a33b6002c&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=180&amp;height=270&amp;q=75"
            data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2F4d08a99b-d7b6-4ff2-898c-4d10bade93ed.png%3Fcb%3Df985d70f5e9da7f61061b94a33b6002c&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=450&amp;q=75"
            data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2F4d08a99b-d7b6-4ff2-898c-4d10bade93ed.png%3Fcb%3Df985d70f5e9da7f61061b94a33b6002c&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=1152&amp;q=75"
            data-uuid=""
            data-col="0"
            data-alt=""
            data-img-width="2500"
            data-img-height="2000">
            <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2F4d08a99b-d7b6-4ff2-898c-4d10bade93ed.png%3Fcb%3Df985d70f5e9da7f61061b94a33b6002c&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75" alt="" title="" itemprop="contentUrl">
        </noscript>
                
    </a>
    <meta itemprop="description" content="">
    <figcaption>
    
        <div class="caption" itemprop="caption">
            
        </div>
                 </figcaption>
</figure>
            </div>
        </div>
        
<a class="u-url" href="http://www.trelleborgsallehanda.se/webb-tv/wrttvpp5" title="Grovt rån – från Efterlyst i TV3">
    <div class="caption">
                            <h1 itemprop="name headline">Grovt rån – från Efterlyst i TV3</h1>
        
    </div>
</a>
<div class="art-date">

    <span class="icon-clock title-icon" data-icon="s" aria-hidden="true"></span>
    <span class="web-tv-duration">00:52</span>
    </div>
     </div>

</div>
	
                </li>

            
                                
                <li class="list-item web-tv-teaser   " itemprop="itemListElement">

                    				

<div class="web-tv-teaser " itemscope itemtype="http://schema.org/VideoObject">
    <div class="thumbnail">
                <div class="image-wrap">
            
            <div class="image">
                                        
<figure class="article-image u-photo lazyloader img-container " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
    <a class="img-cropper" data-ajax="false" data-caption="" data-photographer="" href="http://www.trelleborgsallehanda.se/webb-tv/mmks0cxu" title="">


                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_mmks0cxu_011.jpg%3Fcb%3D25d0b416f96144603fa5b614fe5563ac&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=480&amp;height=240&amp;q=75"
            data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_mmks0cxu_011.jpg%3Fcb%3D25d0b416f96144603fa5b614fe5563ac&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=384&amp;q=75"
            data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_mmks0cxu_011.jpg%3Fcb%3D25d0b416f96144603fa5b614fe5563ac&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=1152&amp;height=576&amp;q=75"
            data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_mmks0cxu_011.jpg%3Fcb%3D25d0b416f96144603fa5b614fe5563ac&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=200&amp;q=75"
            data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_mmks0cxu_011.jpg%3Fcb%3D25d0b416f96144603fa5b614fe5563ac&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75"
            data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_mmks0cxu_011.jpg%3Fcb%3D25d0b416f96144603fa5b614fe5563ac&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=960&amp;height=640&amp;q=75"
            data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_mmks0cxu_011.jpg%3Fcb%3D25d0b416f96144603fa5b614fe5563ac&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=180&amp;height=270&amp;q=75"
            data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_mmks0cxu_011.jpg%3Fcb%3D25d0b416f96144603fa5b614fe5563ac&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=450&amp;q=75"
            data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_mmks0cxu_011.jpg%3Fcb%3D25d0b416f96144603fa5b614fe5563ac&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=1152&amp;q=75"
            data-uuid=""
            data-col="0"
            data-alt=""
            data-img-width="2500"
            data-img-height="2000">
            <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_mmks0cxu_011.jpg%3Fcb%3D25d0b416f96144603fa5b614fe5563ac&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75" alt="" title="" itemprop="contentUrl">
        </noscript>
                
    </a>
    <meta itemprop="description" content="">
    <figcaption>
    
        <div class="caption" itemprop="caption">
            
        </div>
                 </figcaption>
</figure>
            </div>
        </div>
        
<a class="u-url" href="http://www.trelleborgsallehanda.se/webb-tv/mmks0cxu" title="High15 skickar hälsning till trelleborgarna inför Mello ">
    <div class="caption">
                            <h1 itemprop="name headline">High15 skickar hälsning till trelleborgarna inför Mello </h1>
        
    </div>
</a>
<div class="art-date">

    <span class="icon-clock title-icon" data-icon="s" aria-hidden="true"></span>
    <span class="web-tv-duration">00:53</span>
    </div>
     </div>

</div>
	
                </li>

            
                                
                <li class="list-item web-tv-teaser   " itemprop="itemListElement">

                    				

<div class="web-tv-teaser " itemscope itemtype="http://schema.org/VideoObject">
    <div class="thumbnail">
                <div class="image-wrap">
            
            <div class="image">
                                        
<figure class="article-image u-photo lazyloader img-container " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
    <a class="img-cropper" data-ajax="false" data-caption="" data-photographer="" href="http://www.trelleborgsallehanda.se/webb-tv/tl9bfwhg" title="">


                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_tl9bfwhg_020.jpg%3Fcb%3D5a77d399c9999aab13f148288d8d5b02&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=480&amp;height=240&amp;q=75"
            data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_tl9bfwhg_020.jpg%3Fcb%3D5a77d399c9999aab13f148288d8d5b02&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=384&amp;q=75"
            data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_tl9bfwhg_020.jpg%3Fcb%3D5a77d399c9999aab13f148288d8d5b02&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=1152&amp;height=576&amp;q=75"
            data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_tl9bfwhg_020.jpg%3Fcb%3D5a77d399c9999aab13f148288d8d5b02&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=200&amp;q=75"
            data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_tl9bfwhg_020.jpg%3Fcb%3D5a77d399c9999aab13f148288d8d5b02&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75"
            data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_tl9bfwhg_020.jpg%3Fcb%3D5a77d399c9999aab13f148288d8d5b02&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=960&amp;height=640&amp;q=75"
            data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_tl9bfwhg_020.jpg%3Fcb%3D5a77d399c9999aab13f148288d8d5b02&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=180&amp;height=270&amp;q=75"
            data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_tl9bfwhg_020.jpg%3Fcb%3D5a77d399c9999aab13f148288d8d5b02&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=450&amp;q=75"
            data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_tl9bfwhg_020.jpg%3Fcb%3D5a77d399c9999aab13f148288d8d5b02&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=1152&amp;q=75"
            data-uuid=""
            data-col="0"
            data-alt=""
            data-img-width="2500"
            data-img-height="2000">
            <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_tl9bfwhg_020.jpg%3Fcb%3D5a77d399c9999aab13f148288d8d5b02&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75" alt="" title="" itemprop="contentUrl">
        </noscript>
                
    </a>
    <meta itemprop="description" content="">
    <figcaption>
    
        <div class="caption" itemprop="caption">
            
        </div>
                 </figcaption>
</figure>
            </div>
        </div>
        
<a class="u-url" href="http://www.trelleborgsallehanda.se/webb-tv/tl9bfwhg" title="TFF är klubben i vårt hjärta">
    <div class="caption">
                            <h1 itemprop="name headline">&quot;TFF är klubben i vårt hjärta&quot;</h1>
        
    </div>
</a>
<div class="art-date">

    <span class="icon-clock title-icon" data-icon="s" aria-hidden="true"></span>
    <span class="web-tv-duration">01:15</span>
    </div>
     </div>

</div>
	
                </li>

            
                                
                <li class="list-item web-tv-teaser   " itemprop="itemListElement">

                    				

<div class="web-tv-teaser " itemscope itemtype="http://schema.org/VideoObject">
    <div class="thumbnail">
                <div class="image-wrap">
            
            <div class="image">
                                        
<figure class="article-image u-photo lazyloader img-container " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
    <a class="img-cropper" data-ajax="false" data-caption="" data-photographer="" href="http://www.trelleborgsallehanda.se/webb-tv/bigevwpp" title="">


                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_bigevwpp_007.jpg%3Fcb%3D205111ea1dc7f2b94a665f7838ca6c93&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=480&amp;height=240&amp;q=75"
            data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_bigevwpp_007.jpg%3Fcb%3D205111ea1dc7f2b94a665f7838ca6c93&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=384&amp;q=75"
            data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_bigevwpp_007.jpg%3Fcb%3D205111ea1dc7f2b94a665f7838ca6c93&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=1152&amp;height=576&amp;q=75"
            data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_bigevwpp_007.jpg%3Fcb%3D205111ea1dc7f2b94a665f7838ca6c93&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=200&amp;q=75"
            data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_bigevwpp_007.jpg%3Fcb%3D205111ea1dc7f2b94a665f7838ca6c93&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75"
            data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_bigevwpp_007.jpg%3Fcb%3D205111ea1dc7f2b94a665f7838ca6c93&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=960&amp;height=640&amp;q=75"
            data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_bigevwpp_007.jpg%3Fcb%3D205111ea1dc7f2b94a665f7838ca6c93&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=180&amp;height=270&amp;q=75"
            data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_bigevwpp_007.jpg%3Fcb%3D205111ea1dc7f2b94a665f7838ca6c93&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=450&amp;q=75"
            data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_bigevwpp_007.jpg%3Fcb%3D205111ea1dc7f2b94a665f7838ca6c93&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=1152&amp;q=75"
            data-uuid=""
            data-col="0"
            data-alt=""
            data-img-width="2500"
            data-img-height="2000">
            <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_bigevwpp_007.jpg%3Fcb%3D205111ea1dc7f2b94a665f7838ca6c93&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75" alt="" title="" itemprop="contentUrl">
        </noscript>
                
    </a>
    <meta itemprop="description" content="">
    <figcaption>
    
        <div class="caption" itemprop="caption">
            
        </div>
                 </figcaption>
</figure>
            </div>
        </div>
        
<a class="u-url" href="http://www.trelleborgsallehanda.se/webb-tv/bigevwpp" title="Här flyger julgranen över Trelleborg">
    <div class="caption">
                            <h1 itemprop="name headline">Här flyger julgranen över Trelleborg</h1>
        
    </div>
</a>
<div class="art-date">

    <span class="icon-clock title-icon" data-icon="s" aria-hidden="true"></span>
    <span class="web-tv-duration">00:10</span>
    </div>
     </div>

</div>
	
                </li>

            
                                
                <li class="list-item web-tv-teaser   " itemprop="itemListElement">

                    				

<div class="web-tv-teaser " itemscope itemtype="http://schema.org/VideoObject">
    <div class="thumbnail">
                <div class="image-wrap">
            
            <div class="image">
                                        
<figure class="article-image u-photo lazyloader img-container " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
    <a class="img-cropper" data-ajax="false" data-caption="" data-photographer="" href="http://www.trelleborgsallehanda.se/webb-tv/loecuure" title="">


                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_loecuure_001.jpg%3Fcb%3D46e6a61c6d23741ca8a8e6bc5b9eb2e8&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=480&amp;height=240&amp;q=75"
            data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_loecuure_001.jpg%3Fcb%3D46e6a61c6d23741ca8a8e6bc5b9eb2e8&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=384&amp;q=75"
            data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_loecuure_001.jpg%3Fcb%3D46e6a61c6d23741ca8a8e6bc5b9eb2e8&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=1152&amp;height=576&amp;q=75"
            data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_loecuure_001.jpg%3Fcb%3D46e6a61c6d23741ca8a8e6bc5b9eb2e8&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=200&amp;q=75"
            data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_loecuure_001.jpg%3Fcb%3D46e6a61c6d23741ca8a8e6bc5b9eb2e8&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75"
            data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_loecuure_001.jpg%3Fcb%3D46e6a61c6d23741ca8a8e6bc5b9eb2e8&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=960&amp;height=640&amp;q=75"
            data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_loecuure_001.jpg%3Fcb%3D46e6a61c6d23741ca8a8e6bc5b9eb2e8&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=180&amp;height=270&amp;q=75"
            data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_loecuure_001.jpg%3Fcb%3D46e6a61c6d23741ca8a8e6bc5b9eb2e8&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=450&amp;q=75"
            data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_loecuure_001.jpg%3Fcb%3D46e6a61c6d23741ca8a8e6bc5b9eb2e8&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=1152&amp;q=75"
            data-uuid=""
            data-col="0"
            data-alt=""
            data-img-width="2500"
            data-img-height="2000">
            <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_loecuure_001.jpg%3Fcb%3D46e6a61c6d23741ca8a8e6bc5b9eb2e8&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75" alt="" title="" itemprop="contentUrl">
        </noscript>
                
    </a>
    <meta itemprop="description" content="">
    <figcaption>
    
        <div class="caption" itemprop="caption">
            
        </div>
                 </figcaption>
</figure>
            </div>
        </div>
        
<a class="u-url" href="http://www.trelleborgsallehanda.se/webb-tv/loecuure" title="Vad gör JO? En förklaring på 40 sekunder">
    <div class="caption">
                            <h1 itemprop="name headline">Vad gör JO? En förklaring på 40 sekunder</h1>
        
    </div>
</a>
<div class="art-date">

    <span class="icon-clock title-icon" data-icon="s" aria-hidden="true"></span>
    <span class="web-tv-duration">00:40</span>
    </div>
     </div>

</div>
	
                </li>

            
                                
                <li class="list-item web-tv-teaser   " itemprop="itemListElement">

                    				

<div class="web-tv-teaser " itemscope itemtype="http://schema.org/VideoObject">
    <div class="thumbnail">
                <div class="image-wrap">
            
            <div class="image">
                                        
<figure class="article-image u-photo lazyloader img-container " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
    <a class="img-cropper" data-ajax="false" data-caption="" data-photographer="" href="http://www.trelleborgsallehanda.se/webb-tv/phhg17ql" title="">


                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_phhg17ql_009.jpg%3Fcb%3Da65e140f3117107befe512bf43b4cb8d&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=480&amp;height=240&amp;q=75"
            data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_phhg17ql_009.jpg%3Fcb%3Da65e140f3117107befe512bf43b4cb8d&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=384&amp;q=75"
            data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_phhg17ql_009.jpg%3Fcb%3Da65e140f3117107befe512bf43b4cb8d&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=1152&amp;height=576&amp;q=75"
            data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_phhg17ql_009.jpg%3Fcb%3Da65e140f3117107befe512bf43b4cb8d&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=200&amp;q=75"
            data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_phhg17ql_009.jpg%3Fcb%3Da65e140f3117107befe512bf43b4cb8d&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75"
            data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_phhg17ql_009.jpg%3Fcb%3Da65e140f3117107befe512bf43b4cb8d&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=960&amp;height=640&amp;q=75"
            data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_phhg17ql_009.jpg%3Fcb%3Da65e140f3117107befe512bf43b4cb8d&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=180&amp;height=270&amp;q=75"
            data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_phhg17ql_009.jpg%3Fcb%3Da65e140f3117107befe512bf43b4cb8d&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=450&amp;q=75"
            data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_phhg17ql_009.jpg%3Fcb%3Da65e140f3117107befe512bf43b4cb8d&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=1152&amp;q=75"
            data-uuid=""
            data-col="0"
            data-alt=""
            data-img-width="2500"
            data-img-height="2000">
            <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_phhg17ql_009.jpg%3Fcb%3Da65e140f3117107befe512bf43b4cb8d&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75" alt="" title="" itemprop="contentUrl">
        </noscript>
                
    </a>
    <meta itemprop="description" content="">
    <figcaption>
    
        <div class="caption" itemprop="caption">
            
        </div>
                 </figcaption>
</figure>
            </div>
        </div>
        
<a class="u-url" href="http://www.trelleborgsallehanda.se/webb-tv/phhg17ql" title="Nu har barnbarnen tagit över Kenneths miniracer">
    <div class="caption">
                            <h1 itemprop="name headline">Nu har barnbarnen tagit över Kenneths miniracer</h1>
        
    </div>
</a>
<div class="art-date">

    <span class="icon-clock title-icon" data-icon="s" aria-hidden="true"></span>
    <span class="web-tv-duration">01:18</span>
    </div>
     </div>

</div>
	
                </li>

            
                                
                <li class="list-item web-tv-teaser   " itemprop="itemListElement">

                    				

<div class="web-tv-teaser " itemscope itemtype="http://schema.org/VideoObject">
    <div class="thumbnail">
                <div class="image-wrap">
            
            <div class="image">
                                        
<figure class="article-image u-photo lazyloader img-container " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
    <a class="img-cropper" data-ajax="false" data-caption="" data-photographer="" href="http://www.trelleborgsallehanda.se/webb-tv/gclthex1" title="">


                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_gclthex1_016.jpg%3Fcb%3D6dcf9497c08bd68bf4c3f3734c6bf264&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=480&amp;height=240&amp;q=75"
            data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_gclthex1_016.jpg%3Fcb%3D6dcf9497c08bd68bf4c3f3734c6bf264&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=384&amp;q=75"
            data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_gclthex1_016.jpg%3Fcb%3D6dcf9497c08bd68bf4c3f3734c6bf264&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=1152&amp;height=576&amp;q=75"
            data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_gclthex1_016.jpg%3Fcb%3D6dcf9497c08bd68bf4c3f3734c6bf264&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=200&amp;q=75"
            data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_gclthex1_016.jpg%3Fcb%3D6dcf9497c08bd68bf4c3f3734c6bf264&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75"
            data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_gclthex1_016.jpg%3Fcb%3D6dcf9497c08bd68bf4c3f3734c6bf264&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=960&amp;height=640&amp;q=75"
            data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_gclthex1_016.jpg%3Fcb%3D6dcf9497c08bd68bf4c3f3734c6bf264&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=180&amp;height=270&amp;q=75"
            data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_gclthex1_016.jpg%3Fcb%3D6dcf9497c08bd68bf4c3f3734c6bf264&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=450&amp;q=75"
            data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_gclthex1_016.jpg%3Fcb%3D6dcf9497c08bd68bf4c3f3734c6bf264&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=1152&amp;q=75"
            data-uuid=""
            data-col="0"
            data-alt=""
            data-img-width="2500"
            data-img-height="2000">
            <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_gclthex1_016.jpg%3Fcb%3D6dcf9497c08bd68bf4c3f3734c6bf264&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75" alt="" title="" itemprop="contentUrl">
        </noscript>
                
    </a>
    <meta itemprop="description" content="">
    <figcaption>
    
        <div class="caption" itemprop="caption">
            
        </div>
                 </figcaption>
</figure>
            </div>
        </div>
        
<a class="u-url" href="http://www.trelleborgsallehanda.se/webb-tv/gclthex1" title="Dolly Styles hälsning till trelleborgarna">
    <div class="caption">
                            <h1 itemprop="name headline">Dolly Styles hälsning till trelleborgarna</h1>
        
    </div>
</a>
<div class="art-date">

    <span class="icon-clock title-icon" data-icon="s" aria-hidden="true"></span>
    <span class="web-tv-duration">00:14</span>
    </div>
     </div>

</div>
	
                </li>

            
                                
                <li class="list-item web-tv-teaser   " itemprop="itemListElement">

                    				

<div class="web-tv-teaser " itemscope itemtype="http://schema.org/VideoObject">
    <div class="thumbnail">
                <div class="image-wrap">
            
            <div class="image">
                                        
<figure class="article-image u-photo lazyloader img-container " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
    <a class="img-cropper" data-ajax="false" data-caption="" data-photographer="" href="http://www.trelleborgsallehanda.se/webb-tv/mhfnzvk3" title="">


                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_mhfnzvk3_007.jpg%3Fcb%3D369379835701aba419b2780a5e4c27f8&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=480&amp;height=240&amp;q=75"
            data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_mhfnzvk3_007.jpg%3Fcb%3D369379835701aba419b2780a5e4c27f8&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=384&amp;q=75"
            data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_mhfnzvk3_007.jpg%3Fcb%3D369379835701aba419b2780a5e4c27f8&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=1152&amp;height=576&amp;q=75"
            data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_mhfnzvk3_007.jpg%3Fcb%3D369379835701aba419b2780a5e4c27f8&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=200&amp;q=75"
            data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_mhfnzvk3_007.jpg%3Fcb%3D369379835701aba419b2780a5e4c27f8&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75"
            data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_mhfnzvk3_007.jpg%3Fcb%3D369379835701aba419b2780a5e4c27f8&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=960&amp;height=640&amp;q=75"
            data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_mhfnzvk3_007.jpg%3Fcb%3D369379835701aba419b2780a5e4c27f8&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=180&amp;height=270&amp;q=75"
            data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_mhfnzvk3_007.jpg%3Fcb%3D369379835701aba419b2780a5e4c27f8&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=450&amp;q=75"
            data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_mhfnzvk3_007.jpg%3Fcb%3D369379835701aba419b2780a5e4c27f8&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=1152&amp;q=75"
            data-uuid=""
            data-col="0"
            data-alt=""
            data-img-width="2500"
            data-img-height="2000">
            <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-80-252-162-14-se-iponly-dch.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_mhfnzvk3_007.jpg%3Fcb%3D369379835701aba419b2780a5e4c27f8&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75" alt="" title="" itemprop="contentUrl">
        </noscript>
                
    </a>
    <meta itemprop="description" content="">
    <figcaption>
    
        <div class="caption" itemprop="caption">
            
        </div>
                 </figcaption>
</figure>
            </div>
        </div>
        
<a class="u-url" href="http://www.trelleborgsallehanda.se/webb-tv/mhfnzvk3" title="Delfiner siktade utanför Trelleborg">
    <div class="caption">
                            <h1 itemprop="name headline">Delfiner siktade utanför Trelleborg</h1>
        
    </div>
</a>
<div class="art-date">

    <span class="icon-clock title-icon" data-icon="s" aria-hidden="true"></span>
    <span class="web-tv-duration">00:11</span>
    </div>
     </div>

</div>
	
                </li>

                    
    </ul>

    
    
</div>
</li>

<div class="gptAd mobile Mobil " id='div-gpt-ad-gm-ad-13' data-adtype="Mobil" data-bwn="Mobil 4" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-13'); });
        }

    </script>
</div>

<div class="gptAd mobile Modul " id='div-gpt-ad-gm-ad-15' data-adtype="Modul" data-bwn="Modul 3" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-15'); });
        }

    </script>
</div>
<li id="boardrenderwidget-5" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="  "><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="gm-headline-47">                    <div class="gm_headline">
            <h1 class="gm_headline__title  section-news">
                                    <a href="http://www.trelleborgsallehanda.se/" title="Toppnyheter just nu">Toppnyheter just nu</a>
                            </h1>
        </div>
    </div></div></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 board-col-xs-12 board-col-sm-4 board-col-md-4 board-col-lg-4"><div class="rendered_board_article no-bb no-leadin content-size-xs-12 content-size-sm-4 content-size-md-4 content-size-lg-4"><article data-title="Vägval: Styrketräning väckte nya drömmar" data-article="articleTeaser" data-uuid="04c5dedb-4e9a-42b6-a8f6-2e5cd96a5631" class="art-box h-entry art-base teaser teaser-image-over   section-family   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
        			                                            
        
                            
        

        <figure class="img-container u-photo teaser-image-over-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.trelleborgsallehanda.se/familj/adams-malmedvetenhet-ger-utdelning/" title="Vägval: Styrketräning väckte nya drömmar">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=66f85aef-9cc0-547f-afd0-0b96bb13a3ee&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.08313679245283019&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=66f85aef-9cc0-547f-afd0-0b96bb13a3ee&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.08313679245283019&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=66f85aef-9cc0-547f-afd0-0b96bb13a3ee&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.08313679245283019&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=66f85aef-9cc0-547f-afd0-0b96bb13a3ee&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0005896226415094339&amp;crop_w=1.0&amp;crop_h=0.9994103773584906&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=66f85aef-9cc0-547f-afd0-0b96bb13a3ee&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0005896226415094339&amp;crop_w=1.0&amp;crop_h=0.9994103773584906&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=66f85aef-9cc0-547f-afd0-0b96bb13a3ee&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0005896226415094339&amp;crop_w=1.0&amp;crop_h=0.9994103773584906&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=66f85aef-9cc0-547f-afd0-0b96bb13a3ee&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.27211954384585135&amp;y=0.0&amp;crop_w=0.44475029492725127&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=66f85aef-9cc0-547f-afd0-0b96bb13a3ee&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.27211954384585135&amp;y=0.0&amp;crop_w=0.44475029492725127&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=66f85aef-9cc0-547f-afd0-0b96bb13a3ee&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.27211954384585135&amp;y=0.0&amp;crop_w=0.44475029492725127&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="66f85aef-9cc0-547f-afd0-0b96bb13a3ee"
                          data-col="0"
                          data-alt="Adam Mellouk lyfter lätt en 20 kilo tung hantel."
                          data-title="Adam Mellouk lyfter lätt en 20 kilo tung hantel."
                          data-img-width="2543"
                          data-img-height="1696">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=66f85aef-9cc0-547f-afd0-0b96bb13a3ee&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0005896226415094339&amp;crop_w=1.0&amp;crop_h=0.9994103773584906&amp;z=1" alt="Adam Mellouk lyfter lätt en 20 kilo tung hantel." title="Adam Mellouk lyfter lätt en 20 kilo tung hantel." itemprop="contentUrl">

                    <meta itemprop="description" content="Adam Mellouk lyfter lätt en 20 kilo tung hantel.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Adam Mellouk lyfter lätt en 20 kilo tung hantel.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Tomas Nyberg</span>
                </div>
                          </figcaption>
        </figure>
                    		                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.trelleborgsallehanda.se/familj/adams-malmedvetenhet-ger-utdelning/" title="Vägval: Styrketräning väckte nya drömmar" class="u-url" itemprop="url" content="http://www.trelleborgsallehanda.se/familj/adams-malmedvetenhet-ger-utdelning/" >
                Vägval: Styrketräning väckte nya drömmar
            </a>
</h1>
            </header>
            
    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.trelleborgsallehanda.se/familj/adams-malmedvetenhet-ger-utdelning/" title="Vägval: Styrketräning väckte nya drömmar" class="u-url" itemprop="description">
               Adam Mellouk möts av många beundrande blickar när han kommer till gymmet. 
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
    </article>
</div></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 board-col-xs-12 board-col-sm-4 board-col-md-4 board-col-lg-4"><div class="rendered_board_article no-bb no-leadin content-size-xs-12 content-size-sm-4 content-size-md-4 content-size-lg-4"><article data-title="Besparingar på skolmaten att vänta: ”Jättetufft läge”" data-article="articleTeaser" data-uuid="f3f10f5e-bb14-449b-8215-2a8a8b7e1041" class="art-box h-entry art-base teaser teaser-image-over   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
        			                                            
        
                            
        

        <figure class="img-container u-photo teaser-image-over-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.trelleborgsallehanda.se/trelleborg/besparingar-pa-skolmaten-att-vanta-jattetufft-lage/" title="Besparingar på skolmaten att vänta: ”Jättetufft läge”">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ed68cd6a-8933-53cd-8d0c-e20b6f0e62df&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.0375234521575985&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ed68cd6a-8933-53cd-8d0c-e20b6f0e62df&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.0375234521575985&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ed68cd6a-8933-53cd-8d0c-e20b6f0e62df&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.0375234521575985&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ed68cd6a-8933-53cd-8d0c-e20b6f0e62df&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ed68cd6a-8933-53cd-8d0c-e20b6f0e62df&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ed68cd6a-8933-53cd-8d0c-e20b6f0e62df&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ed68cd6a-8933-53cd-8d0c-e20b6f0e62df&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.2225&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ed68cd6a-8933-53cd-8d0c-e20b6f0e62df&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.2225&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ed68cd6a-8933-53cd-8d0c-e20b6f0e62df&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.2225&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="ed68cd6a-8933-53cd-8d0c-e20b6f0e62df"
                          data-col="0"
                          data-alt="Mindre pengar kommer att läggas på skolmaten i Trelleborgs kommun när måltidsservice måste spara 7,5 miljoner kronor."
                          data-title="Mindre pengar kommer att läggas på skolmaten i Trelleborgs kommun när måltidsservice måste spara 7,5 miljoner kronor."
                          data-img-width="4896"
                          data-img-height="3264">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ed68cd6a-8933-53cd-8d0c-e20b6f0e62df&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Mindre pengar kommer att läggas på skolmaten i Trelleborgs kommun när måltidsservice måste spara 7,5 miljoner kronor." title="Mindre pengar kommer att läggas på skolmaten i Trelleborgs kommun när måltidsservice måste spara 7,5 miljoner kronor." itemprop="contentUrl">

                    <meta itemprop="description" content="Mindre pengar kommer att läggas på skolmaten i Trelleborgs kommun när måltidsservice måste spara 7,5 miljoner kronor.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Mindre pengar kommer att läggas på skolmaten i Trelleborgs kommun när måltidsservice måste spara 7,5 miljoner kronor.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Mark Hanlon</span>
                </div>
                          </figcaption>
        </figure>
                    		                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.trelleborgsallehanda.se/trelleborg/besparingar-pa-skolmaten-att-vanta-jattetufft-lage/" title="Besparingar på skolmaten att vänta: ”Jättetufft läge”" class="u-url" itemprop="url" content="http://www.trelleborgsallehanda.se/trelleborg/besparingar-pa-skolmaten-att-vanta-jattetufft-lage/" >
                Besparingar på skolmaten att vänta: ”Jättetufft läge”
            </a>
</h1>
            </header>
            
    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.trelleborgsallehanda.se/trelleborg/besparingar-pa-skolmaten-att-vanta-jattetufft-lage/" title="Besparingar på skolmaten att vänta: ”Jättetufft läge”" class="u-url" itemprop="description">
               Inköp av livsmedel ska bantas med 1,8 miljoner kronor.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
    </article>
</div></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 board-col-xs-12 board-col-sm-4 board-col-md-4 board-col-lg-4"><div class="rendered_board_article no-bb no-leadin content-size-xs-12 content-size-sm-4 content-size-md-4 content-size-lg-4"><article data-title="Gamle ordföranden tillbaka efter konflikt i Trelleborgs Motorklubb" data-article="articleTeaser" data-uuid="0a71345c-5bf1-4acc-9bd3-1e5db3640f00" class="art-box h-entry art-base teaser teaser-image-over   section-sport   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
        			                                            
        
                            
        

        <figure class="img-container u-photo teaser-image-over-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.trelleborgsallehanda.se/sport/eldsjalen-tillbaka-i-trelleborgs-motorklubb/" title="Gamle ordföranden tillbaka efter konflikt i Trelleborgs Motorklubb">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e02491c9-2bf6-5b5e-a11e-c0af5ff74eab&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.14618908788004997&amp;crop_w=1.0&amp;crop_h=0.7501041232819659&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e02491c9-2bf6-5b5e-a11e-c0af5ff74eab&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.14618908788004997&amp;crop_w=1.0&amp;crop_h=0.7501041232819659&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e02491c9-2bf6-5b5e-a11e-c0af5ff74eab&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.14618908788004997&amp;crop_w=1.0&amp;crop_h=0.7501041232819659&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e02491c9-2bf6-5b5e-a11e-c0af5ff74eab&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e02491c9-2bf6-5b5e-a11e-c0af5ff74eab&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e02491c9-2bf6-5b5e-a11e-c0af5ff74eab&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e02491c9-2bf6-5b5e-a11e-c0af5ff74eab&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.2640199888950583&amp;y=0.0&amp;crop_w=0.4444752915047196&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e02491c9-2bf6-5b5e-a11e-c0af5ff74eab&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.2640199888950583&amp;y=0.0&amp;crop_w=0.4444752915047196&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e02491c9-2bf6-5b5e-a11e-c0af5ff74eab&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.2640199888950583&amp;y=0.0&amp;crop_w=0.4444752915047196&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="e02491c9-2bf6-5b5e-a11e-c0af5ff74eab"
                          data-col="0"
                          data-alt="Anderslövsrallyt 2016. Start och mål på Sturup Raceway. Arkivbild."
                          data-title="Anderslövsrallyt 2016. Start och mål på Sturup Raceway. Arkivbild."
                          data-img-width="3602"
                          data-img-height="2401">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e02491c9-2bf6-5b5e-a11e-c0af5ff74eab&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Anderslövsrallyt 2016. Start och mål på Sturup Raceway. Arkivbild." title="Anderslövsrallyt 2016. Start och mål på Sturup Raceway. Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="Anderslövsrallyt 2016. Start och mål på Sturup Raceway. Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Anderslövsrallyt 2016. Start och mål på Sturup Raceway. Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Sara Johari</span>
                </div>
                          </figcaption>
        </figure>
                    		                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.trelleborgsallehanda.se/sport/eldsjalen-tillbaka-i-trelleborgs-motorklubb/" title="Gamle ordföranden tillbaka efter konflikt i Trelleborgs Motorklubb" class="u-url" itemprop="url" content="http://www.trelleborgsallehanda.se/sport/eldsjalen-tillbaka-i-trelleborgs-motorklubb/" >
                Gamle ordföranden tillbaka efter konflikt i Trelleborgs Motorklubb
            </a>
</h1>
            </header>
            
    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.trelleborgsallehanda.se/sport/eldsjalen-tillbaka-i-trelleborgs-motorklubb/" title="Gamle ordföranden tillbaka efter konflikt i Trelleborgs Motorklubb" class="u-url" itemprop="description">
               Efter bara ett år kommer eldsjälen tillbaka för att styra upp Anderslövsrallyt.
           </a>
       </p>
                                    

    
    <ul class="related-articles">
                    <li>
                <article class="related-article" itemscope itemtype="http://schema.org/NewsArticle">
                    <h5 itemprop="name headline">
                                                    <span class="icon-link"></span>
                                                <a href="http://www.trelleborgsallehanda.se/sport/ordforande-tackar-for-sig-efter-26-ar/" itemprop="url" content="http://www.trelleborgsallehanda.se/sport/ordforande-tackar-for-sig-efter-26-ar/" title="Ordförande tackar för sig efter 26 år">
                                                        Ordförande tackar för sig efter 26 år</a>
                        </a>
                    </h5>
                </article>
            </li>
                    <li>
                <article class="related-article" itemscope itemtype="http://schema.org/NewsArticle">
                    <h5 itemprop="name headline">
                                                    <span class="icon-link"></span>
                                                <a href="http://www.trelleborgsallehanda.se/sport/anderslovsrallyt-tillbaka-pa-hemmaplan/" itemprop="url" content="http://www.trelleborgsallehanda.se/sport/anderslovsrallyt-tillbaka-pa-hemmaplan/" title="Anderslövsrallyt tillbaka på hemmaplan">
                                                        Anderslövsrallyt tillbaka på hemmaplan</a>
                        </a>
                    </h5>
                </article>
            </li>
                    <li>
                <article class="related-article" itemscope itemtype="http://schema.org/NewsArticle">
                    <h5 itemprop="name headline">
                                                    <span class="icon-link"></span>
                                                <a href="http://www.trelleborgsallehanda.se/trelleborg/en-halv-miljon-lag-i-potten-over-tre-miljoner-onskades/" itemprop="url" content="http://www.trelleborgsallehanda.se/trelleborg/en-halv-miljon-lag-i-potten-over-tre-miljoner-onskades/" title="En halv miljon låg i potten - över tre miljoner önskades">
                                                        En halv miljon låg i potten - över tre miljoner önskades</a>
                        </a>
                    </h5>
                </article>
            </li>
            </ul>

                                                                    </section>
        </div>
            
    </article>
</div></div><div class="clearfix"></div></div></section></li>

<div class="gptAd mobile Mobil " id='div-gpt-ad-gm-ad-16' data-adtype="Mobil" data-bwn="Mobil 5" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-16'); });
        }

    </script>
</div>
                    <div class="gm_headline">
            <h1 class="gm_headline__title  section-news">
                                    <a href="http://www.trelleborgsallehanda.se/" title="Gå tillbaka till startsidan">Gå tillbaka till startsidan</a>
                            </h1>
        </div>
    
</ul>
                      </div>
     </div><!-- ./col-xs-12 -->
     <div class="col-sm-4">
         <aside class="article-right-sidebar-below">
                          <ul class="wp-sidebar">
                                 
<div class="gptAd mobile Insider " id='div-gpt-ad-gm-ad-11' data-adtype="Insider" data-bwn="Insider 3" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-11'); });
        }

    </script>
</div>

             </ul>
                      </aside>
     </div>



</article><!-- /.single-art-box -->
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/trelleborgsallehanda/assets/compile/dist/js/body.min.js?ver=667afabdccd78d0925546f90f1e1d763fc913f37'></script>
<script type='text/javascript' src='http://www.trelleborgsallehanda.se/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
                                    <ul class="wp-sidebar">
                        
                    </ul>
                            </main>
            <footer id="site-footer" class="site-footer  container " role="contentinfo">
                <div class="freeSiteOverlay" style="display:none"></div>

                <div class="row">
                    <div class="col-xs-12">
                        <ul class="wp-sidebar">
                            
                        </ul>
                    </div>
                </div>
                    

<div class="footer-information-container">
            <script type='text/javascript'>
	var _cInfo = _cInfo || [];
	(function () {
		if (document.cookie.match("__codnt") === null) {
			window._cInfo.push(
				{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
				{ cmd: "_executeTracking" }
			);
			var ca = document.createElement('script');
			ca.type = 'text/javascript';
			ca.async = true;
			ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/e0d06b9be99a44dcbaa9d37ad628124d.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ca, s);
		}
	})();
</script>
        <div class="row footer-information-top-row">
        <div class="col-xs-12">
            <div class="footer-information-heading">
                <div class="logo svg-logotype-footer"></div>
            <div style="float:right;" class="social-media-footer">
                                                </div>
            </div>

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-top-row">

        <div class="col-xs-6 col-sm-7">

            <div class="contact-information">
                <ul class="contact-information-list list-unstyled">

                    <li class="contact-information-list-item">
                        <span class="information-heading">ansvarig utgivare:</span>
                        <span class="information-detail">Martin Falkenby, 0410 - 545 22 </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">WEBBREDAKTIONEN:</span>
                        <span class="information-detail">0410-545 99 </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">ADRESS:</span>
                        <span class="information-detail">CB Friisgatan 5A, 231 21Trelleborg</span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">KONTAKT:</span>
                        <span class="information-detail">0410-545 00</span>
                    </li>

                </ul> <!-- /.contact-information-list-->

            </div> <!-- /.contact-information-->

        </div> <!-- /.col-sm-6-->

        <div class="col-xs-6 col-sm-5">
            <div class="footer-tip-box">

                <div class="footer-tip-box-icon-wrapper">
                    <i class="footer-tip-box-icon icon-phone-circle"></i>
                </div>

                <div class="footer-tip-box-heading">
                </div>

                <div class="footer-tip-box-body">
                    <ul class="footer-tip-box-list list-unstyled">
                        <li class="footer-tip-box-list-item-tips">
                            <h3 class="footer-tip-box-heading-title">tipsa redaktionen:</h3>
                        </li>

                        <li class="footer-tip-box-list-item">
                            <span class="information-heading">nyhetschefen:</span>
                            <span class="information-detail">0410-545 22</span>
                        </li>

                                                <li class="footer-tip-box-list-item">
                            <span class="information-heading">e-post:</span>
                            <span class="information-detail">red@trelleborgsallehanda.se</span>
                        </li>
                        
                                                    <li class="footer-tip-box-list-item">
                                <span class="information-heading">tipstelefon:</span>
                                <span class="information-detail">0410-545 99</span>
                            </li>
                                                                    </ul> <!-- /.footer-tips-box-list-->

                </div> <!-- /.footer-tips-box-body-->
            </div>  <!-- /.footer-tips-box-->

        </div> <!-- /.col-sm-6-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-links">
                <ul class="footer-links-list list-unstyled">
                                                <li class="menu-item" id="footer-menu-customerservice"><a href="http://kundcenter.trelleborgsallehanda.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="footer-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="http://kundcenter.trelleborgsallehanda.se/privatannons" title="Privat">Privat</a></li>
            <li class="submenu-item advertise-company"><a href="http://annonsera.trelleborgsallehanda.se" title="Företag">Företag</a></li>
        </ul>
    </li>
    <li class="menu-item subscribe-link" id="footer-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
                <li class="menu-item hidden-sm"><a href="http://trelleborgsallehanda.lokus.se/" target="_blank" title="Lokus - köp och sälj"><span class="icon-lokus"></span></a></li>
                                            <li class="menu-item hidden-sm"><a href="http://trelleborgsallehanda.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>
                                                                                                    <li class="footer-links-list-item">
                            <a href="http://gotamedia.se" target="_blank" title="Gota Media">Gota Media</a>
                        </li>
                                        <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="http://kundcenter.gotamedia.se/cookies/" title="Om cookies">cookies</a>
                    </li>
                    <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="/feed" title="RSS"><span class="footer-link-icon footer-link-rss-icon icon-rss"></span>rss</a>
                    </li>
                                    </ul>
            </div> <!-- /.footer-links-->

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-information-copywright">
                <p class="footer-information-copywright-text">
                    &copy; Trelleborgs Allehanda.
                    Allt material på
                                                            <a href="http://trelleborgsallehanda.se" title="trelleborgsallehanda.se">trelleborgsallehanda.se</a>                    är skyddat enligt upphovsrättslagen.</p>

            </div> <!-- /.footer-information-copywright-->

        </div> <!-- /.col-xs-12-->
    </div> <!-- /.row -->
</div>

            </footer>
        </div>      
    <script type="text/javascript" src="https://static.gota.infomaker.io/wp-content/themes/trelleborgsallehanda/assets/compile/dist/js/slideshow.js?ver=667afabdccd78d0925546f90f1e1d763fc913f37"></script>

    
<script type="text/javascript">
    (function() {
        function async_load(script_url) {
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = "523B10F914FF4F3C";
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script>
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ca3c01a54e","applicationID":"15426375","transactionName":"ZFFUNkZSD0tUVEMPXF0bdwFAWg5WGkReCFRfURsDRkcIW1lS","queueTime":0,"applicationTime":446,"atts":"SBZXQA5IHEU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
